<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js"><!--<![endif]-->

	<head>
	
		<meta charset="utf-8">
		<meta name="format-detection" content="telephone=no">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
        			<link rel="shortcut icon" href="/images/favicon.ico">
		

		
		<!-- head extras -->
		<title>SAK:n työllisyyskeinot: paremmat palvelut, lisää osaamista – Eloranta tyrmäsi työttömyysturvan porrastamisen &#8211; Kansan Uutiset</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; syöte" href="https://www.kansanuutiset.fi/feed" />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; kommenttien syöte" href="https://www.kansanuutiset.fi/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; SAK:n työllisyyskeinot: paremmat palvelut, lisää osaamista – Eloranta tyrmäsi työttömyysturvan porrastamisen kommenttien syöte" href="https://www.kansanuutiset.fi/artikkeli/4100766-sakn-tyollisyyskeinot-paremmat-palvelut-lisaa-osaamista-eloranta-tyrmasi-tyottomyysturvan-porrastamisen/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kansanuutiset.fi\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/plugins/login-with-ajax/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.kansanuutiset.fi/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='https://www.kansanuutiset.fi/wp-content/plugins/mashsharer/assets/css/mashsb.min.css' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}[class^="mashicon-"] .text, [class*=" mashicon-"] .text{
    text-indent: -9999px !important;
    line-height: 0px;
    display: block;
    } 
    [class^="mashicon-"] .text:after, [class*=" mashicon-"] .text:after {
        content: "" !important;
        text-indent: 0;
        font-size:13px;
        display: block !important;
    }
    [class^="mashicon-"], [class*=" mashicon-"] {
        width:25%;
        text-align: center !important;
    }
    [class^="mashicon-"] .icon:before, [class*=" mashicon-"] .icon:before {
        float:none;
        margin-right: 0;
    }
    .mashsb-buttons a{
       margin-right: 3px;
       margin-bottom:3px;
       min-width: 0;
       width: 41px;
    }
    .onoffswitch, 
    .onoffswitch-inner:before, 
    .onoffswitch-inner:after 
    .onoffswitch2,
    .onoffswitch2-inner:before, 
    .onoffswitch2-inner:after  {
        margin-right: 0px;
        width: 41px;
        line-height: 41px;
    }.mashsb-box .mashsb-buttons a { max-width: 50px; } .mashsb-container{clear: both;}
</style>
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Noticia+Text%3A400%2C700%7CRaleway%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fontawesome-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/css/font-awesome-4.4.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-child-main-stylesheet-css'  href='https://www.kansanuutiset.fi/wp-content/themes/ku/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.kansanuutiset.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/plugins/login-with-ajax/login-with-ajax.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/www.kansanuutiset.fi\/artikkeli\/4100766-sakn-tyollisyyskeinot-paremmat-palvelut-lisaa-osaamista-eloranta-tyrmasi-tyottomyysturvan-porrastamisen","title":"SAK%3An+ty%C3%B6llisyyskeinot%3A+paremmat+palvelut%2C+lis%C3%A4%C3%A4+osaamista+%E2%80%93+Eloranta+tyrm%C3%A4si+ty%C3%B6tt%C3%B6myysturvan+porrastamisen","image":"https:\/\/www.kansanuutiset.fi\/images\/4100767.jpg","desc":"Suurin palkansaajaj\u00e4rjest\u00f6 ja EK ovat t\u00e4ysin eri linjoilla siit\u00e4, miten hallituksen asettamaan 75 prosentin tavoitteeseen voitaisiin p\u00e4\u00e4st\u00e4. Yhteist\u00e4 linjaa haetaan illalla seminaarissa. SAK kertoi aamulla kymmenen keinoa, jotka sen mielest\u00e4 voidaan saada liikkeelle nopealla aikataululla \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"926ed7622a","postid":"469869","servertime":"1560934375","ajaxurl":"https:\/\/www.kansanuutiset.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/mashsharer/assets/js/mashsb.min.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/modernizr.custom.min.js'></script>
<link rel='https://api.w.org/' href='https://www.kansanuutiset.fi/wp-json/' />
<link rel='prev' title='Kikyn tuomat palkattomat lisätyötunnit halutaan heittää romukoppaan' href='https://www.kansanuutiset.fi/artikkeli/4100668-kikyn-tuomat-palkattomat-lisatyotunnit-halutaan-heittaa-romukoppaan' />
<link rel='next' title='Brexit-kaaos voi leimata Suomen johtajuuden – Millaista kyytiä tulee EU-puheenjohtajalle?' href='https://www.kansanuutiset.fi/artikkeli/4100793-brexit-kaaos-voi-leimata-suomen-johtajuuden-millaista-kyytia-tulee-eu-puheenjohtajalle' />
<link rel="canonical" href="https://www.kansanuutiset.fi/artikkeli/4100766-sakn-tyollisyyskeinot-paremmat-palvelut-lisaa-osaamista-eloranta-tyrmasi-tyottomyysturvan-porrastamisen" />
<link rel='shortlink' href='https://www.kansanuutiset.fi/?p=469869' />
<link rel="alternate" type="application/json+oembed" href="https://www.kansanuutiset.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kansanuutiset.fi%2Fartikkeli%2F4100766-sakn-tyollisyyskeinot-paremmat-palvelut-lisaa-osaamista-eloranta-tyrmasi-tyottomyysturvan-porrastamisen" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kansanuutiset.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kansanuutiset.fi%2Fartikkeli%2F4100766-sakn-tyollisyyskeinot-paremmat-palvelut-lisaa-osaamista-eloranta-tyrmasi-tyottomyysturvan-porrastamisen&#038;format=xml" />
<meta property="fb:app_id" content="844070122300757"/><style type="text/css"> .cb-stuck #cb-nav-bar .cb-main-nav #cb-nav-logo, #cb-nav-bar .cb-main-nav #cb-nav-logo img { width: 52px; }#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #f4f4f4; } .cb-entry-content a {color:#d33738; } .cb-entry-content a:hover {color:#d37070; }.cb-review-box .cb-bar .cb-overlay span { background: #f9db32; }.cb-review-box i { color: #f9db32; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.25); }.cb-module-block .cb-meta-style-2 img, .cb-module-block .cb-meta-style-4 img, .cb-grid-x .cb-grid-img img  { opacity: 0.75; }@media only screen and (min-width: 768px) { 
                .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 0.75); } 
                .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-slider li:hover img { opacity: 0.25; } 
            }.cb-mm-on.cb-menu-light #cb-nav-bar .cb-main-nav > li:hover, .cb-mm-on.cb-menu-dark #cb-nav-bar .cb-main-nav > li:hover { background: #d33738; }</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'Raleway', sans-serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Noticia Text', serif; }</style><meta property="og:image" content="https://www.kansanuutiset.fi/images/4100767.jpg"><style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84 .cb-big-menu { border-top-color: #; }</style>
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="fi_FI"/>
  <meta property="og:site_name" content="Kansan Uutiset"/>
  <meta property="og:title" content="SAK:n työllisyyskeinot: paremmat palvelut, lisää osaamista – Eloranta tyrmäsi työttömyysturvan porrastamisen"/>
  <meta property="og:url" content="https://www.kansanuutiset.fi/artikkeli/4100766-sakn-tyollisyyskeinot-paremmat-palvelut-lisaa-osaamista-eloranta-tyrmasi-tyottomyysturvan-porrastamisen"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Suurin palkansaajajärjestö ja EK ovat täysin eri linjoilla siitä, miten hallituksen asettamaan 75 prosentin tavoitteeseen voitaisiin päästä. Yhteistä linjaa haetaan illalla seminaarissa. SAK kertoi aamulla kymmenen keinoa, jotka sen mielestä voidaan saada liikkeelle nopealla aikataululla työllisyyde"/>
  <meta property="og:image" content="https://www.kansanuutiset.fi/images/4100767.jpg"/>
  <meta property="article:published_time" content="2019-06-19T09:52:30+00:00"/>
  <meta property="article:modified_time" content="2019-06-19T09:52:30+00:00" />
  <meta property="og:updated_time" content="2019-06-19T09:52:30+00:00" />
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="SAK:n työllisyyskeinot: paremmat palvelut, lisää osaamista – Eloranta tyrmäsi työttömyysturvan porrastamisen"/>
  <meta itemprop="headline" content="SAK:n työllisyyskeinot: paremmat palvelut, lisää osaamista – Eloranta tyrmäsi työttömyysturvan porrastamisen"/>
  <meta itemprop="description" content="Suurin palkansaajajärjestö ja EK ovat täysin eri linjoilla siitä, miten hallituksen asettamaan 75 prosentin tavoitteeseen voitaisiin päästä. Yhteistä linjaa haetaan illalla seminaarissa. SAK kertoi aamulla kymmenen keinoa, jotka sen mielestä voidaan saada liikkeelle nopealla aikataululla työllisyyde"/>
  <meta itemprop="image" content="https://www.kansanuutiset.fi/images/4100767.jpg"/>
  <meta itemprop="datePublished" content="2019-06-19"/>
  <meta itemprop="dateModified" content="2019-06-19T09:52:30+00:00" />
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="SAK:n työllisyyskeinot: paremmat palvelut, lisää osaamista – Eloranta tyrmäsi työttömyysturvan porrastamisen"/>
  <meta name="twitter:url" content="https://www.kansanuutiset.fi/artikkeli/4100766-sakn-tyollisyyskeinot-paremmat-palvelut-lisaa-osaamista-eloranta-tyrmasi-tyottomyysturvan-porrastamisen"/>
  <meta name="twitter:description" content="Suurin palkansaajajärjestö ja EK ovat täysin eri linjoilla siitä, miten hallituksen asettamaan 75 prosentin tavoitteeseen voitaisiin päästä. Yhteistä linjaa haetaan illalla seminaarissa. SAK kertoi aamulla kymmenen keinoa, jotka sen mielestä voidaan saada liikkeelle nopealla aikataululla työllisyyde"/>
  <meta name="twitter:image" content="https://www.kansanuutiset.fi/images/4100767.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@KansanUutiset"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
	
		<!-- end head extras -->
						<script type='text/javascript' src='//www.kansanuutiset.fi/wp-content/themes/ku/js/dfp.js?ver=4.4.1'></script>

		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
		  ga('create', 'UA-15798500-1', 'auto');
		  ga('send', 'pageview', {'anonymizeIp': true});
		
		</script>
		<!-- Begin comScore Tag -->
		<script>
		  var _comscore = _comscore || [];
		  _comscore.push({ c1: "2", c2: "25786788", cs_ucfr: "1"});
		  (function() {
		    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		    el.parentNode.insertBefore(s, el);
		  })();
		</script>
		<noscript>
		  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=25786788&cs_ucfr=1&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->


<link href="https://fonts.googleapis.com/css?family=Source+Serif+Pro" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,500,500i,600,600i,700,700i,800,800i" rel="stylesheet">
<link rel='stylesheet' id='digilehti-css'  href='https://www.kansanuutiset.fi/wp-content/themes/ku/uusi.css?ver=4.9.8' type='text/css' media='all' />


	</head>

	<body class="post-template-default single single-post postid-469869 single-format-standard  cb-sidebar-right cb-nav-logo-on cb-logo-nav-sticky cb-sticky-sb-on cb-tm-light cb-body-light cb-menu-dark cb-mm-dark cb-footer-dark cb-m-logo-off cb-m-sticky cb-sw-tm-box cb-sw-header-box cb-sw-menu-box cb-sw-footer-box cb-menu-al-left cb-fis-b-standard">
		
		<div id="cb-outer-container">

			<div id="topbanner" class="clearfix wrap" align="center" style="background-color: white;" >
				
<!-- /49035358/news_top_banner -->
<div id='div-gpt-ad-1455014129173-6' style='margin-bottom: 4px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-6'); });
</script>
</div>

<!-- /49035358/news_top_banner_2 
<div id='div-gpt-ad-1455014129173-7' style='height:120px; width:980px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-7'); });
</script>
</div>
-->
							</div>


			
				<div id="cb-top-menu" class="clearfix cb-font-header  wrap">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">
						
													<div class="cb-left-side cb-mob">
								
								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
															</div>
						                        <ul class="cb-top-nav cb-left-side"><li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-63"><a href="https://www.kansanuutiset.fi/yhteystiedot">Yhtiö ja yhteystiedot</a>
<ul class="sub-menu">
	<li id="menu-item-69570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69570"><a href="https://www.kansanuutiset.fi/palaute">Palaute</a></li>
</ul>
</li>
<li id="menu-item-459448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-459448"><a href="https://digilehti.kansanuutiset.fi">Digilehti</a>
<ul class="sub-menu">
	<li id="menu-item-69501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69501"><a href="/nakoislehti">Näköislehti</a></li>
	<li id="menu-item-459449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-459449"><a href="https://digilehti.kansanuutiset.fi">Digilehti</a></li>
</ul>
</li>
<li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-78"><a href="https://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-69559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69559"><a href="https://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a></li>
	<li id="menu-item-69475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69475"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/osoitteenmuutokset">Osoitteenmuutokset</a></li>
	<li id="menu-item-69564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69564"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakelukeskeytys">Jakelukeskeytys</a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/hinnasto">Hinnasto</a></li>
	<li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/tee-tilaus">Tee tilaus</a></li>
	<li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakeluhairiot">Jakeluhäiriöt</a></li>
	<li id="menu-item-321032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321032"><a href="https://www.kansanuutiset.fi/uutiskirje">Uutiskirje</a></li>
</ul>
</li>
<li id="menu-item-201993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201993"><a href="https://www.kansanuutiset.fi/mediatiedot">Mediatiedot</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79"><a href="http://kauppa.kansanuutiset.fi/">Kauppa</a></li>
</ul>                        <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search"><a class="linkbuttons" href="/feed" title="Kansan Uutiset RSS-syöte"><img src="/images/static/rss.png" alt="RSS" style=""/></a></li><li class="cb-icon-search"><a class="linkbuttons" href="http://facebook.com/kansanuutiset" title="Kansan Uutiset Facebookissa"><img src="/images/static/fb.png" alt="Facebook" style=""/></a></li><li class="cb-icon-search"><a class="linkbuttons" href="http://twitter.com/kansanuutiset" title="Kansan Uutiset Twitterissä"><img src="/images/static/tw.png" alt="Twitter" style=""/></a></li><li class="cb-icon-search"><a href="#" title="Hae" id="cb-s-trigger"><i class="fa fa-search"></i> <span class="cb-search-title">Hae</span></a></li></ul>					</div>
				</div>
				<div id="cb-mob-menu">
					<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
					<div class="cb-mob-menu-wrap">
						<ul class="cb-mobile-nav cb-top-nav"><li id="menu-item-73206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-73206"><a href="//www.kansanuutiset.fi/">Etusivu</a></li>
<li id="menu-item-74704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74704"><a href="http://blogit.kansanuutiset.fi/">Blogit</a></li>
<li id="menu-item-73207" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73207"><a href="https://www.kansanuutiset.fi/kotimaa">Kotimaa</a></li>
<li id="menu-item-73220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73220"><a href="https://www.kansanuutiset.fi/talous">Talous</a></li>
<li id="menu-item-73221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73221"><a href="https://www.kansanuutiset.fi/ulkomaat">Ulkomaat</a></li>
<li id="menu-item-73208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-73208"><a href="https://www.kansanuutiset.fi/kulttuuri">Kulttuuri</a>
<ul class="sub-menu">
	<li id="menu-item-73209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73209"><a href="https://www.kansanuutiset.fi/kulttuuri/elokuvat">Elokuvat</a></li>
	<li id="menu-item-73210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73210"><a href="https://www.kansanuutiset.fi/kulttuuri/kirjat">Kirjat</a></li>
	<li id="menu-item-73211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73211"><a href="https://www.kansanuutiset.fi/kulttuuri/kulttuuriuutiset">Kulttuuriuutiset</a></li>
	<li id="menu-item-73212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73212"><a href="https://www.kansanuutiset.fi/kulttuuri/musiikki">Musiikki</a></li>
	<li id="menu-item-73213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73213"><a href="https://www.kansanuutiset.fi/kulttuuri/teatteri">Teatteri</a></li>
</ul>
</li>
<li id="menu-item-73214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-73214"><a href="https://www.kansanuutiset.fi/nakokulmia">Näkökulmia</a>
<ul class="sub-menu">
	<li id="menu-item-73219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73219"><a href="https://www.kansanuutiset.fi/nakokulmia/paakirjoitus">Pääkirjoitus</a></li>
	<li id="menu-item-73215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73215"><a href="https://www.kansanuutiset.fi/nakokulmia/horisontti">Horisontti</a></li>
	<li id="menu-item-73216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73216"><a href="https://www.kansanuutiset.fi/nakokulmia/kolumnit">Kolumnit</a></li>
	<li id="menu-item-73217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73217"><a href="https://www.kansanuutiset.fi/nakokulmia/lukijoilta">Lukijoilta</a></li>
	<li id="menu-item-73218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73218"><a href="https://www.kansanuutiset.fi/nakokulmia/nakokulma">Näkökulma</a></li>
</ul>
</li>
<li id="menu-item-459450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-459450"><a href="https://digilehti.kansanuutiset.fi">Digilehti</a>
<ul class="sub-menu">
	<li id="menu-item-73228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73228"><a href="https://www.kansanuutiset.fi/nakoislehti">Näköislehti</a></li>
	<li id="menu-item-459451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-459451"><a href="https://digilehti.kansanuutiset.fi/">Digilehti</a></li>
</ul>
</li>
<li id="menu-item-321033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321033"><a href="https://www.kansanuutiset.fi/uutiskirje">Uutiskirje</a></li>
<li id="menu-item-73222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-73222"><a href="https://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-73227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73227"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/hinnasto">Hinnasto</a></li>
	<li id="menu-item-73225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73225"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/tee-tilaus">Tee tilaus</a></li>
	<li id="menu-item-73226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73226"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakeluhairiot">Jakeluhäiriöt</a></li>
	<li id="menu-item-73223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73223"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakelukeskeytys">Jakelukeskeytys</a></li>
	<li id="menu-item-73224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73224"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/osoitteenmuutokset">Osoitteenmuutokset</a></li>
</ul>
</li>
<li id="menu-item-73231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-73231"><a href="https://www.kansanuutiset.fi/yhteystiedot">Yhtiö ja yhteystiedot</a>
<ul class="sub-menu">
	<li id="menu-item-73229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73229"><a href="https://www.kansanuutiset.fi/palaute">Palaute</a></li>
</ul>
</li>
<li id="menu-item-201994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201994"><a href="https://www.kansanuutiset.fi/mediatiedot">Mediatiedot</a></li>
<li id="menu-item-94413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94413"><a href="http://kauppa.kansanuutiset.fi/">Kauppa</a></li>
</ul>					</div>
				</div>
			
			 
			<div id="cb-container" class="clearfix" >				

									<header id="cb-header" class="cb-header  wrap" role="banner">

					    <div id="cb-logo-box" class="cb-logo-left wrap">
	                    	                <div id="logo">
                    <a href="https://www.kansanuutiset.fi">
                        <img src="/images/static/ku_logo.png" alt=" logo" data-at2x="/images/static/ku_logo@2.png">
                    </a>
                </div>
            	                        	                    </div>

					</header>
								
				<div id="cb-lwa" class="cb-lwa-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div>
<div class="cb-lwa-modal-inner cb-modal-inner cb-light-loader cb-pre-load cb-font-header clearfix">
    <div class="lwa lwa-default clearfix">
                
        

        <form class="lwa-form cb-form cb-form-active clearfix" action="https://www.kansanuutiset.fi/wp-login.php" method="post">
            
            <div class="cb-form-body">
                <input class="cb-form-input cb-form-input-username" type="text" name="log" placeholder="Käyttäjätunnus">
                <input class="cb-form-input" type="password" name="pwd" placeholder="Salasana">
                                <span class="lwa-status cb-ta-center"></span>
                <div class="cb-submit cb-ta-center">
                  <input type="submit" name="wp-submit" class="lwa_wp-submit cb-submit-form" value="Kirjaudu sisään" tabindex="100" />
                  <input type="hidden" name="lwa_profile_link" value="" />
                  <input type="hidden" name="login-with-ajax" value="login" />
                </div>
                
                <div class="cb-lost-password cb-extra cb-ta-center">
                                          <a class="lwa-links-remember cb-title-trigger cb-trigger-pass" href="https://www.kansanuutiset.fi/wp-login.php?action=lostpassword" title="Salasana unohtunut?">Salasana unohtunut?</a>
                                     </div>
           </div>
        </form>
        
                <form class="lwa-remember cb-form clearfix" action="https://www.kansanuutiset.fi/wp-login.php?action=lostpassword" method="post">

            <div class="cb-form-body">

                <input type="text" name="user_login" class="lwa-user-remember cb-form-input" placeholder="Anna käyttäjätunnus tai sähköpostiosoite">
                                <span class="lwa-status cb-ta-center"></span>

                 <div class="cb-submit cb-ta-center">
                        <input type="submit" value="Vaihda uusi salasana" class="lwa-button-remember cb-submit-form" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
            </div>

        </form>
            </div>
</div></div><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form role="search" method="get" class="cb-search" action="https://www.kansanuutiset.fi/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Hae" value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>
									 <nav id="cb-nav-bar" class="clearfix  wrap" role="navigation">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  wrap">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-82"><a href="https://www.kansanuutiset.fi/kotimaa">Kotimaa</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Kotimaa</h2><a href="https://www.kansanuutiset.fi/kotimaa" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-469869 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4100766-sakn-tyollisyyskeinot-paremmat-palvelut-lisaa-osaamista-eloranta-tyrmasi-tyottomyysturvan-porrastamisen"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4100767-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4100767-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4100767-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4100767-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4100767-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4100767-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4100767.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4100766-sakn-tyollisyyskeinot-paremmat-palvelut-lisaa-osaamista-eloranta-tyrmasi-tyottomyysturvan-porrastamisen">SAK:n työllisyyskeinot: paremmat palvelut, lisää osaamista – Eloranta tyrmäsi työttömyysturvan porrastamisen</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-06-19">19.6.2019 9.52</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-469867 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-ykkosjuttu"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4100668-kikyn-tuomat-palkattomat-lisatyotunnit-halutaan-heittaa-romukoppaan"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4100669-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4100669-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4100669-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4100669-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4100669-1024x683.jpg 1024w, https://www.kansanuutiset.fi/images/4100669-1320x881.jpg 1320w, https://www.kansanuutiset.fi/images/4100669.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4100668-kikyn-tuomat-palkattomat-lisatyotunnit-halutaan-heittaa-romukoppaan">Kikyn tuomat palkattomat lisätyötunnit halutaan heittää romukoppaan</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-06-19">19.6.2019 8.00</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-469855 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4100485-aki-kaurismaki-lahjoitti-luonnonperintosaatiolle-aarniometsan"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4100486-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4100485-aki-kaurismaki-lahjoitti-luonnonperintosaatiolle-aarniometsan">Aki Kaurismäki lahjoitti Luonnonperintösäätiölle aarniometsän</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-06-18">18.6.2019 16.00</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://www.kansanuutiset.fi/ulkomaat">Ulkomaat</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Ulkomaat</h2><a href="https://www.kansanuutiset.fi/ulkomaat" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-469872 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-brexit tag-eu tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4100793-brexit-kaaos-voi-leimata-suomen-johtajuuden-millaista-kyytia-tulee-eu-puheenjohtajalle"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4100794-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4100793-brexit-kaaos-voi-leimata-suomen-johtajuuden-millaista-kyytia-tulee-eu-puheenjohtajalle">Brexit-kaaos voi leimata Suomen johtajuuden – Millaista kyytiä tulee EU-puheenjohtajalle?</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-06-19">19.6.2019 10.21</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-469849 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4100420-kolmella-miljardilla-ihmisella-ei-ole-mahdollisuutta-pesta-kasiaan-saippualla"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4100421-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4100421-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4100421-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4100421-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4100421-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4100421-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4100421.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4100420-kolmella-miljardilla-ihmisella-ei-ole-mahdollisuutta-pesta-kasiaan-saippualla">Kolmella miljardilla ihmisellä ei ole mahdollisuutta pestä käsiään saippualla</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-06-18">18.6.2019 14.45</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-469800 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-normaali tag-uutiskirje"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4099733-aktivismin-uudet-kasvot-nuoriso"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4099734-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4099733-aktivismin-uudet-kasvot-nuoriso">Aktivismin uudet kasvot: nuoriso</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-06-17">17.6.2019 11.20</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="https://www.kansanuutiset.fi/talous">Talous</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Talous</h2><a href="https://www.kansanuutiset.fi/talous" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-469843 post type-post status-publish format-standard has-post-thumbnail hentry category-talous tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4100360-pt-palkkatasomme-ylempaa-eurooppalaista-keskitasoa-mutta-hintataso-heikentaa-suomen-asemaa"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4100361-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4100360-pt-palkkatasomme-ylempaa-eurooppalaista-keskitasoa-mutta-hintataso-heikentaa-suomen-asemaa">PT: Palkkatasomme ylempää eurooppalaista keskitasoa, mutta hintataso heikentää Suomen asemaa</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-06-18">18.6.2019 12.45</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-469824 post type-post status-publish format-standard has-post-thumbnail hentry category-talous tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4099827-sak-tyottomyyskassojen-jasenmaaran-alarajaa-nostettava-jopa-50-000een"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4099828-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4099828-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4099828-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4099828-768x511.jpg 768w, https://www.kansanuutiset.fi/images/4099828-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4099828-1320x879.jpg 1320w, https://www.kansanuutiset.fi/images/4099828.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4099827-sak-tyottomyyskassojen-jasenmaaran-alarajaa-nostettava-jopa-50-000een">SAK: Työttömyyskassojen jäsenmäärän alarajaa nostettava – jopa 50 000:een</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-06-17">17.6.2019 13.30</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-469465 post type-post status-publish format-standard has-post-thumbnail hentry category-talous tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4093883-olli-rehn-varoitti-suurista-palkankorotuksista-palvelusektorin-korotukset-siirtyvat-teollisuuteen"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4093884-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4093883-olli-rehn-varoitti-suurista-palkankorotuksista-palvelusektorin-korotukset-siirtyvat-teollisuuteen">Olli Rehn varoitti suurista palkankorotuksista – Palvelusektorin korotukset siirtyvät teollisuuteen</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-06-04">4.6.2019 16.21</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://www.kansanuutiset.fi/kulttuuri">Kulttuuri</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Kulttuuri</h2><a href="https://www.kansanuutiset.fi/kulttuuri" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-469779 post type-post status-publish format-standard has-post-thumbnail hentry category-kirjat category-kulttuuri tag-digilehti tag-normaali tag-uutiskirje"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4098935-maarit-verrosen-lohdullinen-maailmanloppu"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4098936-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4098936-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4098936-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4098936-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4098936-1024x683.jpg 1024w, https://www.kansanuutiset.fi/images/4098936-1320x881.jpg 1320w, https://www.kansanuutiset.fi/images/4098936.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4098935-maarit-verrosen-lohdullinen-maailmanloppu">Maarit Verrosen Lohdullinen maailmanloppu</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-06-16">16.6.2019 12.00</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-469775 post type-post status-publish format-standard has-post-thumbnail hentry category-kirjat category-kulttuuri tag-digilehti tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4098931-kirja-kivoja-kuvakirjoja"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4098932-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4098931-kirja-kivoja-kuvakirjoja">Kirja: Kivoja kuvakirjoja</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-06-16">16.6.2019 11.00</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-469767 post type-post status-publish format-standard has-post-thumbnail hentry category-kulttuuri category-kulttuuriuutiset tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4098923-filosofit-journalismin-kimpussa-osa-9-uutiskynnyksen-ylittaminen-ei-viela-merkitse-etta-valtapelin-teolla-olisi-pysyvampaa-merkitysta"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4098924-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4098924-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4098924-300x199.jpg 300w, https://www.kansanuutiset.fi/images/4098924-768x510.jpg 768w, https://www.kansanuutiset.fi/images/4098924-1024x680.jpg 1024w, https://www.kansanuutiset.fi/images/4098924-1320x877.jpg 1320w, https://www.kansanuutiset.fi/images/4098924.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4098923-filosofit-journalismin-kimpussa-osa-9-uutiskynnyksen-ylittaminen-ei-viela-merkitse-etta-valtapelin-teolla-olisi-pysyvampaa-merkitysta">Filosofit journalismin kimpussa, osa 9: Uutiskynnyksen ylittäminen ei vielä merkitse, että valtapelin teolla olisi pysyvämpää merkitystä</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-06-15">15.6.2019 20.00</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-84"><a href="https://www.kansanuutiset.fi/nakokulmia">Näkökulmia</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Näkökulmia</h2><a href="https://www.kansanuutiset.fi/nakokulmia" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-469786 post type-post status-publish format-standard hentry category-lukijoilta category-nakokulmia tag-digilehti tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4098942-linja-autossa-ammattilaisten-kyydilla">Linja-autossa ammattilaisten kyydillä</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-06-17">17.6.2019 8.33</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-469785 post type-post status-publish format-standard hentry category-lukijoilta category-nakokulmia tag-digilehti tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4098941-parkkipaikat-ja-sairaalat">Parkkipaikat ja sairaalat</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-06-16">16.6.2019 15.30</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-469784 post type-post status-publish format-standard has-post-thumbnail hentry category-nakokulma category-nakokulmia tag-digilehti tag-normaali tag-uutiskirje"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4098940-mai-kivela-nayton-paikka"><img width="260" height="170" src="https://www.kansanuutiset.fi/images/mai-kivela-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/mai-kivela-260x170.jpg 260w, https://www.kansanuutiset.fi/images/mai-kivela-100x65.jpg 100w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4098940-mai-kivela-nayton-paikka">Mai Kivelä: Näytön paikka</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-06-16">16.6.2019 15.00</time>  </span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-2659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2659"><a href="https://www.kansanuutiset.fi/nakokulmia/paakirjoitus" data-cb-c="39" class="cb-c-l">Pääkirjoitus</a></li>
	<li id="menu-item-2657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2657"><a href="https://www.kansanuutiset.fi/nakokulmia/lukijoilta" data-cb-c="33" class="cb-c-l">Lukijoilta</a></li>
	<li id="menu-item-2658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2658"><a href="https://www.kansanuutiset.fi/nakokulmia/nakokulma" data-cb-c="26" class="cb-c-l">Näkökulma</a></li>
	<li id="menu-item-2655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2655"><a href="https://www.kansanuutiset.fi/nakokulmia/horisontti" data-cb-c="60" class="cb-c-l">Horisontti</a></li>
	<li id="menu-item-2656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2656"><a href="https://www.kansanuutiset.fi/nakokulmia/kolumnit" data-cb-c="38" class="cb-c-l">Kolumnit</a></li>
</ul></div></li>
<li id="menu-item-86" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86"><a href="http://blogit.kansanuutiset.fi/">Blogit</a></li>
<li id="menu-item-74394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-74394"><a href="#">+</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-mega-menu-columns"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-74395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74395"><a href="https://www.kansanuutiset.fi/jarjestouutiset" data-cb-c="20" class="cb-c-l">Järjestöuutiset</a></li>
	<li id="menu-item-91273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91273"><a href="//www.kansanuutiset.fi/avainsana/muistokirjoitus" data-cb-c="91273" class="cb-c-l">Muistokirjoitukset</a></li>
	<li id="menu-item-74397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74397"><a href="https://www.kansanuutiset.fi/urheilu" data-cb-c="25" class="cb-c-l">Urheilu</a></li>
</ul></div></li>
<li id="cb-nav-logo" class="cb-logo-nav-sticky-type" style="padding-top: 10px"><a href="https://www.kansanuutiset.fi"><img src="/images/static/ku_logo_small.png" alt="site logo" data-at2x="/images/static/ku_logo_small@2.png" ></a></li></ul>		                </div>
	 				</nav>
 				
<div id="cb-content" class="wrap clearfix">

	
	
		<div id="main" class="cb-main" role="main">

                        
<script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "headline": "SAK:n työllisyyskeinot: paremmat palvelut, lisää osaamista – Eloranta tyrmäsi työttömyysturvan porrastamisen",
 "image": { "@type": "ImageObject", "url": "https://www.kansanuutiset.fi/images/4100767.jpg", "width": 1400, "height": 933 },
 "author": { "@type": "Person", "name": "Kai Hirvasnoro" },
 "url": "https://www.kansanuutiset.fi/artikkeli/4100766-sakn-tyollisyyskeinot-paremmat-palvelut-lisaa-osaamista-eloranta-tyrmasi-tyottomyysturvan-porrastamisen",
 "datePublished": "2019-06-19",
 "dateModified": "2019-06-19",
 "articleBody": "Suurin palkansaajajärjestö ja EK ovat täysin eri linjoilla siitä, miten hallituksen asettamaan 75 prosentin tavoitteeseen voitaisiin päästä. Yhteistä linjaa haetaan illalla seminaarissa. SAK kertoi aamulla kymmenen keinoa, jotka sen mielestä voidaan saada liikkeelle nopealla aikataululla työllisyyden parantamiseksi. Keinovalikoimaan sisältyvät muun muassa työttömien palvelujen tehostaminen ja työikäisten osaamisen parantaminen eli ne ovat niin sanottuja pehmeitä keinoja [&hellip;]",
 "mainEntityOfPage": {
         "@type": "WebPage",
         "@id": "https://digilehti.kansanuutiset.fi/"
      },
 "publisher": { "@type": "Organization", "name": "Kansan Uutiset", "logo": {"@type": "ImageObject", "url": "https://www.kansanuutiset.fi/images/static/kulogo.png", "width": 307, "height": 60}}
 }
</script>







			

			
			<article id="post-469869" class="clearfix post-469869 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali" role="article">

				<div class="photographer">Lehtikuva/Heikki Saukkomaa</div><div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="759" height="500" src="https://www.kansanuutiset.fi/images/4100767-759x500.jpg" class="attachment-cb-759-500 size-cb-759-500 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4100767-759x500.jpg 759w, https://www.kansanuutiset.fi/images/4100767-100x65.jpg 100w, https://www.kansanuutiset.fi/images/4100767-260x170.jpg 260w" sizes="(max-width: 759px) 100vw, 759px" /></div><div class="caption">Miten luoda Suomeen 60&nbsp;000 uutta työpaikkaa? Sitä mietitään kolmikantaisessa valmistelussa, joka alkaa tänään.</div><div class="cb-entry-header cb-meta clearfix"><h1 class="entry-title cb-entry-title cb-title" itemprop="headline">SAK:n työllisyyskeinot: paremmat palvelut, lisää osaamista – Eloranta tyrmäsi työttömyysturvan porrastamisen</h1><div class="cb-byline"><span class="cb-author"> Kai Hirvasnoro</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-06-19">19.6.2019 9.52</time></span></div><div class="cb-post-meta"><span class="cb-category cb-element"><a href="https://www.kansanuutiset.fi/kotimaa" title="Näytä kaikki Kotimaa">Kotimaa</a></span><span class="cb-comments cb-element"><a href="https://www.kansanuutiset.fi/artikkeli/4100766-sakn-tyollisyyskeinot-paremmat-palvelut-lisaa-osaamista-eloranta-tyrmasi-tyottomyysturvan-porrastamisen#respond">0 kommenttia</a></span></div></div></div>
				<section class="cb-entry-content clearfix" >

					<h4>Suurin palkansaajajärjestö ja EK ovat täysin eri linjoilla siitä, miten hallituksen asettamaan 75 prosentin tavoitteeseen voitaisiin päästä. Yhteistä linjaa haetaan illalla seminaarissa.<!----></h4>
<p>SAK kertoi aamulla kymmenen keinoa, jotka sen mielestä voidaan saada liikkeelle nopealla aikataululla työllisyyden parantamiseksi. Keinovalikoimaan sisältyvät muun muassa työttömien palvelujen tehostaminen ja työikäisten osaamisen parantaminen eli ne ovat niin sanottuja pehmeitä keinoja siinä missä <a target="_blank" href="https://www.kansanuutiset.fi/artikkeli/4100033-tyottomyysturvan-porrastus-ja-lyhentaminen-karjessa-ek-listasi-tyollistamiskeinonsa">EK esitti maanantaina kovia</a>.</p>
<p>Hallitus järjestää illalla seminaarin, joka aloittaa kolmikantaisen valmistelun uusien työpaikkojen lisäämiseksi. Hallitusohjelmassa tavoitteeksi on asetettu 75 prosentin työllisyysaste.</p>
<p>SAK:n puheenjohtaja<b> Jarkko Eloranta</b> pitää laadukkaisiin työvoimapalveluihin laitettuja rahoja tuottavana investointina, varsinkin kun ne suunnataan erityisesti alkuvaiheen palveluihin.</p>
<p>– Työttömien tukeminen ja palvelujen tarjoaminen heti työttömyyden alussa ehkäisee parhaiten työttömyysjakson pitkittymistä. Jokainen työtön olisi tavattava ensimmäisten työttömyyspäivien aikana ja hänelle olisi nimettävä henkilökohtainen omavalmentaja, Eloranta esittää.</p>
<p>SAK myös ottaisi kunnat vahvemmin mukaan työttömien palvelujen järjestämiseen.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="cb-a-large cb-box cb-module-block clearfix intextad" >
<div align="center">
    <div class="cb-module-title intextadtitle" style="margin-top: -8px;" >ILMOITUS</div> 
<!-- /49035358/news_text_1 -->
<div id='div-gpt-ad-1464771966451-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464771966451-0'); });
</script>
</div>
</div></div></div>

<p>– Mallia voitaisiin ottaa edellisen hallituskauden alueellisista työllisyyskokeiluista, joissa osa työttömistä sai kunnallisen toimipisteen kautta erilaiset tarvitsemansa työllisyyspalvelut.</p>
<p><h3>Yli puolelta miljoonalta puuttuu osaamista<br /> </h3>
<p>Keskeinen työllistymistä rajoittava tekijä on SAK:n mukaan työnhakijan riittämätön osaaminen. Suomessa on noin 600 000 aikuista, joilla on puutteita perustaidoissa, kuten lukemisessa ja kirjoittamisessa.</p>
<p>– Opiskelun ja oman osaamisen päivittämisen työn ohessa tai työttömänä pitäisi olla helppoa ja sujuvaa. SAK esittää aikuiskoulutustuen uudistamista työn ja opiskelun yhteensovittamista tukevaksi, työikäisille suunnattuja lyhyitä opiskelukokonaisuuksia avoin ammattiopisto -mallin kautta, osaamiskartoitusten ja uraohjauksen laajentamista sekä rekrytointikoulutuksen kehittämistä, Eloranta listaa.</p>
<p>SAK:n koko aineisto työllisyyden parantamiseksi<a target="_blank" href="https://www.sak.fi/aineistot/julkaisut/sakn-ehdotuksia-tyollisyyden-parantamiseksi"> löytyy täältä</a>.</p>
<p><h3>EK leikkaisi 400 miljoonaa<br /> </h3>
<p>Elinkeinoelämän keskusliitto esitti maanantaina muun muassa työttömyysturvan porrastamisesta työttömyyden keston mukaan. Alussa se olisi nykyistä korkeampi. Kolmen ja kuuden kuulauden jälkeen tulisi 10 prosentin alenema. Lisäksi enimmäiskestoa lyhennettäisiin 50 päivällä, alkuomavastuu palautettaisiin 7 päivään sekä työssäolo- ja paluuehto 12 kuukauteen.</p>
<p>SAK:n Eloranta tyrmäsi esityksen aamulla Ylen Ykkösaamussa. Hän kutsui EK:n mallia erittäin rajuksi. Kyseessä olisi noin 400 miljoonan euron eli 20 prosentin leikkaus työttömyysturvaan. Työllisyysvaikutukseksi arvioidaan 10 000.</p>
<p>– Aika kovilla inhimillisillä kustannuksilla saadaan nämä työpaikat aikaiseksi, jos kaiken kaikkiaan saadaan, Eloranta sanoi.</p>
<p>Hän muistutti viime hallituskauden leikkauksista työttömyysturvaan. Sitä lyhennettiin sadalla päivällä ja päälle tuli aktiivimalli.</p>
<p><h3>”Ei hinnalla millä hyvänsä”<br /> </h3>
<p>SAK:n pääekonomisti <b>Ilkka Kaukoranta</b> taustoittaa keskusjärjestön työllisyysesitystä sen<a target="_blank" href="https://www.sak.fi/ajankohtaista/blogi/tyollisyytta-mutta-ei-hinnalla-milla-hyvansa-laadullisen-tyollisyyspolitiikan-puolustuspuheenvuoro"> blogissa</a>.</p>
<p>Kaukoranta kommentoi, että jos työnteon kannustimia lisättäisiin sosiaaliturvaa leikkaamalla, miljoonan euron leikkaus lisäisi työllisyyttä laskennallisesti noin 50 henkilötyövuodella.</p>
<p>”Näin laskien tavoite 60 000 uudesta työllisestä täyttyisi tekemällä reilun miljardin euron edestä sosiaaliturvan leikkauksia. Mittaluokka on absurdi: se vastaisi työttömyysturvamenojen puolittamista. On ilmeistä, että tällaisiin leikkauksiin ei ole halua Suomessa juuri kenelläkään – ei ainakaan SAK:lla.”</p>
<p>Kaukorannan mukaan taloudellisten kannustimien parantaminen ei onneksi ole ainoa toimiva keino vahvistaa työllisyyttä. Työnteon kannustimilla on vaikutusta työllisyyteen, mutta ne eivät ole ainoa tai tärkein asia työllisyyden kannalta.</p>
<p>”Jos työnteon kannustimet olisivat tärkein työllisyyttä määrittävä tekijä, korkeimmat työllisyysasteet olisivat maissa, joissa kannustimet ovat parhaat. Näin ei kuitenkaan ole. Päinvastoin, usein työllisyys on korkein maissa, joissa työnteon kannustimet ovat huonot. Vaikka kannustimilla on merkitystä, on selvästi muilla asioilla vielä enemmän merkitystä”, hän toteaa.</p>
<p>SAK:n nyt esittämistä keinoista Kaukoranta toteaa, että niiden työllisyysvaikutusten kvantifioiminen on hankalaa ja epävarmaa.</p>
<p>”Vaikutuslaskelmien puute ei kuitenkaan ole sama asia kuin vaikutusten puute.”</p>
<p><!-- Kai Hirvasnoro --></p>
<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kansanuutiset.fi%2Fartikkeli%2F4100766-sakn-tyollisyyskeinot-paremmat-palvelut-lisaa-osaamista-eloranta-tyrmasi-tyottomyysturvan-porrastamisen" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Share</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=SAK%3An%20ty%C3%B6llisyyskeinot%3A%20paremmat%20palvelut%2C%20lis%C3%A4%C3%A4%20osaamista%20%E2%80%93%20Eloranta%20tyrm%C3%A4si%20ty%C3%B6tt%C3%B6myysturvan%20porrastamisen&url=https://www.kansanuutiset.fi/artikkeli/4100766-sakn-tyollisyyskeinot-paremmat-palvelut-lisaa-osaamista-eloranta-tyrmasi-tyottomyysturvan-porrastamisen" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.5.7-->					
				</section> <!-- end article section -->

				<footer class="cb-article-footer">

					<p class="cb-tags cb-post-footer-block"> </p>					<div style="width: 100%; overflow: hidden; clear: both; text-align: right; font-family: 'Open Sans', serif; text-transform: uppercase; font-size: 14px;	font-weight: bold; padding-bottom: 4px; margin-bottom: -50px;" ><a onclick="open(this.href,'Keskustelu Verkkolehdess&auml;','width=800,height=600,scrollbars=yes');return false;" href="/muut/keskustelu.html">Keskusteluohjeet</a></div>
					<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Kommentit</h3><div class="fb-comments" data-href="https://www.kansanuutiset.fi/artikkeli/4100766-sakn-tyollisyyskeinot-paremmat-palvelut-lisaa-osaamista-eloranta-tyrmasi-tyottomyysturvan-porrastamisen" data-numposts="5" data-width="100%" data-colorscheme="light"></div>

<div class="cb-post-large cb-post-footer-block clearfix"><div align="center">
<!-- /49035358/news_below_content -->
<div id='div-gpt-ad-1455014129173-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-0'); });
</script>
</div>

</div></div>

<br/><br/><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Lue myös </h3><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-469867 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-ykkosjuttu">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4100668-kikyn-tuomat-palkattomat-lisatyotunnit-halutaan-heittaa-romukoppaan"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4100669-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4100669-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4100669-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4100669-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4100669-1024x683.jpg 1024w, https://www.kansanuutiset.fi/images/4100669-1320x881.jpg 1320w, https://www.kansanuutiset.fi/images/4100669.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4100668-kikyn-tuomat-palkattomat-lisatyotunnit-halutaan-heittaa-romukoppaan?ref=kureadmore">Kikyn tuomat palkattomat lisätyötunnit halutaan heittää romukoppaan</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Sirpa Puhakka</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-06-19">19.6.2019 8.00</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-469855 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4100485-aki-kaurismaki-lahjoitti-luonnonperintosaatiolle-aarniometsan"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4100486-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title hyphenate"><a href="https://www.kansanuutiset.fi/artikkeli/4100485-aki-kaurismaki-lahjoitti-luonnonperintosaatiolle-aarniometsan?ref=kureadmore">Aki Kaurismäki lahjoitti Luonnonperintösäätiölle aarniometsän</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kansan Uutiset</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-06-18">18.6.2019 16.00</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-469853 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4100474-sarkkinen-iloitsee-liikennehankkeiden-painopiste-raiteissa"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4100475-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4100475-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4100475-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4100475-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4100475-1024x683.jpg 1024w, https://www.kansanuutiset.fi/images/4100475-1320x881.jpg 1320w, https://www.kansanuutiset.fi/images/4100475.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4100474-sarkkinen-iloitsee-liikennehankkeiden-painopiste-raiteissa?ref=kureadmore">Sarkkinen iloitsee: liikennehankkeiden painopiste raiteissa</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kansan Uutiset</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-06-18">18.6.2019 15.35</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-469851 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-ilmastokriisi tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4100440-kansalaisjarjestot-haluavat-suomen-vauhdittavan-eun-ilmastotavoitteita"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4100441-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title hyphenate"><a href="https://www.kansanuutiset.fi/artikkeli/4100440-kansalaisjarjestot-haluavat-suomen-vauhdittavan-eun-ilmastotavoitteita?ref=kureadmore">Kansalaisjärjestöt haluavat Suomen vauhdittavan EU:n ilmastotavoitteita</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kansan Uutiset</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-06-18">18.6.2019 15.16</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-469847 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali tag-ymparisto">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4100387-aurinkoahven-lisattiin-eun-vieraslajiluetteloon"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4100388-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title hyphenate"><a href="https://www.kansanuutiset.fi/artikkeli/4100387-aurinkoahven-lisattiin-eun-vieraslajiluetteloon?ref=kureadmore">Aurinkoahven lisättiin EU:n vieraslajiluetteloon</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kansan Uutiset</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-06-18">18.6.2019 13.51</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-469845 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4100375-hallitus-kaynnistaa-lisabudjetissa-vaylahankkeita"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4100376-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4100375-hallitus-kaynnistaa-lisabudjetissa-vaylahankkeita?ref=kureadmore">Hallitus käynnistää lisäbudjetissa väylähankkeita</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kansan Uutiset</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-06-18">18.6.2019 13.05</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-469841 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4100314-minna-sumelius-esittaa-ilmaista-kesatoimintaa-ja-ruokaa-alakouluikaisille-turkulaisille"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4100315-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4100314-minna-sumelius-esittaa-ilmaista-kesatoimintaa-ja-ruokaa-alakouluikaisille-turkulaisille?ref=kureadmore">Minna Sumelius esittää: Ilmaista kesätoimintaa ja ruokaa alakouluikäisille turkulaisille</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kansan Uutiset</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-06-18">18.6.2019 12.01</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-469839 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-ykkosjuttu">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4100266-eu-direktiiviin-pohjautuva-lakiluonnos-muuttui-yritysten-jahtaamiseksi-sosiaalinen-media-on-trollauksen-valtatie"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4100267-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4100267-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4100267-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4100267-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4100267-1024x683.jpg 1024w, https://www.kansanuutiset.fi/images/4100267-1320x881.jpg 1320w, https://www.kansanuutiset.fi/images/4100267.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4100266-eu-direktiiviin-pohjautuva-lakiluonnos-muuttui-yritysten-jahtaamiseksi-sosiaalinen-media-on-trollauksen-valtatie?ref=kureadmore">EU-direktiiviin pohjautuva lakiluonnos muuttui ”yritysten jahtaamiseksi” –Sosiaalinen media on trollauksen valtatie</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kai Hirvasnoro</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-06-18">18.6.2019 11.31</time></span></div>                    </div>
                </li>
</ul></div>				</footer> <!-- end article footer -->

			</article> <!-- end article -->
			
			
		</div> <!-- end #main -->

	
	
	<div class="cb-sticky-sidebar">
<aside class="cb-sidebar clearfix" role="complementary"><div id="cb-popular-posts" class="cb-sidebar-widget cb-widget-latest-articles-multi"><h3 class="cb-sidebar-widget-title cb-widget-title">Viikon luetuimmat</h3>
<div class="cb-module-block cb-small-margin"><article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">1. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4100485-aki-kaurismaki-lahjoitti-luonnonperintosaatiolle-aarniometsan?ref=popular">Aki Kaurismäki lahjoitti Luonnonperintösäätiölle aarniometsän</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-06-18">
			18.6.2019 16.00</time> Kotimaa</span></div>

		                    </div>
		    </article>

	<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">2. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4098346-petteri-orpokin-heittaytyi-perussuomalaisten-perassa-polhopopulistiksi?ref=popular">Petteri Orpokin heittäytyi perussuomalaisten perässä pölhöpopulistiksi</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-06-13">
			13.6.2019 15.13</time> Kotimaa</span></div>

		                    </div>
		    </article>

	<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">3. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4097651-yrttiaho-esitti-havittajista-saastamista-rinne-hallitus-ei-peraanny?ref=popular">Yrttiaho esitti hävittäjistä säästämistä – Rinne: hallitus ei peräänny</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-06-12">
			12.6.2019 10.28</time> Kotimaa</span></div>

		                    </div>
		    </article>

	<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">4. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4092775-vapaus-rekkamiehen-tyossa-on-naennaista?ref=popular">Vapaus rekkamiehen työssä on näennäistä</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-06-02">
			2.6.2019 8.10</time> Kotimaa</span></div>

		                    </div>
		    </article>

	<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">5. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4098846-saako-ihmisryhmaa-kutsua-vieraslajiksi-eduskunnalla-on-ryhdistaytymisen-paikka?ref=popular">Saako ihmisryhmää kutsua vieraslajiksi? – Eduskunnalla on ryhdistäytymisen paikka</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-06-14">
			14.6.2019 14.00</time> Kotimaa</span></div>

		                    </div>
		    </article>

	</div></div><div id="text-5" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_1 -->
<div id='div-gpt-ad-1455014129173-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-2'); });
</script>
</div>
</div>

</div>
		</div><div id="cb-recent-posts-3" class="cb-sidebar-widget cb-widget-latest-articles"><h3 class="cb-sidebar-widget-title cb-widget-title">Uusimmat</h3>
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-469872 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-brexit tag-eu tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4100793-brexit-kaaos-voi-leimata-suomen-johtajuuden-millaista-kyytia-tulee-eu-puheenjohtajalle">Brexit-kaaos voi leimata Suomen johtajuuden – Millaista kyytiä tulee EU-puheenjohtajalle?</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-06-19">19.6.2019 10.21</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-469869 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4100766-sakn-tyollisyyskeinot-paremmat-palvelut-lisaa-osaamista-eloranta-tyrmasi-tyottomyysturvan-porrastamisen">SAK:n työllisyyskeinot: paremmat palvelut, lisää osaamista – Eloranta tyrmäsi työttömyysturvan porrastamisen</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-06-19">19.6.2019 9.52</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-469867 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4100668-kikyn-tuomat-palkattomat-lisatyotunnit-halutaan-heittaa-romukoppaan">Kikyn tuomat palkattomat lisätyötunnit halutaan heittää romukoppaan</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-06-19">19.6.2019 8.00</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-469855 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4100485-aki-kaurismaki-lahjoitti-luonnonperintosaatiolle-aarniometsan">Aki Kaurismäki lahjoitti Luonnonperintösäätiölle aarniometsän</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-06-18">18.6.2019 16.00</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-2" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_2 -->
<div id='div-gpt-ad-1455014129173-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-3'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-8" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-469853 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4100474-sarkkinen-iloitsee-liikennehankkeiden-painopiste-raiteissa">Sarkkinen iloitsee: liikennehankkeiden painopiste raiteissa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-06-18">18.6.2019 15.35</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-469851 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-ilmastokriisi tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4100440-kansalaisjarjestot-haluavat-suomen-vauhdittavan-eun-ilmastotavoitteita">Kansalaisjärjestöt haluavat Suomen vauhdittavan EU:n ilmastotavoitteita</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-06-18">18.6.2019 15.16</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-469849 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4100420-kolmella-miljardilla-ihmisella-ei-ole-mahdollisuutta-pesta-kasiaan-saippualla">Kolmella miljardilla ihmisellä ei ole mahdollisuutta pestä käsiään saippualla</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-06-18">18.6.2019 14.45</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-469847 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali tag-ymparisto">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4100387-aurinkoahven-lisattiin-eun-vieraslajiluetteloon">Aurinkoahven lisättiin EU:n vieraslajiluetteloon</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-06-18">18.6.2019 13.51</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-3" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_3 -->
<div id='div-gpt-ad-1455014129173-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-4'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-5" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-469845 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4100375-hallitus-kaynnistaa-lisabudjetissa-vaylahankkeita">Hallitus käynnistää lisäbudjetissa väylähankkeita</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-06-18">18.6.2019 13.05</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-469843 post type-post status-publish format-standard has-post-thumbnail hentry category-talous tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4100360-pt-palkkatasomme-ylempaa-eurooppalaista-keskitasoa-mutta-hintataso-heikentaa-suomen-asemaa">PT: Palkkatasomme ylempää eurooppalaista keskitasoa, mutta hintataso heikentää Suomen asemaa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-06-18">18.6.2019 12.45</time> Talous </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-469841 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4100314-minna-sumelius-esittaa-ilmaista-kesatoimintaa-ja-ruokaa-alakouluikaisille-turkulaisille">Minna Sumelius esittää: Ilmaista kesätoimintaa ja ruokaa alakouluikäisille turkulaisille</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-06-18">18.6.2019 12.01</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-469839 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4100266-eu-direktiiviin-pohjautuva-lakiluonnos-muuttui-yritysten-jahtaamiseksi-sosiaalinen-media-on-trollauksen-valtatie">EU-direktiiviin pohjautuva lakiluonnos muuttui ”yritysten jahtaamiseksi” –Sosiaalinen media on trollauksen valtatie</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-06-18">18.6.2019 11.31</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-6" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_4 -->
<div id='div-gpt-ad-1455014129173-5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-5'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-9" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-469837 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4100184-minna-kelha-ja-saila-ruuth-vasemmistoministerien-valtiosihteereiksi">Minna Kelhä ja Saila Ruuth vasemmistoministerien valtiosihteereiksi</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-06-18">18.6.2019 9.36</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-469828 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4100033-tyottomyysturvan-porrastus-ja-lyhentaminen-karjessa-ek-listasi-tyollistamiskeinonsa">Työttömyysturvan porrastus ja lyhentäminen kärjessä – EK listasi työllistämiskeinonsa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-06-17">17.6.2019 21.05</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-469826 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4099914-ainakin-kaksi-kokoomuslaista-torsasi-yli-sata-tonnia-vaaleihin">Ainakin kaksi kokoomuslaista törsäsi yli sata tonnia vaaleihin</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-06-17">17.6.2019 15.15</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-469824 post type-post status-publish format-standard has-post-thumbnail hentry category-talous tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4099827-sak-tyottomyyskassojen-jasenmaaran-alarajaa-nostettava-jopa-50-000een">SAK: Työttömyyskassojen jäsenmäärän alarajaa nostettava – jopa 50 000:een</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-06-17">17.6.2019 13.30</time> Talous </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-17" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_5 -->
<div id='div-gpt-ad-1459326474075-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459326474075-0'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-10" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-469802 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali tag-uutiskirje">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4099764-talouden-tasapaino-tyollisyysasteen-nousun-varassa">Talouden tasapaino työllisyysasteen nousun varassa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-06-17">17.6.2019 11.50</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-469800 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-normaali tag-uutiskirje">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4099733-aktivismin-uudet-kasvot-nuoriso">Aktivismin uudet kasvot: nuoriso</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-06-17">17.6.2019 11.20</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-469798 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4099720-kansalaistutkimus-digimaailma-syrjayttaa-vanhat-ihmiset">Kansalaistutkimus: Digimaailma syrjäyttää vanhat ihmiset</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-06-17">17.6.2019 11.10</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-469795 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-uutiskirje1 tag-vihreat tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4099698-taistelu-punavihreiden-aanista-kiristyy-ohisalon-valinnan-myota">Taistelu punavihreiden äänistä kiristyy Ohisalon valinnan myötä</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-06-17">17.6.2019 10.39</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-469786 post type-post status-publish format-standard hentry category-lukijoilta category-nakokulmia tag-digilehti tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4098942-linja-autossa-ammattilaisten-kyydilla">Linja-autossa ammattilaisten kyydillä</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-06-17">17.6.2019 8.33</time> Lukijoilta </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-469785 post type-post status-publish format-standard hentry category-lukijoilta category-nakokulmia tag-digilehti tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4098941-parkkipaikat-ja-sairaalat">Parkkipaikat ja sairaalat</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-06-16">16.6.2019 15.30</time> Lukijoilta </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-469784 post type-post status-publish format-standard has-post-thumbnail hentry category-nakokulma category-nakokulmia tag-digilehti tag-normaali tag-uutiskirje">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4098940-mai-kivela-nayton-paikka">Mai Kivelä: Näytön paikka</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-06-16">16.6.2019 15.00</time> Näkökulma </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-469782 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4098938-sri-lanka-turvattomaksi-muuttunut-turvapaikka">Sri Lanka, turvattomaksi muuttunut turvapaikka</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-06-16">16.6.2019 14.00</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-18" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_6 -->
<div id='div-gpt-ad-1459344902830-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459344902830-0'); });
</script>
</div>
</div></div>
		</div></aside>
</div>

</div> <!-- end #cb-content -->

				</div> <!-- end #cb-container -->

    			
    			<footer id="cb-footer" class="wrap" role="contentinfo">

<div class="wrap" style="background-color: #fff;">
<div align="center">
<div id='div-gpt-ad-1455014129173-1' style='padding-top: 5px; padding-bottom: 5px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-1'); });
</script>
</div>
</div>
</div>

                    
                    
                        <div class="cb-footer-lower cb-font-header clearfix">

                            <div class="wrap clearfix">

                            	                                    <div id="cb-footer-logo">
                                        <a href="https://www.kansanuutiset.fi">
                                            <img src="/images/static/ku_footerlogo1.png" alt=" logo"  data-at2x="/images/static/ku_footerlogo_retina1.png">
                                        </a>
                                    </div>
                                
                                                                <div class="cb-footer-links clearfix">
					<ul id="menu-alavalikko" class="nav cb-footer-nav clearfix">
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/">Etusivu</a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.kansanuutiset.fi/yhteystiedot">Yhtiö ja yhteystiedot</a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.kansanuutiset.fi/tietosuoja">Tietosuoja</a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.facebook.com/kansanuutiset"><i class="fa fa-facebook"></i></a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://twitter.com/kansanuutiset"><i class="fa fa-twitter"></i></a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.instagram.com/kansanuutiset/"><i class="fa fa-instagram"></i></a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.youtube.com/kansanuutiset"><i class="fa fa-youtube-play"></i></a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.linkedin.com/company/kansanuutiset/"><i class="fa fa-linkedin"></i></a></li>
					</ul>
				</div>

                                <div class="cb-copyright"><a href="http://www.vastuullistajournalismia.fi"><img src="/images/vastuullistajournalismia.png"></a>					<div style="max-width: 320px; margin: 0 auto; font-weight: normal !important; font-size: 1em !important;">Sivuston käyttöä seurataan mm. evästein kävijäseurannan, markkinoinnin ja mainonnan toteuttamiseksi. <a href="https://www.kansanuutiset.fi/tietosuoja" target="_blank">Tietosuojaselosteessa</a> kerrotaan sivuston käytännöistä ja yhteistyökumppaneista.</div>
				</div>

                                		                            <div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
		                        
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>

		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.kansanuutiset.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbSS":"on","cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/cb-ext.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/www.kansanuutiset.fi\/wp-admin\/admin-ajax.php","cbPostID":"469869","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000","on"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/cb-scripts.source.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-includes/js/wp-embed.min.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&appId=844070122300757&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>


<img height="1" width="1" src="https://www.facebook.com/tr?id=524877787712085&ev=PageView&noscript=1"/>

<!-- uutiskirje -->

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<style>
.cc-window { background-color: #484848; color: #ffffff;}
.cc-deny { background-color: #d33738; border-color: transparent; color: #ffffff; text-decoration: none;}
.cc-highlight .cc-btn:first-child { background-color: #D7D5D5; color: #000;}
.cc-highlight:hover { background-color: #da5858; color: #fff;}
.cc-dismiss{border-color: #ffffff; color: #ffffff;}
.cc-highlight2:hover { background-color: #666666; color: #fff;}
.cc-bottom { bottom: 4em; }
</style>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "showLink": false,
  "position": "bottom-right",
  "content": {
    "message": "<large>Tilaa Kansan Uutisten maksuton uutiskirje!</large> <br/><br/><small>Lomake avautuu uuteen ikkunaan</small><br/><br/> ",
    "dismiss": "Sulje"
  },
  "cookie": {
    "domain": "kansanuutiset.fi",
    "name": "ku_uutiskirje"
  },
  "elements": {
    "dismiss": '<a href="https://www.kansanuutiset.fi/uutiskirje" target="_blank" aria-label="deny cookies" tabindex="0" class="cc-btn cc-deny cc-highlight" >Tilaa</a>' +
                '<a aria-label="dismiss cookie message" tabindex="0" class="cc-highlight2 cc-btn cc-dismiss">Sulje</a>'
  }
})});
</script>

<!-- /uutiskirje -->



	</body>

</html> <!-- The End. What a ride! -->