<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">
                <meta name="format-detection" content="telephone=no">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
	
		<link rel="pingback" href="https://www.kansanuutiset.fi/xmlrpc.php">

               <!--Quantcast Choice.Consent Manager Tag v2.0(for TCF 2.0)--><script type="text/javascript"async=true>(function(){var host='kansanuutiset.fi';var element=document.createElement('script');var firstScript=document.getElementsByTagName('script')[0];var url='https://quantcast.mgr.consensu.org'.concat('/choice/','HXtfduMSvkZVa','/',host,'/choice.js')
var uspTries=0;var uspTriesLimit=3;element.async=true;element.type='text/javascript';element.src=url;firstScript.parentNode.insertBefore(element,firstScript);function makeStub(){var TCF_LOCATOR_NAME='__tcfapiLocator';var queue=[];var win=window;var cmpFrame;function addFrame(){var doc=win.document;var otherCMP=!!(win.frames[TCF_LOCATOR_NAME]);if(!otherCMP){if(doc.body){var iframe=doc.createElement('iframe');iframe.style.cssText='display:none';iframe.name=TCF_LOCATOR_NAME;doc.body.appendChild(iframe);}else{setTimeout(addFrame,5);}}
return!otherCMP;}
function tcfAPIHandler(){var gdprApplies;var args=arguments;if(!args.length){return queue;}else if(args[0]==='setGdprApplies'){if(args.length>3&&args[2]===2&&typeof args[3]==='boolean'){gdprApplies=args[3];if(typeof args[2]==='function'){args[2]('set',true);}}}else if(args[0]==='ping'){var retr={gdprApplies:gdprApplies,cmpLoaded:false,cmpStatus:'stub'};if(typeof args[2]==='function'){args[2](retr);}}else{queue.push(args);}}
function postMessageEventHandler(event){var msgIsString=typeof event.data==='string';var json={};try{if(msgIsString){json=JSON.parse(event.data);}else{json=event.data;}}catch(ignore){}
var payload=json.__tcfapiCall;if(payload){window.__tcfapi(payload.command,payload.version,function(retValue,success){var returnMsg={__tcfapiReturn:{returnValue:retValue,success:success,callId:payload.callId}};if(msgIsString){returnMsg=JSON.stringify(returnMsg);}
if(event&&event.source&&event.source.postMessage){event.source.postMessage(returnMsg,'*');}},payload.parameter);}}
while(win){try{if(win.frames[TCF_LOCATOR_NAME]){cmpFrame=win;break;}}catch(ignore){}
if(win===window.top){break;}
win=win.parent;}
if(!cmpFrame){addFrame();win.__tcfapi=tcfAPIHandler;win.addEventListener('message',postMessageEventHandler,false);}};makeStub();var uspStubFunction=function(){var arg=arguments;if(typeof window.__uspapi!==uspStubFunction){setTimeout(function(){if(typeof window.__uspapi!=='undefined'){window.__uspapi.apply(window.__uspapi,arg);}},500);}};var checkIfUspIsReady=function(){uspTries++;if(window.__uspapi===uspStubFunction&&uspTries<uspTriesLimit){console.warn('USP is not accessible');}else{clearInterval(uspInterval);}};if(typeof window.__uspapi==='undefined'){window.__uspapi=uspStubFunction;var uspInterval=setInterval(checkIfUspIsReady,6000);}})();</script><style>#qc-cmp2-persistent-link{display:none;!important}</style><!--End Quantcast Choice.Consent Manager Tag v2.0(for TCF 2.0)-->
		<!-- head extras -->
		<title>Kansanedustaja ihmettelee, miten Turkin Nato-jarrutus tuli yllätyksenä: ”Kun on kaupanteon hetki, Turkki aivan varmasti käy kauppaa” &#8211; Kansan Uutiset</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; syöte" href="https://www.kansanuutiset.fi/feed" />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; kommenttien syöte" href="https://www.kansanuutiset.fi/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; Kansanedustaja ihmettelee, miten Turkin Nato-jarrutus tuli yllätyksenä: ”Kun on kaupanteon hetki, Turkki aivan varmasti käy kauppaa” kommenttien syöte" href="https://www.kansanuutiset.fi/artikkeli/4741408-kansanedustaja-ihmettelee-miten-turkin-nato-jarrutus-tuli-yllatyksena-kun-on-kaupanteon-hetki-turkki-aivan-varmasti-kay-kauppaa/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kansanuutiset.fi\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kansanuutiset.fi/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.kansanuutiset.fi/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='login-with-ajax-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/plugins/login-with-ajax/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Noticia+Text%3A400%2C700%7CRaleway%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cb-child-main-stylesheet-css'  href='https://www.kansanuutiset.fi/wp-content/themes/ku/style.css?v=3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.kansanuutiset.fi\/wp-admin\/admin-ajax.php","off":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/plugins/login-with-ajax/login-with-ajax.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/modernizr.custom.min.js'></script>
<link rel='prev' title='Öljyteollisuus polttaa valtavat määrät maakaasua – hiilijalanjälki kasvaa kuin huomaamatta' href='https://www.kansanuutiset.fi/artikkeli/4741350-oljyteollisuus-polttaa-valtavat-maarat-maakaasua-hiilijalanjalki-kasvaa-kuin-huomaamatta' />
<link rel='next' title='20 vuotta sitten: Politiikan pinnallistuminen helpotti Esko Ahon lähtöpäätöstä' href='https://www.kansanuutiset.fi/artikkeli/4741432-20-vuotta-sitten-politiikan-pinnallistuminen-helpotti-esko-ahon-lahtopaatosta' />
<link rel="canonical" href="https://www.kansanuutiset.fi/artikkeli/4741408-kansanedustaja-ihmettelee-miten-turkin-nato-jarrutus-tuli-yllatyksena-kun-on-kaupanteon-hetki-turkki-aivan-varmasti-kay-kauppaa" />
<link rel='shortlink' href='https://www.kansanuutiset.fi/?p=586435' />
<link rel="alternate" type="application/json+oembed" href="https://www.kansanuutiset.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kansanuutiset.fi%2Fartikkeli%2F4741408-kansanedustaja-ihmettelee-miten-turkin-nato-jarrutus-tuli-yllatyksena-kun-on-kaupanteon-hetki-turkki-aivan-varmasti-kay-kauppaa" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kansanuutiset.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kansanuutiset.fi%2Fartikkeli%2F4741408-kansanedustaja-ihmettelee-miten-turkin-nato-jarrutus-tuli-yllatyksena-kun-on-kaupanteon-hetki-turkki-aivan-varmasti-kay-kauppaa&#038;format=xml" />
<meta property="fb:app_id" content="844070122300757"/><style type="text/css"> .cb-stuck #cb-nav-bar .cb-main-nav #cb-nav-logo, #cb-nav-bar .cb-main-nav #cb-nav-logo img { width: 52px; }#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #f4f4f4; } .cb-entry-content a {color:#d33738; } .cb-entry-content a:hover {color:#d37070; }.cb-review-box .cb-bar .cb-overlay span { background: #f9db32; }.cb-review-box i { color: #f9db32; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.25); }.cb-module-block .cb-meta-style-2 img, .cb-module-block .cb-meta-style-4 img, .cb-grid-x .cb-grid-img img, .cb-grid-x .cb-grid-img .cb-fi-cover  { opacity: 0.75; }@media only screen and (min-width: 768px) {
                .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 0.75); }
                .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-grid-x .cb-grid-feature:hover .cb-fi-cover, .cb-slider li:hover img { opacity: 0.25; }
            }.cb-mm-on.cb-menu-light #cb-nav-bar .cb-main-nav > li:hover, .cb-mm-on.cb-menu-dark #cb-nav-bar .cb-main-nav > li:hover { background: #d33738; }</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'Raleway', sans-serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Noticia Text', serif; }</style><meta property="og:image" content="https://www.kansanuutiset.fi/images/4741409.jpg"><style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82:focus { background:Array !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82 .cb-big-menu { border-top-color: Array; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81:focus { background:Array !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81 .cb-big-menu { border-top-color: Array; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85:focus { background:Array !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85 .cb-big-menu { border-top-color: Array; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83:focus { background:Array !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83 .cb-big-menu { border-top-color: Array; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84:focus { background:Array !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84 .cb-big-menu { border-top-color: Array; }</style><link rel="icon" href="https://www.kansanuutiset.fi/images/cropped-ku_favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.kansanuutiset.fi/images/cropped-ku_favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.kansanuutiset.fi/images/cropped-ku_favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.kansanuutiset.fi/images/cropped-ku_favicon-270x270.png" />

<!-- START - Open Graph and Twitter Card Tags 3.1.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="fi_FI"/>
  <meta property="og:site_name" content="Kansan Uutiset"/>
  <meta property="og:title" content="Kansanedustaja ihmettelee, miten Turkin Nato-jarrutus tuli yllätyksenä: ”Kun on kaupanteon hetki, Turkki aivan varmasti käy kauppaa”"/>
  <meta property="og:url" content="https://www.kansanuutiset.fi/artikkeli/4741408-kansanedustaja-ihmettelee-miten-turkin-nato-jarrutus-tuli-yllatyksena-kun-on-kaupanteon-hetki-turkki-aivan-varmasti-kay-kauppaa"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Vasemmistoliiton Markus Mustajärvi arvioi, että Turkin harjoittama kaupankäynti on jopa itsestäänselvyys.  Mikä asia on viime aikoina työllistänyt sinua eniten politiikassa, vasemmistoliiton kansanedustaja Markus Mustajärvi?  – Oli mukava käydä puolustusvaliokunnan kanssa kaksi päivää Lapissa, jääkä"/>
  <meta property="og:image" content="https://www.kansanuutiset.fi/images/4741409.jpg"/>
  <meta property="og:image:url" content="https://www.kansanuutiset.fi/images/4741409.jpg"/>
  <meta property="og:image:secure_url" content="https://www.kansanuutiset.fi/images/4741409.jpg"/>
  <meta property="article:published_time" content="2022-06-03T16:00:04+03:00"/>
  <meta property="article:modified_time" content="2022-06-03T16:00:04+03:00" />
  <meta property="og:updated_time" content="2022-06-03T16:00:04+03:00" />
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Kansanedustaja ihmettelee, miten Turkin Nato-jarrutus tuli yllätyksenä: ”Kun on kaupanteon hetki, Turkki aivan varmasti käy kauppaa”"/>
  <meta itemprop="headline" content="Kansanedustaja ihmettelee, miten Turkin Nato-jarrutus tuli yllätyksenä: ”Kun on kaupanteon hetki, Turkki aivan varmasti käy kauppaa”"/>
  <meta itemprop="description" content="Vasemmistoliiton Markus Mustajärvi arvioi, että Turkin harjoittama kaupankäynti on jopa itsestäänselvyys.  Mikä asia on viime aikoina työllistänyt sinua eniten politiikassa, vasemmistoliiton kansanedustaja Markus Mustajärvi?  – Oli mukava käydä puolustusvaliokunnan kanssa kaksi päivää Lapissa, jääkä"/>
  <meta itemprop="image" content="https://www.kansanuutiset.fi/images/4741409.jpg"/>
  <meta itemprop="datePublished" content="2022-06-03"/>
  <meta itemprop="dateModified" content="2022-06-03T16:00:04+03:00" />
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Kansanedustaja ihmettelee, miten Turkin Nato-jarrutus tuli yllätyksenä: ”Kun on kaupanteon hetki, Turkki aivan varmasti käy kauppaa”"/>
  <meta name="twitter:url" content="https://www.kansanuutiset.fi/artikkeli/4741408-kansanedustaja-ihmettelee-miten-turkin-nato-jarrutus-tuli-yllatyksena-kun-on-kaupanteon-hetki-turkki-aivan-varmasti-kay-kauppaa"/>
  <meta name="twitter:description" content="Vasemmistoliiton Markus Mustajärvi arvioi, että Turkin harjoittama kaupankäynti on jopa itsestäänselvyys.  Mikä asia on viime aikoina työllistänyt sinua eniten politiikassa, vasemmistoliiton kansanedustaja Markus Mustajärvi?  – Oli mukava käydä puolustusvaliokunnan kanssa kaksi päivää Lapissa, jääkä"/>
  <meta name="twitter:image" content="https://www.kansanuutiset.fi/images/4741409.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@KansanUutiset"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.2 -->
	
		<!-- end head extras -->

		                <script type='text/javascript' src='/wp-content/themes/ku/js/dfp.js?ver=4.4.1'></script>
		                <script>
                  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                  ga('create', 'UA-15798500-1', 'auto');
                  ga('send', 'pageview', {'anonymizeIp': true});

                </script>
                <!-- Begin comScore Tag -->
                <script>
                  var _comscore = _comscore || [];
                  _comscore.push({ c1: "2", c2: "25786788", cs_ucfr: "1"});
                  (function() {
                    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                    el.parentNode.insertBefore(s, el);
                  })();
                </script>
                <noscript>
                  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=25786788&cs_ucfr=1&cv=2.0&cj=1" />
                </noscript>
                <!-- End comScore Tag -->

		<link href="https://fonts.googleapis.com/css?family=Source+Serif+Pro" rel="stylesheet">
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,500,500i,600,600i,700,700i,800,800i" rel="stylesheet">
		<link rel='stylesheet' id='digilehti-css'  href='https://www.kansanuutiset.fi/wp-content/themes/ku/uusi.css?ver=4.9.8' type='text/css' media='all' />

		<!-- Matomo -->
		<script type="text/javascript">
		  var _paq = window._paq = window._paq || [];
		  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
		  _paq.push(['trackPageView']);
		  _paq.push(['enableLinkTracking']);
		  (function() {
			var u="//stats.kansanuutiset.fi/piwik/";
			_paq.push(['setTrackerUrl', u+'matomo.php']);
			_paq.push(['setSiteId', '1']);
			_paq.push(['trackAllContentImpressions']);
			var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
			g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
		  })();
		</script>
		<!-- End Matomo Code -->

	</head>

	<body class="post-template-default single single-post postid-586435 single-format-standard  cb-body-mob  cb-nav-logo-on cb-logo-nav-sticky cb-sticky-sb-on  cb-tm-light cb-body-light cb-menu-dark cb-mm-dark cb-footer-dark   cb-m-logo-off cb-m-sticky cb-sw-tm-box cb-sw-header-box cb-sw-menu-box cb-sw-footer-box cb-menu-al-left  cb-fis-b-standard  cb-fis-tl-st-below">

		
		<div id="cb-outer-container">

                        <div id="topbanner" class="clearfix wrap" align="center" style="background-color: white;" >
                                
				<!-- /49035358/news_top_banner -->
				<div id='div-gpt-ad-1455014129173-6' style='margin-bottom: 4px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-6'); });
				</script>
				</div>

				<!-- /49035358/news_top_banner_2
				<div id='div-gpt-ad-1455014129173-7' style='height:120px; width:980px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-7'); });
				</script>
				</div>
				-->
                                                        </div>

			
				<div id="cb-top-menu" class="clearfix cb-font-header  wrap">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">

													<div class="cb-left-side cb-mob">

								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
															</div>
						                        <ul class="cb-top-nav cb-left-side"><li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-63"><a href="https://www.kansanuutiset.fi/yhteystiedot">Yhtiö ja yhteystiedot</a>
<ul class="sub-menu">
	<li id="menu-item-69570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69570"><a href="https://www.kansanuutiset.fi/palaute">Palaute</a></li>
</ul>
</li>
<li id="menu-item-459448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-459448"><a href="#">Digilehti</a>
<ul class="sub-menu">
	<li id="menu-item-69501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69501"><a href="/nakoislehti">Näköislehti</a></li>
	<li id="menu-item-459449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-459449"><a href="https://digilehti.kansanuutiset.fi">Digilehti</a></li>
</ul>
</li>
<li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-78"><a href="https://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-69559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69559"><a href="https://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a></li>
	<li id="menu-item-69475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69475"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/osoitteenmuutokset">Osoitteenmuutokset</a></li>
	<li id="menu-item-69564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69564"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakelukeskeytys">Jakelukeskeytys</a></li>
	<li id="menu-item-561478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561478"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/kimpputilaukset">Kimpputilaukset</a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/hinnasto">Hinnasto</a></li>
	<li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/tee-tilaus">Tee tilaus</a></li>
	<li id="menu-item-556941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-556941"><a href="https://digilehti.kansanuutiset.fi/tuotteet/lehtitilaukset/">Tilaa digilehti</a></li>
	<li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakeluhairiot">Jakeluhäiriöt</a></li>
	<li id="menu-item-321032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321032"><a href="https://www.kansanuutiset.fi/uutiskirje">Uutiskirje</a></li>
</ul>
</li>
<li id="menu-item-556794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-556794"><a href="https://ilmoitukset.kansanuutiset.fi/">Ilmoittajapalvelu</a></li>
<li id="menu-item-201993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201993"><a href="https://www.kansanuutiset.fi/mediatiedot">Mediatiedot</a></li>
</ul>                                                <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search cb-menu-icons-extra"><a href="#"  title="Hae" id="cb-s-trigger-gen"><i class="fa fa-search"></i> <span class="cb-search-title">Haku</span></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.twitter.com/kansanuutiset"  target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.facebook.com/kansanuutiset"  target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.youtube.com/kansanuutiset"  target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li></ul>					</div>
				</div>

				<div id="cb-mob-menu" class="cb-mob-menu">
					<div class="cb-mob-close-wrap">
						
						<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
										    </div>

					<div class="cb-mob-menu-wrap">
						<ul class="cb-mobile-nav cb-top-nav"><li id="menu-item-73206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-73206"><a href="//www.kansanuutiset.fi/">Etusivu</a></li>
<li id="menu-item-74704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74704"><a href="http://blogit.kansanuutiset.fi/">Blogit</a></li>
<li id="menu-item-73207" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73207"><a href="https://www.kansanuutiset.fi/kotimaa">Kotimaa</a></li>
<li id="menu-item-73220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73220"><a href="https://www.kansanuutiset.fi/talous">Talous</a></li>
<li id="menu-item-73221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73221"><a href="https://www.kansanuutiset.fi/ulkomaat">Ulkomaat</a></li>
<li id="menu-item-73208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-73208"><a href="https://www.kansanuutiset.fi/kulttuuri">Kulttuuri</a>
<ul class="sub-menu">
	<li id="menu-item-73209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73209"><a href="https://www.kansanuutiset.fi/kulttuuri/elokuvat">Elokuvat</a></li>
	<li id="menu-item-73210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73210"><a href="https://www.kansanuutiset.fi/kulttuuri/kirjat">Kirjat</a></li>
	<li id="menu-item-73211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73211"><a href="https://www.kansanuutiset.fi/kulttuuri/kulttuuriuutiset">Kulttuuriuutiset</a></li>
	<li id="menu-item-73212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73212"><a href="https://www.kansanuutiset.fi/kulttuuri/musiikki">Musiikki</a></li>
	<li id="menu-item-73213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73213"><a href="https://www.kansanuutiset.fi/kulttuuri/teatteri">Teatteri</a></li>
</ul>
</li>
<li id="menu-item-73214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-73214"><a href="https://www.kansanuutiset.fi/nakokulmia">Näkökulmia</a>
<ul class="sub-menu">
	<li id="menu-item-73219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73219"><a href="https://www.kansanuutiset.fi/nakokulmia/paakirjoitus">Pääkirjoitus</a></li>
	<li id="menu-item-73215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73215"><a href="https://www.kansanuutiset.fi/nakokulmia/horisontti">Horisontti</a></li>
	<li id="menu-item-73216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73216"><a href="https://www.kansanuutiset.fi/nakokulmia/kolumnit">Kolumnit</a></li>
	<li id="menu-item-73217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73217"><a href="https://www.kansanuutiset.fi/nakokulmia/lukijoilta">Lukijoilta</a></li>
	<li id="menu-item-73218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73218"><a href="https://www.kansanuutiset.fi/nakokulmia/nakokulma">Näkökulma</a></li>
</ul>
</li>
<li id="menu-item-583370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-583370"><a href="https://www.kansanuutiset.fi/ilmoituksia">Ilmoituksia</a></li>
<li id="menu-item-561776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-561776"><a href="#">Lisää aiheita</a>
<ul class="sub-menu">
	<li id="menu-item-561777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561777"><a href="https://www.kansanuutiset.fi/jarjestouutiset">Järjestöuutiset</a></li>
	<li id="menu-item-561779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561779"><a href="https://www.kansanuutiset.fi/muistokirjoitus">Muistokirjoitus</a></li>
	<li id="menu-item-561780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561780"><a href="https://www.kansanuutiset.fi/urheilu">Urheilu</a></li>
</ul>
</li>
<li id="menu-item-459450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-459450"><a href="https://digilehti.kansanuutiset.fi">Digilehti</a>
<ul class="sub-menu">
	<li id="menu-item-73228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73228"><a href="https://www.kansanuutiset.fi/nakoislehti">Näköislehti</a></li>
	<li id="menu-item-459451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-459451"><a href="https://digilehti.kansanuutiset.fi/">Digilehti</a></li>
</ul>
</li>
<li id="menu-item-73222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-73222"><a href="https://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-73227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73227"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/hinnasto">Hinnasto</a></li>
	<li id="menu-item-73225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73225"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/tee-tilaus">Tee tilaus</a></li>
	<li id="menu-item-73226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73226"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakeluhairiot">Jakeluhäiriöt</a></li>
	<li id="menu-item-73223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73223"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakelukeskeytys">Jakelukeskeytys</a></li>
	<li id="menu-item-561479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561479"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/kimpputilaukset">Kimpputilaukset</a></li>
	<li id="menu-item-73224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73224"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/osoitteenmuutokset">Osoitteenmuutokset</a></li>
</ul>
</li>
<li id="menu-item-73231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-73231"><a href="https://www.kansanuutiset.fi/yhteystiedot">Yhtiö ja yhteystiedot</a>
<ul class="sub-menu">
	<li id="menu-item-73229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73229"><a href="https://www.kansanuutiset.fi/palaute">Palaute</a></li>
</ul>
</li>
<li id="menu-item-201994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201994"><a href="https://www.kansanuutiset.fi/mediatiedot">Mediatiedot</a></li>
<li id="menu-item-321033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321033"><a href="https://www.kansanuutiset.fi/uutiskirje">Uutiskirje</a></li>
</ul>											</div>

				</div>
			
			<div id="cb-container" class="clearfix" >
									<header id="cb-header" class="cb-header  wrap">

					    <div id="cb-logo-box" class="cb-logo-left wrap">
	                    	                <div id="logo">
                    <a href="https://www.kansanuutiset.fi">
                        <img src="/images/static/ku_logo.png" alt=" logo" data-at2x="/images/static/ku_logo@2.png">
                    </a>
                </div>
            	                        	                    </div>

					</header>
				
				<div id="cb-lwa" class="cb-lwa-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div>
<div class="cb-lwa-modal-inner cb-modal-inner cb-light-loader cb-pre-load cb-font-header clearfix">
    <div class="lwa lwa-default clearfix">
                
        

        <form class="lwa-form cb-form cb-form-active clearfix" action="" method="post">
            
            <div class="cb-form-body">
                <input class="cb-form-input cb-form-input-username" type="text" name="log" placeholder="Käyttäjätunnus">
                <input class="cb-form-input" type="password" name="pwd" placeholder="Salasana">
                                <span class="lwa-status cb-ta-center"></span>
                <div class="cb-submit cb-ta-center">
                  <input type="submit" name="wp-submit" class="lwa_wp-submit cb-submit-form" value="Kirjaudu sisään" tabindex="100" />
                  <input type="hidden" name="lwa_profile_link" value="1" />
                  <input type="hidden" name="login-with-ajax" value="login" />
                </div>

                <div class="cb-remember-me cb-extra cb-ta-center"><label>Muista minut</label><input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /></div>
                
                <div class="cb-lost-password cb-extra cb-ta-center">
                                          <a class="lwa-links-remember cb-title-trigger cb-trigger-pass" href="" title="Salasana unohtunut?">Salasana unohtunut?</a>
                                     </div>
           </div>
        </form>
        
                <form class="lwa-remember cb-form clearfix" action="" method="post">

            <div class="cb-form-body">

                <input type="text" name="user_login" class="lwa-user-remember cb-form-input" placeholder="Anna käyttäjätunnus tai sähköpostiosoite">
                                <span class="lwa-status cb-ta-center"></span>

                 <div class="cb-submit cb-ta-center">
                        <input type="submit" value="Vaihda uusi salasana" class="lwa-button-remember cb-submit-form" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
            </div>

        </form>
            </div>
</div></div><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form method="get" class="cb-search" action="https://www.kansanuutiset.fi/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Hae" value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>				
									 <nav id="cb-nav-bar" class="clearfix  wrap">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  wrap">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-82"><a href="https://www.kansanuutiset.fi/kotimaa">Kotimaa</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Kotimaa</h2><a href="https://www.kansanuutiset.fi/kotimaa" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-586437 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-20-vuotta-sitten tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4741432-20-vuotta-sitten-politiikan-pinnallistuminen-helpotti-esko-ahon-lahtopaatosta"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4741433-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4741432-20-vuotta-sitten-politiikan-pinnallistuminen-helpotti-esko-ahon-lahtopaatosta">20 vuotta sitten: Politiikan pinnallistuminen helpotti Esko Ahon lähtöpäätöstä</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-06-03">3.6.2022 17.05</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-586435 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-ykkosjuttu"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4741408-kansanedustaja-ihmettelee-miten-turkin-nato-jarrutus-tuli-yllatyksena-kun-on-kaupanteon-hetki-turkki-aivan-varmasti-kay-kauppaa"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4741409-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4741409-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4741409-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4741409-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4741409-1024x683.jpg 1024w, https://www.kansanuutiset.fi/images/4741409-1320x881.jpg 1320w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4741408-kansanedustaja-ihmettelee-miten-turkin-nato-jarrutus-tuli-yllatyksena-kun-on-kaupanteon-hetki-turkki-aivan-varmasti-kay-kauppaa">Kansanedustaja ihmettelee, miten Turkin Nato-jarrutus tuli yllätyksenä: ”Kun on kaupanteon hetki, Turkki aivan varmasti käy kauppaa”</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-06-03">3.6.2022 16.00</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-586431 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali tag-palkat tag-tyottomyys"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4741269-tyottomien-haapakoski-on-pettynyt-tyoministerion-palkkatukimalliin-uudistusta-ei-pida-tehda"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4741270-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4741270-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4741270-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4741270-768x511.jpg 768w, https://www.kansanuutiset.fi/images/4741270-1024x681.jpg 1024w, https://www.kansanuutiset.fi/images/4741270-1320x878.jpg 1320w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4741269-tyottomien-haapakoski-on-pettynyt-tyoministerion-palkkatukimalliin-uudistusta-ei-pida-tehda">Työttömien Haapakoski on pettynyt työministeriön palkkatukimalliin – ”Uudistusta ei pidä tehdä”</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-06-03">3.6.2022 12.30</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://www.kansanuutiset.fi/ulkomaat">Ulkomaat</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Ulkomaat</h2><a href="https://www.kansanuutiset.fi/ulkomaat" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-586433 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-ilmastokriisi tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4741350-oljyteollisuus-polttaa-valtavat-maarat-maakaasua-hiilijalanjalki-kasvaa-kuin-huomaamatta"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4741351-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4741350-oljyteollisuus-polttaa-valtavat-maarat-maakaasua-hiilijalanjalki-kasvaa-kuin-huomaamatta">Öljyteollisuus polttaa valtavat määrät maakaasua – hiilijalanjälki kasvaa kuin huomaamatta</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-06-03">3.6.2022 14.05</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-586317 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-intia tag-lapsityovoima tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4739278-lapsityolaisesta-lapsityon-vastaisen-taistelun-mannekiiniksi"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4739279-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4739278-lapsityolaisesta-lapsityon-vastaisen-taistelun-mannekiiniksi">Lapsityöläisestä lapsityön vastaisen taistelun mannekiiniksi</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-05-29">29.5.2022 17.00</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-586300 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-normaali tag-zimbabwe"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4738850-zimbabwen-lehdistonvapaus-horjuu"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4738851-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4738850-zimbabwen-lehdistonvapaus-horjuu">Zimbabwen lehdistönvapaus horjuu</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-05-28">28.5.2022 16.00</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="https://www.kansanuutiset.fi/talous">Talous</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Talous</h2><a href="https://www.kansanuutiset.fi/talous" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-586106 post type-post status-publish format-standard has-post-thumbnail category-talous tag-talous tag-uutiskirje tag-ykkosjuttu"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4736186-ekonomisti-povaa-myrskyisten-aikojen-jatkuvan-kryptovaluutoille-hintojen-putoamista-patoavia-tekijoita-on-varsin-vahan"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4736187-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4736187-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4736187-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4736187-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4736187-1024x683.jpg 1024w, https://www.kansanuutiset.fi/images/4736187-1320x880.jpg 1320w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4736186-ekonomisti-povaa-myrskyisten-aikojen-jatkuvan-kryptovaluutoille-hintojen-putoamista-patoavia-tekijoita-on-varsin-vahan">Ekonomisti povaa myrskyisten aikojen jatkuvan kryptovaluutoille: ”Hintojen putoamista patoavia tekijöitä on varsin vähän”</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-05-22">22.5.2022 15.00</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-586072 post type-post status-publish format-standard has-post-thumbnail category-talous tag-digilehti tag-nointext tag-normaali tag-talous"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4735830-inflaatio-laukkaa-mita-hyvin-korkealle-inflaatiolle-voi-tehda"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4735831-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4735831-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4735831-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4735831-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4735831-1024x683.jpg 1024w, https://www.kansanuutiset.fi/images/4735831-1320x880.jpg 1320w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4735830-inflaatio-laukkaa-mita-hyvin-korkealle-inflaatiolle-voi-tehda">Inflaatio laukkaa – Mitä hyvin korkealle inflaatiolle voi tehdä?</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-05-21">21.5.2022 17.00</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-585047 post type-post status-publish format-standard has-post-thumbnail category-talous tag-podcastit tag-ykkosjuttu"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4718929-kapitalismi-on-jo-kumonnut-itsensa-ja-tilalle-on-tullut-jotain-pahempaa-sanoo-gianis-varoufakis-kulle"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4718930-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4718930-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4718930-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4718930-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4718930-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4718930-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4718930.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4718929-kapitalismi-on-jo-kumonnut-itsensa-ja-tilalle-on-tullut-jotain-pahempaa-sanoo-gianis-varoufakis-kulle">Kapitalismi on jo kumonnut itsensä ja tilalle on tullut jotain pahempaa, sanoo Gianis Varoufakis KU:lle</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-04-15">15.4.2022 8.00</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://www.kansanuutiset.fi/kulttuuri">Kulttuuri</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Kulttuuri</h2><a href="https://www.kansanuutiset.fi/kulttuuri" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-586427 post type-post status-publish format-standard has-post-thumbnail category-kulttuuri category-kulttuuriuutiset tag-kirjat tag-kulttuuri tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4741235-sotaorvosta-kansallisbaletin-ensitanssijaksi-seija-silfverbergin-tarina-kiehtoo"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4741236-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4741235-sotaorvosta-kansallisbaletin-ensitanssijaksi-seija-silfverbergin-tarina-kiehtoo">Sotaorvosta Kansallisbaletin ensitanssijaksi – Seija Silfverbergin tarina kiehtoo</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-06-03">3.6.2022 11.15</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-586268 post type-post status-publish format-standard has-post-thumbnail category-kulttuuri category-kulttuuriuutiset tag-normaali tag-teatteri"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4738360-perati-sadantuhannen-yleiso-tampereen-tyovaen-teatterissa-koronavuodesta-huolimatta"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4738361-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4738361-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4738361-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4738361-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4738361-1024x683.jpg 1024w, https://www.kansanuutiset.fi/images/4738361-1320x880.jpg 1320w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4738360-perati-sadantuhannen-yleiso-tampereen-tyovaen-teatterissa-koronavuodesta-huolimatta">Peräti sadantuhannen yleisö Tampereen Työväen Teatterissa koronavuodesta huolimatta</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-05-27">27.5.2022 11.04</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-586108 post type-post status-publish format-standard has-post-thumbnail category-kirjat category-kulttuuri tag-dekkarit tag-kirjat tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4736313-ronnbackan-uuden-sarjan-avauksessa-on-vauhtia-mutta-ei-jannitysta"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4736314-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4736313-ronnbackan-uuden-sarjan-avauksessa-on-vauhtia-mutta-ei-jannitysta">Rönnbackan uuden sarjan avauksessa on vauhtia, mutta ei jännitystä</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-05-22">22.5.2022 18.29</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-84"><a href="https://www.kansanuutiset.fi/nakokulmia">Näkökulmia</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Näkökulmia</h2><a href="https://www.kansanuutiset.fi/nakokulmia" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-586311 post type-post status-publish format-standard has-post-thumbnail category-nakokulma category-nakokulmia tag-anni-marttinen tag-digilehti tag-iso-kolumni tag-talous tag-uutiskirje"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4739158-anni-marttinen-tiedatko-mita-on-uusliberalismi"><img width="260" height="170" src="https://www.kansanuutiset.fi/images/4739159-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4739159-260x170.jpg 260w, https://www.kansanuutiset.fi/images/4739159-100x65.jpg 100w, https://www.kansanuutiset.fi/images/4739159-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4739158-anni-marttinen-tiedatko-mita-on-uusliberalismi">Anni Marttinen: Tiedätkö, mitä on uusliberalismi?</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-05-29">29.5.2022 12.30</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-586309 post type-post status-publish format-standard has-post-thumbnail category-kolumnit category-nakokulmia tag-normaali tag-sunnuntaivieras tag-ukraina tag-uutiskirje tag-venaja"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4739113-sunnuntaivieras-putinin-hammentavat-puheet-ukrainan-natseista-kumpuavat-neuvostoliitosta"><img width="260" height="170" src="https://www.kansanuutiset.fi/images/4739114-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4739114-260x170.jpg 260w, https://www.kansanuutiset.fi/images/4739114-100x65.jpg 100w, https://www.kansanuutiset.fi/images/4739114-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4739113-sunnuntaivieras-putinin-hammentavat-puheet-ukrainan-natseista-kumpuavat-neuvostoliitosta">Sunnuntaivieras: Putinin hämmentävät puheet Ukrainan natseista kumpuavat Neuvostoliitosta</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-05-29">29.5.2022 10.15</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-586298 post type-post status-publish format-standard has-post-thumbnail category-nakokulma category-nakokulmia tag-digilehti tag-koyhyys tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4738797-aaririkkaus-tuhoaa-meidat-kaikki"><img width="260" height="170" src="https://www.kansanuutiset.fi/images/4738798-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4738798-260x170.jpg 260w, https://www.kansanuutiset.fi/images/4738798-100x65.jpg 100w, https://www.kansanuutiset.fi/images/4738798-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4738797-aaririkkaus-tuhoaa-meidat-kaikki">Ääririkkaus tuhoaa meidät kaikki</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-05-28">28.5.2022 14.00</time>  </span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-2659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2659"><a href="https://www.kansanuutiset.fi/nakokulmia/paakirjoitus" data-cb-c="39" class="cb-c-l">Pääkirjoitus</a></li>
	<li id="menu-item-2657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2657"><a href="https://www.kansanuutiset.fi/nakokulmia/lukijoilta" data-cb-c="33" class="cb-c-l">Lukijoilta</a></li>
	<li id="menu-item-2658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2658"><a href="https://www.kansanuutiset.fi/nakokulmia/nakokulma" data-cb-c="26" class="cb-c-l">Näkökulma</a></li>
	<li id="menu-item-2655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2655"><a href="https://www.kansanuutiset.fi/nakokulmia/horisontti" data-cb-c="60" class="cb-c-l">Horisontti</a></li>
	<li id="menu-item-2656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2656"><a href="https://www.kansanuutiset.fi/nakokulmia/kolumnit" data-cb-c="38" class="cb-c-l">Kolumnit</a></li>
</ul></div></li>
<li id="menu-item-578911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-578911"><a href="/avainsana/podcastit">Podcastit</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86"><a href="http://blogit.kansanuutiset.fi/">Blogit</a></li>
<li id="menu-item-583368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-583368"><a href="https://www.kansanuutiset.fi/ilmoituksia">Ilmoituksia</a></li>
<li id="menu-item-74394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-74394"><a href="#">Lisää aiheita</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-mega-menu-columns"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-74395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74395"><a href="https://www.kansanuutiset.fi/jarjestouutiset" data-cb-c="20" class="cb-c-l">Järjestöuutiset</a></li>
	<li id="menu-item-91273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91273"><a href="//www.kansanuutiset.fi/avainsana/muistokirjoitus" data-cb-c="91273" class="cb-c-l">Muistokirjoitukset</a></li>
	<li id="menu-item-74397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74397"><a href="https://www.kansanuutiset.fi/urheilu" data-cb-c="25" class="cb-c-l">Urheilu</a></li>
</ul></div></li>
<li id="cb-nav-logo" class="cb-logo-nav-sticky-type" style="padding-top: 10px"><a href="https://www.kansanuutiset.fi"><img src="/images/static/ku_logo_small.png" alt="site logo" data-at2x="/images/static/ku_logo_small@2.png" ></a></li></ul>		                </div>
	 				</nav>
 				
<div id="cb-content" class="wrap clearfix">
	
	<div class="cb-entire-post cb-first-alp clearfix">

					
		<div class="cb-post-wrap cb-wrap-pad wrap clearfix cb-sidebar-right">

			
					
<script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "headline": "Kansanedustaja ihmettelee, miten Turkin Nato-jarrutus tuli yllätyksenä: ”Kun on kaupanteon hetki, Turkki aivan varmasti käy kauppaa”",
 "image": { "@type": "ImageObject", "url": "https://www.kansanuutiset.fi/images/4741409.jpg", "width": 2400, "height": 1601 },
 "author": { "@type": "Person", "name": "Tuula Kärki" },
 "url": "https://www.kansanuutiset.fi/artikkeli/4741408-kansanedustaja-ihmettelee-miten-turkin-nato-jarrutus-tuli-yllatyksena-kun-on-kaupanteon-hetki-turkki-aivan-varmasti-kay-kauppaa",
 "datePublished": "2022-06-03",
 "dateModified": "2022-06-03",
 "articleBody": "Vasemmistoliiton Markus Mustajärvi arvioi, että Turkin harjoittama kaupankäynti on jopa itsestäänselvyys. Mikä asia on viime aikoina työllistänyt sinua eniten politiikassa, vasemmistoliiton kansanedustaja Markus Mustajärvi? – Oli mukava käydä puolustusvaliokunnan kanssa kaksi päivää Lapissa, jääkäriprikaatissa Sodankylässä ja Lapin lennostossa. Se oli mukavaa konkreettista tekemistä, jossa sai päivitettyä omia tietojaan. Saimme hyvän kuvan valmiudesta. – Lisäksi kauhistuin huomatessani, että...",
 "mainEntityOfPage": {
         "@type": "WebPage",
         "@id": "https://www.kansanuutiset.fi/"
      },
 "publisher": { "@type": "Organization", "name": "Kansan Uutiset", "logo": {"@type": "ImageObject", "url": "https://www.kansanuutiset.fi/images/static/kulogo.png", "width": 307, "height": 60}}
 }
</script>







					<div class="cb-main clearfix">

						
						<article id="post-586435" class="clearfix post-586435 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-ykkosjuttu">

							<div class="photographer">Lehtikuva/Emmi Korhonen</div><div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="759" height="500" src="https://www.kansanuutiset.fi/images/4741409-759x500.jpg" class="attachment-cb-759-500 size-cb-759-500 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4741409-759x500.jpg 759w, https://www.kansanuutiset.fi/images/4741409-100x65.jpg 100w, https://www.kansanuutiset.fi/images/4741409-260x170.jpg 260w" sizes="(max-width: 759px) 100vw, 759px" /></div><div class="caption">Markus Mustajärvi</div><div class="cb-entry-header cb-meta clearfix"><h1 class="entry-title cb-entry-title cb-title" itemprop="headline">Kansanedustaja ihmettelee, miten Turkin Nato-jarrutus tuli yllätyksenä: ”Kun on kaupanteon hetki, Turkki aivan varmasti käy kauppaa”</h1><div class="cb-byline"><span class="cb-author"> Tuula Kärki</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2022-06-03">3.6.2022 16.00</time></span></div><div class="cb-post-meta"><span class="cb-category cb-element"><a href="https://www.kansanuutiset.fi/kotimaa" title="Näytä kaikki Kotimaa">Kotimaa</a></span><span class="cb-comments cb-element"><a href="https://www.kansanuutiset.fi/artikkeli/4741408-kansanedustaja-ihmettelee-miten-turkin-nato-jarrutus-tuli-yllatyksena-kun-on-kaupanteon-hetki-turkki-aivan-varmasti-kay-kauppaa#respond">0 kommenttia</a></span><span class="cb-lks cb-element"><span id="cb-likes-586435" class="cb-like-count cb-button cb-like-button cb-font-title  cb-lkd-0" data-cb-pid="586435"><span class="cb-like-icon"><i class="fa fa-heart-o cb-icon-empty"></i><i class="fa fa-heart cb-icon-full"></i></span> <span class="cb-likes-int">0</span></span></span></div></div></div>
							<section class="cb-entry-content clearfix" itemprop="articleBody">

								<h4>Vasemmistoliiton Markus Mustajärvi arvioi, että Turkin harjoittama kaupankäynti on jopa itsestäänselvyys.<!----></h4>
<p> <b>Mikä asia on viime aikoina työllistänyt sinua eniten politiikassa, vasemmistoliiton kansanedustaja Markus Mustajärvi?</b> </p>
<p>– Oli mukava käydä puolustusvaliokunnan kanssa kaksi päivää Lapissa, jääkäriprikaatissa Sodankylässä ja Lapin lennostossa. Se oli mukavaa konkreettista tekemistä, jossa sai päivitettyä omia tietojaan. Saimme hyvän kuvan valmiudesta.</p>
<p>– Lisäksi kauhistuin huomatessani, että siitä, kun astuin palvelukseen Sodankylässä jääkäriprikaatin pioneerikomppaniaan kesäkuussa 1982, on  melkein päivälleen 40 vuotta. Mihin aika on mennyt?</p><blockquote>”Turkilla on aina kanttia pelata oma pelinsä”.</blockquote>
<p> <b>Minkä asian nostaisit eduskunnan tärkeimmäksi tältä viikolta?</b> </p>
<p>– Minusta tärkeimpänä asiana pysyy yhä ulko- ja turvallisuuspolitiikan linja. Ei se siitä muutu, vaikka iso linjaus tehtiin jo. Lopputulos ei näytä olevan niin onnea ja auvoa kuin mitä sen markkinoitiin olevan. Ja se oli aika lailla teennäistä, että saatiin näyttämään siltä, kuinka tässä kansallisen yksimielisyyden hengessä vapaasti jokainen sai muodostaa oman kantansa.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="cb-a-large cb-box cb-module-block clearfix intextad" >
<div align="center">
    <div class="cb-module-title intextadtitle" style="margin-top: -8px;" >ILMOITUS</div> 
<!-- /49035358/news_text_1 -->
<div id='div-gpt-ad-1464771966451-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464771966451-0'); });
</script>
</div>
</div></div></div>

<p>– Aikanaan presidentti Kekkosta aiheestakin syytettiin siitä, että hän hallitsi ulko- ja turvallisuuspolitiikan keinoin sisäpolitiikkaa. Nyt sisäpolitiikan keinoin hallittiin ulko- ja turvallisuuspolitiikkaa. Kun kokoomuksen kannatus hypähti ylös Venäjän hyökättyä Ukrainaan, niin muissa puolueissa katsottiin, että Nato-jäsenyys on itsestäänselvyys. Ei haluttu päästää kokoomusta karkumatkalle kannatuksessa ja ammuttiin rivit suoriksi Nato-jäsenyyden taakse.</p>
<p> <b>Mikä oli vasemmistoliitolle viikon tärkein asia?</b> </p>
<p>– Koronasta toipuvana ja sairaalareissun jälkeen olen ollut hiukan puoliteholla töissä. Oman valiokunnan asiat ovat olleet päällimmäisinä, mutta tietysti meille iso juttu on  julkisen sektorin ja hoivapuolen työmarkkinatilanne ja ylipäätään kuntasektorin tilanne.</p>
<p> <b>Mikä asia jäi tiedotusvälineiltä huomaamatta?</b> </p>
<p>– Viime lauantaina katsoin <b>Jaakko Iloniemen</b> haastattalua Yleltä ja hämmästelen sitä, että niinkin kokenut diplomaatti sanoo hänellekin tulleen yllätyksenä Turkin käyttäytyminen Suomen ja Ruotsin Nato-jäsenyyden suhteen. Ihmettelenkin sitä, että tiedotusvälineissä ei aiemmin huomattu , että Turkilla on aina kanttia pelata oma pelinsä.</p>
<p>– Esimerkiksi Turkin ohjushankintoja Venäjältä yritettiin estää Yhdysvaltoja myöten, mutta turkkilaiset ilmoittivat, että asia ei kuulu muille ja he hankkivat mitä hankkivat, kuten sitten tekivät.</p>
<p>– Turkin käyttäytymisen ennakointi on jäänyt vähälle. Miinusta nyt nähty käyttäytyminen oli jopa todennäköistä. Kun on kaupanteon hetki, Turkki aivan varmasti käy kauppaa.</p>
<p> <b>Mikä on tämän viikon levysi/kirjasi?</b> </p>
<p>– Luen nyt <b>Pekka Ervastin </b>ja <b>Seppo Tiitisen</b> kirjoittamaa Tiitisen muistelmateosta, <i>Tiitinen – Vakoilijoita ja veijareita</i>. Kirja on kiinnostava, ja on mukava yhdistellä sen kertomaa omiin muistikuviini ja aiemmin lukemaani. Tiitisellä entisenä Suojelupoliisin johtajana saattaisi olla paljon enemmänkin kerrottavaa, jos hän voisi kertoa.</p>
<p/>
<p> <i>Kansan Uutiset julkaisee sarjaa, jossa vasemmistoliiton kansanedustajat vuorotellen kertovat politiikan viikosta.</i> </p>
<p><!-- Tuula Kärki --></p>
<a target="_blank" class="sharers fbshare" href="https://www.facebook.com/sharer.php?u=https://www.kansanuutiset.fi/artikkeli/4741408-kansanedustaja-ihmettelee-miten-turkin-nato-jarrutus-tuli-yllatyksena-kun-on-kaupanteon-hetki-turkki-aivan-varmasti-kay-kauppaa?utm_medium=facebook" ><i class="fa fa-facebook" aria-hidden="true"></i></a><a target="_blank" class="sharers twshare" href="https://twitter.com/intent/tweet?text=Kansanedustaja ihmettelee, miten Turkin Nato-jarrutus tuli yllätyksenä: ”Kun on kaupanteon hetki, Turkki aivan varmasti käy kauppaa”&url=https://www.kansanuutiset.fi/artikkeli/4741408-kansanedustaja-ihmettelee-miten-turkin-nato-jarrutus-tuli-yllatyksena-kun-on-kaupanteon-hetki-turkki-aivan-varmasti-kay-kauppaa?utm_medium=twitter" ><i class="fa fa-twitter" aria-hidden="true"></i></a><a target="_blank" class="sharers washare" href="whatsapp://send?text=Kansan Uutisten Digilehdessä: Kansanedustaja ihmettelee, miten Turkin Nato-jarrutus tuli yllätyksenä: ”Kun on kaupanteon hetki, Turkki aivan varmasti käy kauppaa” - https://www.kansanuutiset.fi/artikkeli/4741408-kansanedustaja-ihmettelee-miten-turkin-nato-jarrutus-tuli-yllatyksena-kun-on-kaupanteon-hetki-turkki-aivan-varmasti-kay-kauppaa?utm_medium=whatsapp" ><i class="fa fa-whatsapp" aria-hidden="true"></i></a><a target="_blank" class="sharers fbmshare" href="fb-messenger://share/?link=https://www.kansanuutiset.fi/artikkeli/4741408-kansanedustaja-ihmettelee-miten-turkin-nato-jarrutus-tuli-yllatyksena-kun-on-kaupanteon-hetki-turkki-aivan-varmasti-kay-kauppaa?utm_medium=messenger" ><img src="/images/static/fbm.png" style="height:18px; margin: 6px 0px 0px 0px;" /></a><!-- AI CONTENT END 2 -->
								
							</section> <!-- end article section -->

				<footer class="cb-article-footer">

					<p class="cb-tags cb-post-footer-block"> </p>					<br/><br/><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix "><h3 class="cb-title cb-title-header">Lue myös nämä </h3><ul class="slides clearfix">
                <li data-track-content data-content-name="recommender" data-content-piece="link1" class="cb-style-1 clearfix cb-no-1 post-585701 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-nato tag-normaali tag-suomi tag-turkki tag-uutiskirje">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4728402-millainen-nato-maa-turkki-oikein-on-turkin-paamaara-on-moninapainen-maailma-jossa-se-pystyy-murtamaan-aikaisemman-riippuvuutensa-lansimaihin?ref=kureadmore3"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4728403-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
		                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4728402-millainen-nato-maa-turkki-oikein-on-turkin-paamaara-on-moninapainen-maailma-jossa-se-pystyy-murtamaan-aikaisemman-riippuvuutensa-lansimaihin?ref=kureadmore3">Millainen Nato-maa Turkki oikein on? – ”Turkin päämäärä on moninapainen maailma, jossa se pystyy murtamaan aikaisemman riippuvuutensa länsimaihin”</a></h4>
		                        <div class="cb-byline"><span class="cb-author"> Onni Kari</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2022-05-07">7.5.2022 17.00</time></span></div>                    </div>
                </li>
                <li data-track-content data-content-name="recommender" data-content-piece="link2" class="cb-style-1 clearfix cb-no-2 post-570762 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-nato tag-normaali tag-ruotsi">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4445706-kiista-nato-optiosta-nousi-heti-esiin-ruotsin-valtiopaivien-ulkopoliittisessa-keskustelussa?ref=kureadmore3"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4445707-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
		                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4445706-kiista-nato-optiosta-nousi-heti-esiin-ruotsin-valtiopaivien-ulkopoliittisessa-keskustelussa?ref=kureadmore3">Kiista Nato-optiosta nousi heti esiin Ruotsin valtiopäivien ulkopoliittisessa keskustelussa</a></h4>
		                        <div class="cb-byline"><span class="cb-author"> STT&#8211;Niilo Simojoki</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2021-02-24">24.2.2021 12.10</time></span></div>                    </div>
                </li>
                <li data-track-content data-content-name="recommender" data-content-piece="link3" class="cb-style-1 clearfix cb-no-1 post-564950 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4343413-kreikka-turkin-toiminta-itaisella-valimerella-on-valiton-uhka-alueelliselle-rauhalle-ja-turvallisuudelle?ref=kureadmore3"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4343414-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4343414-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4343414-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4343414-768x511.jpg 768w, https://www.kansanuutiset.fi/images/4343414-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4343414-1320x879.jpg 1320w, https://www.kansanuutiset.fi/images/4343414-600x399.jpg 600w, https://www.kansanuutiset.fi/images/4343414.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
		                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4343413-kreikka-turkin-toiminta-itaisella-valimerella-on-valiton-uhka-alueelliselle-rauhalle-ja-turvallisuudelle?ref=kureadmore3">Kreikka: Turkin toiminta itäisellä Välimerellä on välitön uhka alueelliselle rauhalle ja turvallisuudelle</a></h4>
		                        <div class="cb-byline"><span class="cb-author"> STT&#8211;AFP</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2020-10-13">13.10.2020 13.17</time></span></div>                    </div>
                </li>
                <li data-track-content data-content-name="recommender" data-content-piece="link4" class="cb-style-1 clearfix cb-no-2 post-586359 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-nato tag-suomi tag-turkki tag-ykkosjuttu">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4740041-turkki-jatkaa-painostustaan-suomen-on-pidettava-linjansa-eika-myontya-aseviennin-hollentamiseen-tai-kurdipakolaisten-luovuttamiseen?ref=kureadmore3"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4740042-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4740042-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4740042-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4740042-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4740042-1024x683.jpg 1024w, https://www.kansanuutiset.fi/images/4740042-1320x880.jpg 1320w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
		                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4740041-turkki-jatkaa-painostustaan-suomen-on-pidettava-linjansa-eika-myontya-aseviennin-hollentamiseen-tai-kurdipakolaisten-luovuttamiseen?ref=kureadmore3">Turkki jatkaa painostustaan – ”Suomen on pidettävä linjansa, eikä myöntyä aseviennin höllentämiseen tai kurdipakolaisten luovuttamiseen”</a></h4>
		                        <div class="cb-byline"><span class="cb-author"> Jussi Virkkunen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2022-05-31">31.5.2022 10.29</time></span></div>                    </div>
                </li>
</ul></div>




<div class="cb-post-large cb-post-footer-block clearfix"><div align="center">
<!-- /49035358/news_below_content -->
<div id='div-gpt-ad-1455014129173-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-0'); });
</script>
</div>

</div></div>

<div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Lisää aihealueelta</h3><ul class="slides clearfix">                <li data-track-content data-content-name="latest" data-content-piece="latestlink1" class="cb-style-1 clearfix cb-no-1 post-586437 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-20-vuotta-sitten tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4741432-20-vuotta-sitten-politiikan-pinnallistuminen-helpotti-esko-ahon-lahtopaatosta?ref=kulatest"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4741433-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4741432-20-vuotta-sitten-politiikan-pinnallistuminen-helpotti-esko-ahon-lahtopaatosta?ref=kulatest">20 vuotta sitten: Politiikan pinnallistuminen helpotti Esko Ahon lähtöpäätöstä</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kai Hirvasnoro</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2022-06-03">3.6.2022 17.05</time></span></div>                    </div>
                </li>
                <li data-track-content data-content-name="latest" data-content-piece="latestlink2" class="cb-style-1 clearfix cb-no-2 post-586431 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali tag-palkat tag-tyottomyys">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4741269-tyottomien-haapakoski-on-pettynyt-tyoministerion-palkkatukimalliin-uudistusta-ei-pida-tehda?ref=kulatest"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4741270-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4741270-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4741270-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4741270-768x511.jpg 768w, https://www.kansanuutiset.fi/images/4741270-1024x681.jpg 1024w, https://www.kansanuutiset.fi/images/4741270-1320x878.jpg 1320w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4741269-tyottomien-haapakoski-on-pettynyt-tyoministerion-palkkatukimalliin-uudistusta-ei-pida-tehda?ref=kulatest">Työttömien Haapakoski on pettynyt työministeriön palkkatukimalliin – ”Uudistusta ei pidä tehdä”</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kansan Uutiset</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2022-06-03">3.6.2022 12.30</time></span></div>                    </div>
                </li>
                <li data-track-content data-content-name="latest" data-content-piece="latestlink3" class="cb-style-1 clearfix cb-no-1 post-586422 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4741219-luonnontuhonta-pitaa-tehda-laittomaksi-vaatii-vasemmistoliiton-mai-kivela-tarvitaan-lisaa-keinoja-estaa-tuhoa-jota-erityisesti-suuryhtio-ja-valtiovetoisesti-toteutetaan8221?ref=kulatest"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4741220-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4741220-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4741220-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4741220-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4741220-1024x683.jpg 1024w, https://www.kansanuutiset.fi/images/4741220-1320x880.jpg 1320w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4741219-luonnontuhonta-pitaa-tehda-laittomaksi-vaatii-vasemmistoliiton-mai-kivela-tarvitaan-lisaa-keinoja-estaa-tuhoa-jota-erityisesti-suuryhtio-ja-valtiovetoisesti-toteutetaan8221?ref=kulatest">Luonnontuhonta pitää tehdä laittomaksi, vaatii vasemmistoliiton Mai Kivelä – ”Tarvitaan lisää keinoja estää tuhoa, jota erityisesti suuryhtiö- ja valtiovetoisesti toteutetaan”</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Jussi Virkkunen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2022-06-03">3.6.2022 11.05</time></span></div>                    </div>
                </li>
                <li data-track-content data-content-name="latest" data-content-piece="latestlink4" class="cb-style-1 clearfix cb-no-2 post-586420 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-ykkosjuttu">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4741216-li-andersson-kommentoi-oikeiston-veroalevaatimuksia-huvittavaa?ref=kulatest"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4741217-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4741216-li-andersson-kommentoi-oikeiston-veroalevaatimuksia-huvittavaa?ref=kulatest">Li Andersson kommentoi oikeiston veroalevaatimuksia: ”Huvittavaa”</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kansan Uutiset</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2022-06-03">3.6.2022 11.01</time></span></div>                    </div>
                </li>
</ul></div>		<div style="width: 100%; overflow: hidden; clear: both; text-align: right; font-family: 'Open Sans', serif; text-transform: uppercase; font-size: 14px;	font-weight: bold; padding-bottom: 4px; margin-bottom: -50px;" >		<a onclick="open(this.href,'Keskustelu Verkkolehdess&auml;','width=800,height=600,scrollbars=yes');return false;" href="/muut/keskustelu.html">Keskusteluohjeet</a></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Kommentit</h3><div class="fb-comments" data-href="https://www.kansanuutiset.fi/artikkeli/4741408-kansanedustaja-ihmettelee-miten-turkin-nato-jarrutus-tuli-yllatyksena-kun-on-kaupanteon-hetki-turkki-aivan-varmasti-kay-kauppaa" data-numposts="5" data-width="100%" data-colorscheme="light"></div><br/>				</footer> <!-- end article footer -->


						</article> <!-- end article -->

					</div> <!-- end .cb-main -->

			
			
			<div class="cb-sticky-sidebar">
<aside class="cb-sidebar clearfix" role="complementary"><div id="cb-popular-posts" class="cb-sidebar-widget cb-widget-latest-articles-multi"><h3 class="cb-sidebar-widget-title cb-widget-title">Viikon luetuimmat</h3>
<div class="cb-module-block cb-small-margin"><article data-track-content data-content-name="popular" data-content-piece="popularlink1" class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">1. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4739113-sunnuntaivieras-putinin-hammentavat-puheet-ukrainan-natseista-kumpuavat-neuvostoliitosta?ref=popular">Sunnuntaivieras: Putinin hämmentävät puheet Ukrainan natseista kumpuavat Neuvostoliitosta</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-05-29">
			29.5.2022 10.15</time> Kolumnit</span></div>

		                    </div>
		    </article>

	<article data-track-content data-content-name="popular" data-content-piece="popularlink2" class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">2. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4739668-ammattiliittoon-jasenryntays-tuskin-metsateollisuuden-patruunat-aivan-tata-ajoivat-ideologisessa-taistelussaan?ref=popular">Ammattiliittoon jäsenryntäys: ”Tuskin Metsäteollisuuden patruunat aivan tätä ajoivat ideologisessa taistelussaan”</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-05-30">
			30.5.2022 10.52</time> Kotimaa</span></div>

		                    </div>
		    </article>

	<article data-track-content data-content-name="popular" data-content-piece="popularlink3" class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">3. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4738325-suomalainen-uhrasi-suoluonnon-metsatalouden-alttarilla-jalkikateen-katsottuna-nama-tuottamattomat-suometsat-olisi-varmaan-kannattanut-jattaa-ojittamatta?ref=popular">Suomalainen uhrasi suoluonnon metsätalouden alttarilla –  ”Jälkikäteen katsottuna nämä tuottamattomat suometsät olisi varmaan kannattanut jättää ojittamatta”</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-05-29">
			29.5.2022 7.00</time> Kotimaa</span></div>

		                    </div>
		    </article>

	<article data-track-content data-content-name="popular" data-content-piece="popularlink4" class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">4. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4738476-vasemmiston-yrttiaho-syyttaa-nato-hakemus-on-johtamassa-suomen-ulkopolitiikassa-tahan-saakka-korostetusta-ihmisoikeusperusteisuudesta-luopumiseen?ref=popular">Vasemmiston Yrttiaho syyttää: Nato-hakemus on johtamassa Suomen ulkopolitiikassa tähän saakka korostetusta ihmisoikeusperusteisuudesta luopumiseen</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-05-27">
			27.5.2022 16.12</time> Kotimaa</span></div>

		                    </div>
		    </article>

	<article data-track-content data-content-name="popular" data-content-piece="popularlink5" class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">5. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4738720-suomi-tyytyy-seuraamaan-tilannetta-erdoan-kaynnistelee-nato-kiistan-varjossa-uutta-sotaa-pohjois-syyriassa?ref=popular">Suomi tyytyy ”seuraamaan” tilannetta – Erdoğan käynnistelee Nato-kiistan varjossa uutta sotaa Pohjois-Syyriassa</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-05-28">
			28.5.2022 7.10</time> Ulkomaat</span></div>

		                    </div>
		    </article>

	</div></div><div id="text-5" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_1 -->
<div id='div-gpt-ad-1455014129173-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-2'); });
</script>
</div>
</div>

</div>
		</div><div id="cb-recent-posts-3" class="cb-sidebar-widget cb-widget-latest-articles"><h3 class="cb-sidebar-widget-title cb-widget-title">Uusimmat</h3>
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-586437 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-20-vuotta-sitten tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4741432-20-vuotta-sitten-politiikan-pinnallistuminen-helpotti-esko-ahon-lahtopaatosta">20 vuotta sitten: Politiikan pinnallistuminen helpotti Esko Ahon lähtöpäätöstä</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-06-03">3.6.2022 17.05</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-586435 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4741408-kansanedustaja-ihmettelee-miten-turkin-nato-jarrutus-tuli-yllatyksena-kun-on-kaupanteon-hetki-turkki-aivan-varmasti-kay-kauppaa">Kansanedustaja ihmettelee, miten Turkin Nato-jarrutus tuli yllätyksenä: ”Kun on kaupanteon hetki, Turkki aivan varmasti käy kauppaa”</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-06-03">3.6.2022 16.00</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-586433 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-ilmastokriisi tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4741350-oljyteollisuus-polttaa-valtavat-maarat-maakaasua-hiilijalanjalki-kasvaa-kuin-huomaamatta">Öljyteollisuus polttaa valtavat määrät maakaasua – hiilijalanjälki kasvaa kuin huomaamatta</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-06-03">3.6.2022 14.05</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-586431 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali tag-palkat tag-tyottomyys">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4741269-tyottomien-haapakoski-on-pettynyt-tyoministerion-palkkatukimalliin-uudistusta-ei-pida-tehda">Työttömien Haapakoski on pettynyt työministeriön palkkatukimalliin – ”Uudistusta ei pidä tehdä”</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-06-03">3.6.2022 12.30</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-2" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_2 -->
<div id='div-gpt-ad-1455014129173-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-3'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-8" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-586427 post type-post status-publish format-standard has-post-thumbnail category-kulttuuri category-kulttuuriuutiset tag-kirjat tag-kulttuuri tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4741235-sotaorvosta-kansallisbaletin-ensitanssijaksi-seija-silfverbergin-tarina-kiehtoo">Sotaorvosta Kansallisbaletin ensitanssijaksi – Seija Silfverbergin tarina kiehtoo</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-06-03">3.6.2022 11.15</time> Kulttuuri </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-586422 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4741219-luonnontuhonta-pitaa-tehda-laittomaksi-vaatii-vasemmistoliiton-mai-kivela-tarvitaan-lisaa-keinoja-estaa-tuhoa-jota-erityisesti-suuryhtio-ja-valtiovetoisesti-toteutetaan8221">Luonnontuhonta pitää tehdä laittomaksi, vaatii vasemmistoliiton Mai Kivelä – ”Tarvitaan lisää keinoja estää tuhoa, jota erityisesti suuryhtiö- ja valtiovetoisesti toteutetaan”</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-06-03">3.6.2022 11.05</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-586420 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4741216-li-andersson-kommentoi-oikeiston-veroalevaatimuksia-huvittavaa">Li Andersson kommentoi oikeiston veroalevaatimuksia: ”Huvittavaa”</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-06-03">3.6.2022 11.01</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-586416 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4741171-psykiatrista-sairaanhoitoa-on-ajettu-rajusti-alas-viidessa-vuodessa-paikat-ovat-vahentyneet-41-prosenttia">Psykiatrista sairaanhoitoa on ajettu rajusti alas: Viidessä vuodessa paikat ovat vähentyneet 41 prosenttia</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-06-03">3.6.2022 10.12</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-3" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_3 -->
<div id='div-gpt-ad-1455014129173-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-4'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-5" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-586410 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4740982-jhl-keskeyttaa-jo-kuukauden-kestaneen-lakon-destiassa-tassa-vaaditaan-lisaa-kierretta-palloon">JHL keskeyttää jo kuukauden kestäneen lakon Destiassa  – ”Tässä vaaditaan lisää kierrettä palloon”</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-06-02">2.6.2022 16.01</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-586408 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4740937-monilla-tyopaikoilla-on-ok-kertoa-vitseja-sukupuolivahemmistoista-tekniikan-alalla-on-usein-kapea-kasitys-siita-kuka-alalle-sopii">Monilla työpaikoilla on ok kertoa vitsejä sukupuolivähemmistöistä: ”Tekniikan alalla on usein kapea käsitys siitä, kuka alalle sopii”</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-06-02">2.6.2022 14.41</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-586406 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4740829-uusinta-uutta-kesatyosopimuksissa-vaitiolovelvollisuus-ihmetyttaa-kesaduunareita">Uusinta uutta kesätyösopimuksissa: Vaitiolovelvollisuus ihmetyttää kesäduunareita</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-06-02">2.6.2022 8.59</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-586404 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4740793-mista-maailmaa-runtelevassa-myrskyssa-on-kyse-ekonomistilta-pitka-lista-fossiilikapitalismin-umpikuja-ekologinen-kriisi-kapitalistisen-talouden-perusdynamiikat">Mistä maailmaa runtelevassa myrskyssä on kyse? Ekonomistilta pitkä lista: ”Fossiilikapitalismin umpikuja, ekologinen kriisi, kapitalistisen talouden perusdynamiikat&#8230;”</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-06-02">2.6.2022 7.45</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-6" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_4 -->
<div id='div-gpt-ad-1455014129173-5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-5'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-9" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-586398 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4740644-suomalaismepit-metsapolitiikkamme-uhkaa-koko-euroopan-ilmastotavoitteita">Suomalaismepit: Metsäpolitiikkamme uhkaa koko Euroopan ilmastotavoitteita</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-06-01">1.6.2022 16.58</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-586396 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4740520-syopa-ja-sydanjarjestojen-kysely-paljastaa-kuntoutuksen-tukijarjestelma-toimii-nyt-huonosti-hyvinvointialueiden-parannettava-tilannetta">Syöpä- ja sydänjärjestöjen kysely paljastaa: Kuntoutuksen tukijärjestelmä toimii nyt huonosti – Hyvinvointialueiden parannettava tilannetta</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-06-01">1.6.2022 12.18</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-586394 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4740460-silvia-modig-oljyn-osittainen-tuontikielto-ei-riita-eun-energiapakotteita-on-kiristettava">Silvia Modig: Öljyn osittainen tuontikielto ei riitä – EU:n energiapakotteita on kiristettävä</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-06-01">1.6.2022 9.28</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-586370 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4740427-sttkn-paaekonomisti-peraankuuluttaa-palkkamaltin-sijaan-hintamalttia-palkankorotukset-eivat-talla-hetkella-uhkaa-suomen-menestymista-kansainvalisessa-kilpailussa">STTK:n pääekonomisti peräänkuuluttaa palkkamaltin sijaan hintamalttia – ”Palkankorotukset eivät tällä hetkellä uhkaa Suomen menestymistä kansainvälisessä kilpailussa”</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-06-01">1.6.2022 7.45</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-17" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_5 -->
<div id='div-gpt-ad-1459326474075-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459326474075-0'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-10" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-586364 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4740156-tutkimus-koulujen-mielenterveyspalvelut-koetaan-riittamattomiksi-ja-vaikeasti-saavutettaviksi">Tutkimus: Koulujen mielenterveyspalvelut koetaan riittämättömiksi ja vaikeasti saavutettaviksi</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-05-31">31.5.2022 14.18</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-586361 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-kilpailukykysopimus tag-normaali tag-teollisuusliitto">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4740121-teollisuusliitto-kiky-paketin-kahden-prosentin-sosiaalivakuutusmaksu-siirrettava-takaisin-tyonantajille">Teollisuusliitto: Kiky-paketin kahden prosentin sosiaalivakuutusmaksu siirrettävä takaisin työnantajille</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-05-31">31.5.2022 12.28</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-586359 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-nato tag-suomi tag-turkki tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4740041-turkki-jatkaa-painostustaan-suomen-on-pidettava-linjansa-eika-myontya-aseviennin-hollentamiseen-tai-kurdipakolaisten-luovuttamiseen">Turkki jatkaa painostustaan – ”Suomen on pidettävä linjansa, eikä myöntyä aseviennin höllentämiseen tai kurdipakolaisten luovuttamiseen”</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-05-31">31.5.2022 10.29</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-586357 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4740036-ikaihmisista-moni-syo-huonosti-syy-usein-hampaissa">Ikäihmisistä moni syö huonosti: Syy usein hampaissa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-05-31">31.5.2022 10.22</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-586351 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4739748-tutkimus-yli-puolet-nuorista-aikuisista-huolissaan-henkisesta-hyvinvoinnistaan-yleista-myos-yksinaisyyden-pelko-ja-kokemus-elaman-merkityksettomyydesta">Tutkimus: Yli puolet nuorista aikuisista huolissaan henkisestä hyvinvoinnistaan – Yleistä myös yksinäisyyden pelko ja kokemus elämän merkityksettömyydestä</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-05-30">30.5.2022 15.11</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-586335 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali tag-paikallinen-sopiminen tag-tyoehtoneuvottelut tag-vasemmisto">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4739680-vasemmistoliitossa-ymmarrysta-paikalliseen-sopimiseen-sita-tarvitaan">Vasemmistoliitossa ymmärrystä paikalliseen sopimiseen: ”Sitä tarvitaan”</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-05-30">30.5.2022 11.31</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-586331 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-ammattiliitot tag-teollisuusliitto tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4739668-ammattiliittoon-jasenryntays-tuskin-metsateollisuuden-patruunat-aivan-tata-ajoivat-ideologisessa-taistelussaan">Ammattiliittoon jäsenryntäys: ”Tuskin Metsäteollisuuden patruunat aivan tätä ajoivat ideologisessa taistelussaan”</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-05-30">30.5.2022 10.52</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-586325 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali tag-turvapaikanhakijat tag-vasemmisto">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4739659-vasemmistoliiton-said-ahmed-vaatii-jalkihuoltoa-alaikaisina-tulleille-turvapaikanhakijoille">Vasemmistoliiton Said Ahmed vaatii jälkihuoltoa alaikäisinä tulleille turvapaikanhakijoille</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-05-30">30.5.2022 10.01</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-18" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_6 -->
<div id='div-gpt-ad-1459344902830-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459344902830-0'); });
</script>
</div>
</div></div>
		</div></aside>
</div>
		</div>

	</div>	

</div> <!-- end #cb-content -->

				</div> <!-- end #cb-container -->

    			
    			<footer id="cb-footer" class="wrap" role="contentinfo">

<div class="wrap" style="background-color: #fff;">
<div align="center">
<div id='div-gpt-ad-1455014129173-1' style='padding-top: 5px; padding-bottom: 5px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-1'); });
</script>
</div>
</div>
</div>

                    
                    
                        <div class="cb-footer-lower cb-font-header clearfix">

                            <div class="wrap clearfix">

                            	                                    <div id="cb-footer-logo">
                                        <a href="https://www.kansanuutiset.fi">
                                            <img src="/images/static/ku_footerlogo1.png" alt=" logo"  data-at2x="/images/static/ku_footerlogo_retina1.png">
                                        </a>
                                    </div>
                                
                                                                <div class="cb-footer-links clearfix">
					<ul id="menu-alavalikko" class="nav cb-footer-nav clearfix">
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/">Etusivu</a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.kansanuutiset.fi/yhteystiedot">Yhtiö ja yhteystiedot</a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.kansanuutiset.fi/tietosuoja">Tietosuoja</a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a class="change-consent" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );" style="cursor: pointer;">Yksityisyysasetukset</a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.facebook.com/kansanuutiset"><i class="fa fa-facebook"></i></a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://twitter.com/kansanuutiset"><i class="fa fa-twitter"></i></a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.instagram.com/kansanuutiset/"><i class="fa fa-instagram"></i></a></li>
<!--
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.youtube.com/kansanuutiset"><i class="fa fa-youtube-play"></i></a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.linkedin.com/company/kansanuutiset/"><i class="fa fa-linkedin"></i></a></li>
-->
					</ul>
				</div>

                                <div class="cb-copyright"><a href="http://www.vastuullistajournalismia.fi"><img src="/images/vastuullistajournalismia.png"></a>					<div style="max-width: 320px; margin: 0 auto; font-weight: normal !important; font-size: 1em !important;">Sivuston käyttöä seurataan mm. evästein kävijäseurannan, markkinoinnin ja mainonnan toteuttamiseksi. <a href="https://www.kansanuutiset.fi/tietosuoja" target="_blank">Tietosuojaselosteessa</a> kerrotaan sivuston käytännöistä ja yhteistyökumppaneista.</div>
				</div>

                                		                            <div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
		                        
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>

		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.kansanuutiset.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/cb-ext.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/www.kansanuutiset.fi\/wp-admin\/admin-ajax.php","cbPostID":"586435","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000",true],"cbALlNonce":"32f6617ca1","cbPlURL":"https:\/\/www.kansanuutiset.fi\/wp-content\/plugins","cbShortName":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/cb-scripts.source.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-includes/js/wp-embed.min.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&appId=844070122300757&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>

<img height="1" width="1" src="https://www.facebook.com/tr?id=524877787712085&ev=PageView&noscript=1"/>

<!-- uutiskirje -->

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<style>
.cc-window { background-color: #484848; color: #ffffff;}
.cc-deny { background-color: #d33738; border-color: transparent; color: #ffffff; text-decoration: none;}
.cc-highlight .cc-btn:first-child { background-color: #D7D5D5; color: #000;}
.cc-highlight:hover { background-color: #da5858; color: #fff;}
.cc-dismiss{border-color: #ffffff; color: #ffffff;}
.cc-highlight2:hover { background-color: #666666; color: #fff;}
.cc-bottom { bottom: 4em; }
</style>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "showLink": false,
  "position": "bottom-right",
  "content": {
    "message": "<large>Tilaa Kansan Uutisten maksuton uutiskirje!</large> <br/><br/><small>Lomake avautuu uuteen ikkunaan</small><br/><br/> ",
    "dismiss": "Sulje"
  },
  "cookie": {
    "domain": "kansanuutiset.fi",
    "name": "ku_uutiskirje"
  },
  "elements": {
    "dismiss": '<a href="https://www.kansanuutiset.fi/uutiskirje" target="_blank" aria-label="deny cookies" tabindex="0" class="cc-btn cc-deny cc-highlight" >Tilaa</a>' +
                '<a aria-label="dismiss cookie message" tabindex="0" class="cc-highlight2 cc-btn cc-dismiss">Sulje</a>'
  }
})});
</script>

<!-- /uutiskirje -->



	</body>

</html> <!-- The End. What a ride! -->
