<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">
                <meta name="format-detection" content="telephone=no">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
	
		<link rel="pingback" href="https://www.kansanuutiset.fi/xmlrpc.php">

               
<!--Quantcast Choice.Consent Manager Tag v2.0(for TCF 2.0)--><script type="text/javascript"async=true>(function(){var host='kansanuutiset.fi';var element=document.createElement('script');var firstScript=document.getElementsByTagName('script')[0];var url='https://quantcast.mgr.consensu.org'.concat('/choice/','HXtfduMSvkZVa','/',host,'/choice.js')
var uspTries=0;var uspTriesLimit=3;element.async=true;element.type='text/javascript';element.src=url;firstScript.parentNode.insertBefore(element,firstScript);function makeStub(){var TCF_LOCATOR_NAME='__tcfapiLocator';var queue=[];var win=window;var cmpFrame;function addFrame(){var doc=win.document;var otherCMP=!!(win.frames[TCF_LOCATOR_NAME]);if(!otherCMP){if(doc.body){var iframe=doc.createElement('iframe');iframe.style.cssText='display:none';iframe.name=TCF_LOCATOR_NAME;doc.body.appendChild(iframe);}else{setTimeout(addFrame,5);}}
return!otherCMP;}
function tcfAPIHandler(){var gdprApplies;var args=arguments;if(!args.length){return queue;}else if(args[0]==='setGdprApplies'){if(args.length>3&&args[2]===2&&typeof args[3]==='boolean'){gdprApplies=args[3];if(typeof args[2]==='function'){args[2]('set',true);}}}else if(args[0]==='ping'){var retr={gdprApplies:gdprApplies,cmpLoaded:false,cmpStatus:'stub'};if(typeof args[2]==='function'){args[2](retr);}}else{queue.push(args);}}
function postMessageEventHandler(event){var msgIsString=typeof event.data==='string';var json={};try{if(msgIsString){json=JSON.parse(event.data);}else{json=event.data;}}catch(ignore){}
var payload=json.__tcfapiCall;if(payload){window.__tcfapi(payload.command,payload.version,function(retValue,success){var returnMsg={__tcfapiReturn:{returnValue:retValue,success:success,callId:payload.callId}};if(msgIsString){returnMsg=JSON.stringify(returnMsg);}
if(event&&event.source&&event.source.postMessage){event.source.postMessage(returnMsg,'*');}},payload.parameter);}}
while(win){try{if(win.frames[TCF_LOCATOR_NAME]){cmpFrame=win;break;}}catch(ignore){}
if(win===window.top){break;}
win=win.parent;}
if(!cmpFrame){addFrame();win.__tcfapi=tcfAPIHandler;win.addEventListener('message',postMessageEventHandler,false);}};makeStub();var uspStubFunction=function(){var arg=arguments;if(typeof window.__uspapi!==uspStubFunction){setTimeout(function(){if(typeof window.__uspapi!=='undefined'){window.__uspapi.apply(window.__uspapi,arg);}},500);}};var checkIfUspIsReady=function(){uspTries++;if(window.__uspapi===uspStubFunction&&uspTries<uspTriesLimit){console.warn('USP is not accessible');}else{clearInterval(uspInterval);}};if(typeof window.__uspapi==='undefined'){window.__uspapi=uspStubFunction;var uspInterval=setInterval(checkIfUspIsReady,6000);}})();</script><style>#qc-cmp2-persistent-link{display:none;!important}</style><!--End Quantcast Choice.Consent Manager Tag v2.0(for TCF 2.0)-->

		<!-- head extras -->
		<title>Hoitajajärjestöiltä lakkovaroitus kuuteen sairaanhoitopiiriin – toteutuessaan lakko koskisi 25 000 hoitajaa &#8211; Kansan Uutiset</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; syöte" href="https://www.kansanuutiset.fi/feed" />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; kommenttien syöte" href="https://www.kansanuutiset.fi/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; Hoitajajärjestöiltä lakkovaroitus kuuteen sairaanhoitopiiriin – toteutuessaan lakko koskisi 25 000 hoitajaa kommenttien syöte" href="https://www.kansanuutiset.fi/artikkeli/4698936-hoitajajarjestoilta-lakkovaroitus-kuuteen-sairaanhoitopiiriin-toteutuessaan-lakko-koskisi-25-000-hoitajaa/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kansanuutiset.fi\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='login-with-ajax-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/plugins/login-with-ajax/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kansanuutiset.fi/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.kansanuutiset.fi/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Noticia+Text%3A400%2C700%7CRaleway%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cb-child-main-stylesheet-css'  href='https://www.kansanuutiset.fi/wp-content/themes/ku/style.css?v=3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.kansanuutiset.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/plugins/login-with-ajax/login-with-ajax.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/modernizr.custom.min.js'></script>
<link rel='prev' title='Ilmastolaki nostaa hiilineutraalisuustavoitteen lain tasolle' href='https://www.kansanuutiset.fi/artikkeli/4698921-ilmastolaki-nostaa-hiilineutraalisuustavoitteen-lain-tasolle' />
<link rel="canonical" href="https://www.kansanuutiset.fi/artikkeli/4698936-hoitajajarjestoilta-lakkovaroitus-kuuteen-sairaanhoitopiiriin-toteutuessaan-lakko-koskisi-25-000-hoitajaa" />
<link rel='shortlink' href='https://www.kansanuutiset.fi/?p=583651' />
<link rel="alternate" type="application/json+oembed" href="https://www.kansanuutiset.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kansanuutiset.fi%2Fartikkeli%2F4698936-hoitajajarjestoilta-lakkovaroitus-kuuteen-sairaanhoitopiiriin-toteutuessaan-lakko-koskisi-25-000-hoitajaa" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kansanuutiset.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kansanuutiset.fi%2Fartikkeli%2F4698936-hoitajajarjestoilta-lakkovaroitus-kuuteen-sairaanhoitopiiriin-toteutuessaan-lakko-koskisi-25-000-hoitajaa&#038;format=xml" />
<meta property="fb:app_id" content="844070122300757"/><style type="text/css"> .cb-stuck #cb-nav-bar .cb-main-nav #cb-nav-logo, #cb-nav-bar .cb-main-nav #cb-nav-logo img { width: 52px; }#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #f4f4f4; } .cb-entry-content a {color:#d33738; } .cb-entry-content a:hover {color:#d37070; }.cb-review-box .cb-bar .cb-overlay span { background: #f9db32; }.cb-review-box i { color: #f9db32; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.25); }.cb-module-block .cb-meta-style-2 img, .cb-module-block .cb-meta-style-4 img, .cb-grid-x .cb-grid-img img, .cb-grid-x .cb-grid-img .cb-fi-cover  { opacity: 0.75; }@media only screen and (min-width: 768px) {
                .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 0.75); }
                .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-grid-x .cb-grid-feature:hover .cb-fi-cover, .cb-slider li:hover img { opacity: 0.25; }
            }.cb-mm-on.cb-menu-light #cb-nav-bar .cb-main-nav > li:hover, .cb-mm-on.cb-menu-dark #cb-nav-bar .cb-main-nav > li:hover { background: #d33738; }</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'Raleway', sans-serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Noticia Text', serif; }</style><meta property="og:image" content="https://www.kansanuutiset.fi/images/4698937.jpg"><style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82:focus { background:Array !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82 .cb-big-menu { border-top-color: Array; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81:focus { background:Array !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81 .cb-big-menu { border-top-color: Array; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85:focus { background:Array !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85 .cb-big-menu { border-top-color: Array; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83:focus { background:Array !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83 .cb-big-menu { border-top-color: Array; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84:focus { background:Array !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84 .cb-big-menu { border-top-color: Array; }</style><link rel="icon" href="https://www.kansanuutiset.fi/images/cropped-ku_favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.kansanuutiset.fi/images/cropped-ku_favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.kansanuutiset.fi/images/cropped-ku_favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.kansanuutiset.fi/images/cropped-ku_favicon-270x270.png" />

<!-- START - Open Graph and Twitter Card Tags 3.1.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="fi_FI"/>
  <meta property="og:site_name" content="Kansan Uutiset"/>
  <meta property="og:title" content="Hoitajajärjestöiltä lakkovaroitus kuuteen sairaanhoitopiiriin – toteutuessaan lakko koskisi 25 000 hoitajaa"/>
  <meta property="og:url" content="https://www.kansanuutiset.fi/artikkeli/4698936-hoitajajarjestoilta-lakkovaroitus-kuuteen-sairaanhoitopiiriin-toteutuessaan-lakko-koskisi-25-000-hoitajaa"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Hoitajajärjestöt Tehy ja SuPer vauhdittavat maanantaista lähtien keskeytyneenä olleita sopimusneuvotteluja antamalla lakkovaroituksen. Kuutta sairaanhoitopiiriä koskeva kahden viikon mittainen lakko alkaa, ellei ratkaisua sitä ennen löydy, 18.3. klo 6. Lakon piirissä ovat lisäksi kyseisten sairaanho"/>
  <meta property="og:image" content="https://www.kansanuutiset.fi/images/4698937.jpg"/>
  <meta property="og:image:url" content="https://www.kansanuutiset.fi/images/4698937.jpg"/>
  <meta property="og:image:secure_url" content="https://www.kansanuutiset.fi/images/4698937.jpg"/>
  <meta property="article:published_time" content="2022-03-03T14:44:16+02:00"/>
  <meta property="article:modified_time" content="2022-03-03T14:44:16+02:00" />
  <meta property="og:updated_time" content="2022-03-03T14:44:16+02:00" />
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Hoitajajärjestöiltä lakkovaroitus kuuteen sairaanhoitopiiriin – toteutuessaan lakko koskisi 25 000 hoitajaa"/>
  <meta itemprop="headline" content="Hoitajajärjestöiltä lakkovaroitus kuuteen sairaanhoitopiiriin – toteutuessaan lakko koskisi 25 000 hoitajaa"/>
  <meta itemprop="description" content="Hoitajajärjestöt Tehy ja SuPer vauhdittavat maanantaista lähtien keskeytyneenä olleita sopimusneuvotteluja antamalla lakkovaroituksen. Kuutta sairaanhoitopiiriä koskeva kahden viikon mittainen lakko alkaa, ellei ratkaisua sitä ennen löydy, 18.3. klo 6. Lakon piirissä ovat lisäksi kyseisten sairaanho"/>
  <meta itemprop="image" content="https://www.kansanuutiset.fi/images/4698937.jpg"/>
  <meta itemprop="datePublished" content="2022-03-03"/>
  <meta itemprop="dateModified" content="2022-03-03T14:44:16+02:00" />
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Hoitajajärjestöiltä lakkovaroitus kuuteen sairaanhoitopiiriin – toteutuessaan lakko koskisi 25 000 hoitajaa"/>
  <meta name="twitter:url" content="https://www.kansanuutiset.fi/artikkeli/4698936-hoitajajarjestoilta-lakkovaroitus-kuuteen-sairaanhoitopiiriin-toteutuessaan-lakko-koskisi-25-000-hoitajaa"/>
  <meta name="twitter:description" content="Hoitajajärjestöt Tehy ja SuPer vauhdittavat maanantaista lähtien keskeytyneenä olleita sopimusneuvotteluja antamalla lakkovaroituksen. Kuutta sairaanhoitopiiriä koskeva kahden viikon mittainen lakko alkaa, ellei ratkaisua sitä ennen löydy, 18.3. klo 6. Lakon piirissä ovat lisäksi kyseisten sairaanho"/>
  <meta name="twitter:image" content="https://www.kansanuutiset.fi/images/4698937.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@KansanUutiset"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.1 -->
	
		<!-- end head extras -->

		                <script type='text/javascript' src='/wp-content/themes/ku/js/dfp.js?ver=4.4.1'></script>

                <script>
                  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                  ga('create', 'UA-15798500-1', 'auto');
                  ga('send', 'pageview', {'anonymizeIp': true});

                </script>
                <!-- Begin comScore Tag -->
                <script>
                  var _comscore = _comscore || [];
                  _comscore.push({ c1: "2", c2: "25786788", cs_ucfr: "1"});
                  (function() {
                    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                    el.parentNode.insertBefore(s, el);
                  })();
                </script>
                <noscript>
                  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=25786788&cs_ucfr=1&cv=2.0&cj=1" />
                </noscript>
                <!-- End comScore Tag -->

		<link href="https://fonts.googleapis.com/css?family=Source+Serif+Pro" rel="stylesheet">
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,500,500i,600,600i,700,700i,800,800i" rel="stylesheet">
		<link rel='stylesheet' id='digilehti-css'  href='https://www.kansanuutiset.fi/wp-content/themes/ku/uusi.css?ver=4.9.8' type='text/css' media='all' />

		<!-- Matomo -->
		<script type="text/javascript">
		  var _paq = window._paq = window._paq || [];
		  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
		  _paq.push(['trackPageView']);
		  _paq.push(['enableLinkTracking']);
		  (function() {
			var u="//stats.kansanuutiset.fi/piwik/";
			_paq.push(['setTrackerUrl', u+'matomo.php']);
			_paq.push(['setSiteId', '1']);
			_paq.push(['trackAllContentImpressions']);
			var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
			g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
		  })();
		</script>
		<!-- End Matomo Code -->

	</head>

	<body class="post-template-default single single-post postid-583651 single-format-standard  cb-nav-logo-on cb-logo-nav-sticky cb-sticky-sb-on  cb-tm-light cb-body-light cb-menu-dark cb-mm-dark cb-footer-dark   cb-m-logo-off cb-m-sticky cb-sw-tm-box cb-sw-header-box cb-sw-menu-box cb-sw-footer-box cb-menu-al-left  cb-fis-b-standard  cb-fis-tl-st-below">

		
		<div id="cb-outer-container">

                        <div id="topbanner" class="clearfix wrap" align="center" style="background-color: white;" >
                                
				<!-- /49035358/news_top_banner -->
				<div id='div-gpt-ad-1455014129173-6' style='margin-bottom: 4px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-6'); });
				</script>
				</div>

				<!-- /49035358/news_top_banner_2
				<div id='div-gpt-ad-1455014129173-7' style='height:120px; width:980px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-7'); });
				</script>
				</div>
				-->
                                                        </div>

			
				<div id="cb-top-menu" class="clearfix cb-font-header  wrap">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">

													<div class="cb-left-side cb-mob">

								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
															</div>
						                        <ul class="cb-top-nav cb-left-side"><li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-63"><a href="https://www.kansanuutiset.fi/yhteystiedot">Yhtiö ja yhteystiedot</a>
<ul class="sub-menu">
	<li id="menu-item-69570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69570"><a href="https://www.kansanuutiset.fi/palaute">Palaute</a></li>
</ul>
</li>
<li id="menu-item-459448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-459448"><a href="#">Digilehti</a>
<ul class="sub-menu">
	<li id="menu-item-69501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69501"><a href="/nakoislehti">Näköislehti</a></li>
	<li id="menu-item-459449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-459449"><a href="https://digilehti.kansanuutiset.fi">Digilehti</a></li>
</ul>
</li>
<li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-78"><a href="https://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-69559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69559"><a href="https://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a></li>
	<li id="menu-item-69475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69475"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/osoitteenmuutokset">Osoitteenmuutokset</a></li>
	<li id="menu-item-69564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69564"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakelukeskeytys">Jakelukeskeytys</a></li>
	<li id="menu-item-561478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561478"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/kimpputilaukset">Kimpputilaukset</a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/hinnasto">Hinnasto</a></li>
	<li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/tee-tilaus">Tee tilaus</a></li>
	<li id="menu-item-556941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-556941"><a href="https://digilehti.kansanuutiset.fi/tuotteet/lehtitilaukset/">Tilaa digilehti</a></li>
	<li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakeluhairiot">Jakeluhäiriöt</a></li>
	<li id="menu-item-321032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321032"><a href="https://www.kansanuutiset.fi/uutiskirje">Uutiskirje</a></li>
</ul>
</li>
<li id="menu-item-556794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-556794"><a href="https://ilmoitukset.kansanuutiset.fi/">Ilmoittajapalvelu</a></li>
<li id="menu-item-201993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201993"><a href="https://www.kansanuutiset.fi/mediatiedot">Mediatiedot</a></li>
</ul>                                                <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search cb-menu-icons-extra"><a href="#"  title="Hae" id="cb-s-trigger-gen"><i class="fa fa-search"></i> <span class="cb-search-title">Haku</span></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.twitter.com/kansanuutiset"  target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.facebook.com/kansanuutiset"  target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.youtube.com/kansanuutiset"  target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li></ul>					</div>
				</div>

				<div id="cb-mob-menu" class="cb-mob-menu">
					<div class="cb-mob-close-wrap">
						
						<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
										    </div>

					<div class="cb-mob-menu-wrap">
						<ul class="cb-mobile-nav cb-top-nav"><li id="menu-item-73206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-73206"><a href="//www.kansanuutiset.fi/">Etusivu</a></li>
<li id="menu-item-74704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74704"><a href="http://blogit.kansanuutiset.fi/">Blogit</a></li>
<li id="menu-item-73207" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73207"><a href="https://www.kansanuutiset.fi/kotimaa">Kotimaa</a></li>
<li id="menu-item-73220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73220"><a href="https://www.kansanuutiset.fi/talous">Talous</a></li>
<li id="menu-item-73221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73221"><a href="https://www.kansanuutiset.fi/ulkomaat">Ulkomaat</a></li>
<li id="menu-item-73208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-73208"><a href="https://www.kansanuutiset.fi/kulttuuri">Kulttuuri</a>
<ul class="sub-menu">
	<li id="menu-item-73209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73209"><a href="https://www.kansanuutiset.fi/kulttuuri/elokuvat">Elokuvat</a></li>
	<li id="menu-item-73210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73210"><a href="https://www.kansanuutiset.fi/kulttuuri/kirjat">Kirjat</a></li>
	<li id="menu-item-73211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73211"><a href="https://www.kansanuutiset.fi/kulttuuri/kulttuuriuutiset">Kulttuuriuutiset</a></li>
	<li id="menu-item-73212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73212"><a href="https://www.kansanuutiset.fi/kulttuuri/musiikki">Musiikki</a></li>
	<li id="menu-item-73213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73213"><a href="https://www.kansanuutiset.fi/kulttuuri/teatteri">Teatteri</a></li>
</ul>
</li>
<li id="menu-item-73214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-73214"><a href="https://www.kansanuutiset.fi/nakokulmia">Näkökulmia</a>
<ul class="sub-menu">
	<li id="menu-item-73219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73219"><a href="https://www.kansanuutiset.fi/nakokulmia/paakirjoitus">Pääkirjoitus</a></li>
	<li id="menu-item-73215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73215"><a href="https://www.kansanuutiset.fi/nakokulmia/horisontti">Horisontti</a></li>
	<li id="menu-item-73216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73216"><a href="https://www.kansanuutiset.fi/nakokulmia/kolumnit">Kolumnit</a></li>
	<li id="menu-item-73217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73217"><a href="https://www.kansanuutiset.fi/nakokulmia/lukijoilta">Lukijoilta</a></li>
	<li id="menu-item-73218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73218"><a href="https://www.kansanuutiset.fi/nakokulmia/nakokulma">Näkökulma</a></li>
</ul>
</li>
<li id="menu-item-583370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-583370"><a href="https://www.kansanuutiset.fi/ilmoituksia">Ilmoituksia</a></li>
<li id="menu-item-561776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-561776"><a href="#">Lisää aiheita</a>
<ul class="sub-menu">
	<li id="menu-item-561777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561777"><a href="https://www.kansanuutiset.fi/jarjestouutiset">Järjestöuutiset</a></li>
	<li id="menu-item-561779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561779"><a href="https://www.kansanuutiset.fi/muistokirjoitus">Muistokirjoitus</a></li>
	<li id="menu-item-561780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561780"><a href="https://www.kansanuutiset.fi/urheilu">Urheilu</a></li>
</ul>
</li>
<li id="menu-item-459450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-459450"><a href="https://digilehti.kansanuutiset.fi">Digilehti</a>
<ul class="sub-menu">
	<li id="menu-item-73228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73228"><a href="https://www.kansanuutiset.fi/nakoislehti">Näköislehti</a></li>
	<li id="menu-item-459451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-459451"><a href="https://digilehti.kansanuutiset.fi/">Digilehti</a></li>
</ul>
</li>
<li id="menu-item-73222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-73222"><a href="https://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-73227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73227"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/hinnasto">Hinnasto</a></li>
	<li id="menu-item-73225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73225"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/tee-tilaus">Tee tilaus</a></li>
	<li id="menu-item-73226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73226"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakeluhairiot">Jakeluhäiriöt</a></li>
	<li id="menu-item-73223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73223"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakelukeskeytys">Jakelukeskeytys</a></li>
	<li id="menu-item-561479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561479"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/kimpputilaukset">Kimpputilaukset</a></li>
	<li id="menu-item-73224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73224"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/osoitteenmuutokset">Osoitteenmuutokset</a></li>
</ul>
</li>
<li id="menu-item-73231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-73231"><a href="https://www.kansanuutiset.fi/yhteystiedot">Yhtiö ja yhteystiedot</a>
<ul class="sub-menu">
	<li id="menu-item-73229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73229"><a href="https://www.kansanuutiset.fi/palaute">Palaute</a></li>
</ul>
</li>
<li id="menu-item-201994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201994"><a href="https://www.kansanuutiset.fi/mediatiedot">Mediatiedot</a></li>
<li id="menu-item-321033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321033"><a href="https://www.kansanuutiset.fi/uutiskirje">Uutiskirje</a></li>
</ul>											</div>

				</div>
			
			<div id="cb-container" class="clearfix" >
									<header id="cb-header" class="cb-header  wrap">

					    <div id="cb-logo-box" class="cb-logo-left wrap">
	                    	                <div id="logo">
                    <a href="https://www.kansanuutiset.fi">
                        <img src="/images/static/ku_logo.png" alt=" logo" data-at2x="/images/static/ku_logo@2.png">
                    </a>
                </div>
            	                        	                    </div>

					</header>
				
				<div id="cb-lwa" class="cb-lwa-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div>
<div class="cb-lwa-modal-inner cb-modal-inner cb-light-loader cb-pre-load cb-font-header clearfix">
    <div class="lwa lwa-default clearfix">
                
        

        <form class="lwa-form cb-form cb-form-active clearfix" action="https://www.kansanuutiset.fi/wp-login.php" method="post">
            
            <div class="cb-form-body">
                <input class="cb-form-input cb-form-input-username" type="text" name="log" placeholder="Käyttäjätunnus">
                <input class="cb-form-input" type="password" name="pwd" placeholder="Salasana">
                                <span class="lwa-status cb-ta-center"></span>
                <div class="cb-submit cb-ta-center">
                  <input type="submit" name="wp-submit" class="lwa_wp-submit cb-submit-form" value="Kirjaudu sisään" tabindex="100" />
                  <input type="hidden" name="lwa_profile_link" value="" />
                  <input type="hidden" name="login-with-ajax" value="login" />
                </div>

                <div class="cb-remember-me cb-extra cb-ta-center"><label>Muista minut</label><input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /></div>
                
                <div class="cb-lost-password cb-extra cb-ta-center">
                                          <a class="lwa-links-remember cb-title-trigger cb-trigger-pass" href="https://www.kansanuutiset.fi/wp-login.php?action=lostpassword" title="Salasana unohtunut?">Salasana unohtunut?</a>
                                     </div>
           </div>
        </form>
        
                <form class="lwa-remember cb-form clearfix" action="https://www.kansanuutiset.fi/wp-login.php?action=lostpassword" method="post">

            <div class="cb-form-body">

                <input type="text" name="user_login" class="lwa-user-remember cb-form-input" placeholder="Anna käyttäjätunnus tai sähköpostiosoite">
                                <span class="lwa-status cb-ta-center"></span>

                 <div class="cb-submit cb-ta-center">
                        <input type="submit" value="Vaihda uusi salasana" class="lwa-button-remember cb-submit-form" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
            </div>

        </form>
            </div>
</div></div><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form method="get" class="cb-search" action="https://www.kansanuutiset.fi/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Hae" value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>				
									 <nav id="cb-nav-bar" class="clearfix  wrap">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  wrap">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-82"><a href="https://www.kansanuutiset.fi/kotimaa">Kotimaa</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Kotimaa</h2><a href="https://www.kansanuutiset.fi/kotimaa" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-583651 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4698936-hoitajajarjestoilta-lakkovaroitus-kuuteen-sairaanhoitopiiriin-toteutuessaan-lakko-koskisi-25-000-hoitajaa"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4698937-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4698937-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4698937-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4698937-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4698937-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4698937-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4698937.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4698936-hoitajajarjestoilta-lakkovaroitus-kuuteen-sairaanhoitopiiriin-toteutuessaan-lakko-koskisi-25-000-hoitajaa">Hoitajajärjestöiltä lakkovaroitus kuuteen sairaanhoitopiiriin – toteutuessaan lakko koskisi 25 000 hoitajaa</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-03-03">3.3.2022 14.44</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-583649 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4698921-ilmastolaki-nostaa-hiilineutraalisuustavoitteen-lain-tasolle"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4698922-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4698922-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4698922-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4698922-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4698922-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4698922-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4698922.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4698921-ilmastolaki-nostaa-hiilineutraalisuustavoitteen-lain-tasolle">Ilmastolaki nostaa hiilineutraalisuustavoitteen lain tasolle</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-03-03">3.3.2022 14.33</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-583643 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4698814-pohjoismaiset-vasemmistopuolueet-tuomitsevat-venajan-laittoman-hyokkayksen"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4698815-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4698815-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4698815-300x201.jpg 300w, https://www.kansanuutiset.fi/images/4698815-768x515.jpg 768w, https://www.kansanuutiset.fi/images/4698815-1320x885.jpg 1320w, https://www.kansanuutiset.fi/images/4698815.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4698814-pohjoismaiset-vasemmistopuolueet-tuomitsevat-venajan-laittoman-hyokkayksen">Pohjoismaiset vasemmistopuolueet tuomitsevat Venäjän laittoman hyökkäyksen</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-03-03">3.3.2022 10.50</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://www.kansanuutiset.fi/ulkomaat">Ulkomaat</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Ulkomaat</h2><a href="https://www.kansanuutiset.fi/ulkomaat" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-583561 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-normaali tag-rasismi tag-yk"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4697488-yk-tutkii-jarjeston-omaa-rasismia-ja-syrjintaa"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4697489-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4697488-yk-tutkii-jarjeston-omaa-rasismia-ja-syrjintaa">YK tutkii järjestön omaa rasismia ja syrjintää</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-03-01">1.3.2022 8.00</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-583502 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-afrikka tag-normaali tag-talous tag-vesi"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4696910-afrikan-vesikriisi-on-myos-rahoituskriisi"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4696911-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4696910-afrikan-vesikriisi-on-myos-rahoituskriisi">Afrikan vesikriisi on myös rahoituskriisi</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-02-28">28.2.2022 9.30</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-583473 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-intia tag-koronavirus tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4696442-pandemia-on-ollut-kulta-aikaa-intian-superrikkaille"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4696443-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4696442-pandemia-on-ollut-kulta-aikaa-intian-superrikkaille">Pandemia on ollut kulta-aikaa Intian superrikkaille</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-02-27">27.2.2022 14.00</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="https://www.kansanuutiset.fi/talous">Talous</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Talous</h2><a href="https://www.kansanuutiset.fi/talous" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-583014 post type-post status-publish format-standard has-post-thumbnail category-talous tag-digilehti tag-kokoomus tag-nointext tag-talous tag-uutiskirje tag-vasemmisto tag-ykkosjuttu"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4691237-jussi-saramo-ja-kai-mykkanen-vaansivat-kun-tentissa-talouspolitiikasta-perussuomalaisten-bensaveroesitykset-saivat-molemmilta-tylyn-tuomion"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4691238-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4691237-jussi-saramo-ja-kai-mykkanen-vaansivat-kun-tentissa-talouspolitiikasta-perussuomalaisten-bensaveroesitykset-saivat-molemmilta-tylyn-tuomion">Jussi Saramo ja Kai Mykkänen väänsivät KU:n tentissä talouspolitiikasta – Perussuomalaisten bensaveroesitykset saivat molemmilta tylyn tuomion</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-02-18">18.2.2022 7.00</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-582332 post type-post status-publish format-standard has-post-thumbnail category-talous tag-normaali tag-palkat tag-talous tag-tyoehtoneuvottelut"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4678959-tyonantajat-pelottelevat-kilpailukyvyn-heikkenemisella-spn-kajanojan-mukaan-se-pysyy-ennallaan"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4678960-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4678959-tyonantajat-pelottelevat-kilpailukyvyn-heikkenemisella-spn-kajanojan-mukaan-se-pysyy-ennallaan">Työnantajat pelottelevat kilpailukyvyn heikkenemisellä – SP:n Kajanojan mukaan se pysyy ennallaan</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-01-26">26.1.2022 15.51</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-582318 post type-post status-publish format-standard has-post-thumbnail category-talous tag-talous tag-ykkosjuttu"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4678712-arviointineuvosto-pitaa-taman-vuoden-alijaamaa-perusteltuna-mutta-ei-menokehyksen-ylittamista"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4678713-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4678713-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4678713-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4678713-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4678713-1024x683.jpg 1024w, https://www.kansanuutiset.fi/images/4678713-1320x881.jpg 1320w, https://www.kansanuutiset.fi/images/4678713.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4678712-arviointineuvosto-pitaa-taman-vuoden-alijaamaa-perusteltuna-mutta-ei-menokehyksen-ylittamista">Arviointineuvosto pitää tämän vuoden alijäämää perusteltuna, mutta ei menokehyksen ylittämistä</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-01-26">26.1.2022 10.00</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://www.kansanuutiset.fi/kulttuuri">Kulttuuri</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Kulttuuri</h2><a href="https://www.kansanuutiset.fi/kulttuuri" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-583480 post type-post status-publish format-standard has-post-thumbnail category-kirjat category-kulttuuri tag-dekkarit tag-kirjat tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4696675-taas-jotain-ihan-uutta-suomalaisessa-dekkarissa-mikael-viiman-verijalki-on-outo-mutta-kiehtova"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4696676-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4696675-taas-jotain-ihan-uutta-suomalaisessa-dekkarissa-mikael-viiman-verijalki-on-outo-mutta-kiehtova">Taas jotain ihan uutta suomalaisessa dekkarissa – Mikael Viiman Verijälki on outo, mutta kiehtova</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-02-27">27.2.2022 19.28</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-583478 post type-post status-publish format-standard has-post-thumbnail category-kirjat category-kulttuuri tag-dekkarit tag-kirjat tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4696641-ari-wahlsten-ottaa-askeleen-kirjalliseen-film-noiriin-kuudennessa-kit-karisma-dekkarissa"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4696642-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4696641-ari-wahlsten-ottaa-askeleen-kirjalliseen-film-noiriin-kuudennessa-kit-karisma-dekkarissa">Ari Wahlsten ottaa askeleen kirjalliseen film noiriin kuudennessa Kit Karisma -dekkarissa</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-02-27">27.2.2022 18.15</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-583470 post type-post status-publish format-standard has-post-thumbnail category-kulttuuri category-kulttuuriuutiset tag-digilehti tag-normaali tag-uutiskirje"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4696388-pirkko-saisio-sielua-etsimassa"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4696389-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4696389-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4696389-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4696389-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4696389-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4696389-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4696389.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4696388-pirkko-saisio-sielua-etsimassa">Pirkko Saisio sielua etsimässä</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-02-27">27.2.2022 12.55</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-84"><a href="https://www.kansanuutiset.fi/nakokulmia">Näkökulmia</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Näkökulmia</h2><a href="https://www.kansanuutiset.fi/nakokulmia" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-583543 post type-post status-publish format-standard has-post-thumbnail category-lukijoilta category-nakokulmia tag-digilehti tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4697222-mielipide-ponttouunista-sahkolammitykseen"><img width="260" height="170" src="https://www.kansanuutiset.fi/images/4697223-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4697223-260x170.jpg 260w, https://www.kansanuutiset.fi/images/4697223-100x65.jpg 100w, https://www.kansanuutiset.fi/images/4697223-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4697222-mielipide-ponttouunista-sahkolammitykseen">Mielipide: Pönttöuunista sähkölämmitykseen</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-02-28">28.2.2022 17.00</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-583476 post type-post status-publish format-standard has-post-thumbnail category-lukijoilta category-nakokulmia tag-digilehti tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4696573-mielipide-nuorilla-vaikeita-ongelmia"><img width="260" height="170" src="https://www.kansanuutiset.fi/images/4696574-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4696574-260x170.jpg 260w, https://www.kansanuutiset.fi/images/4696574-100x65.jpg 100w, https://www.kansanuutiset.fi/images/4696574-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4696573-mielipide-nuorilla-vaikeita-ongelmia">Mielipide: Nuorilla vaikeita ongelmia</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-02-27">27.2.2022 17.00</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-583475 post type-post status-publish format-standard has-post-thumbnail category-nakokulma category-nakokulmia tag-digilehti tag-iso-kolumni tag-kaija-helle"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4696514-kaija-helle-vedet-virtaamaan-ja-kalatiet-kuntoon"><img width="260" height="170" src="https://www.kansanuutiset.fi/images/helle-kaija-kolumnikuva-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/helle-kaija-kolumnikuva-260x170.jpg 260w, https://www.kansanuutiset.fi/images/helle-kaija-kolumnikuva-100x65.jpg 100w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4696514-kaija-helle-vedet-virtaamaan-ja-kalatiet-kuntoon">Kaija Helle: Vedet virtaamaan ja kalatiet kuntoon</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-02-27">27.2.2022 16.00</time>  </span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-2659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2659"><a href="https://www.kansanuutiset.fi/nakokulmia/paakirjoitus" data-cb-c="39" class="cb-c-l">Pääkirjoitus</a></li>
	<li id="menu-item-2657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2657"><a href="https://www.kansanuutiset.fi/nakokulmia/lukijoilta" data-cb-c="33" class="cb-c-l">Lukijoilta</a></li>
	<li id="menu-item-2658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2658"><a href="https://www.kansanuutiset.fi/nakokulmia/nakokulma" data-cb-c="26" class="cb-c-l">Näkökulma</a></li>
	<li id="menu-item-2655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2655"><a href="https://www.kansanuutiset.fi/nakokulmia/horisontti" data-cb-c="60" class="cb-c-l">Horisontti</a></li>
	<li id="menu-item-2656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2656"><a href="https://www.kansanuutiset.fi/nakokulmia/kolumnit" data-cb-c="38" class="cb-c-l">Kolumnit</a></li>
</ul></div></li>
<li id="menu-item-578911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-578911"><a href="/avainsana/podcastit">Podcastit</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86"><a href="http://blogit.kansanuutiset.fi/">Blogit</a></li>
<li id="menu-item-583368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-583368"><a href="https://www.kansanuutiset.fi/ilmoituksia">Ilmoituksia</a></li>
<li id="menu-item-74394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-74394"><a href="#">Lisää aiheita</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-mega-menu-columns"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-74395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74395"><a href="https://www.kansanuutiset.fi/jarjestouutiset" data-cb-c="20" class="cb-c-l">Järjestöuutiset</a></li>
	<li id="menu-item-91273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91273"><a href="//www.kansanuutiset.fi/avainsana/muistokirjoitus" data-cb-c="91273" class="cb-c-l">Muistokirjoitukset</a></li>
	<li id="menu-item-74397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74397"><a href="https://www.kansanuutiset.fi/urheilu" data-cb-c="25" class="cb-c-l">Urheilu</a></li>
</ul></div></li>
<li id="cb-nav-logo" class="cb-logo-nav-sticky-type" style="padding-top: 10px"><a href="https://www.kansanuutiset.fi"><img src="/images/static/ku_logo_small.png" alt="site logo" data-at2x="/images/static/ku_logo_small@2.png" ></a></li></ul>		                </div>
	 				</nav>
 				
<div id="cb-content" class="wrap clearfix">
	
	<div class="cb-entire-post cb-first-alp clearfix">

					
		<div class="cb-post-wrap cb-wrap-pad wrap clearfix cb-sidebar-right">

			
					
<script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "headline": "Hoitajajärjestöiltä lakkovaroitus kuuteen sairaanhoitopiiriin – toteutuessaan lakko koskisi 25 000 hoitajaa",
 "image": { "@type": "ImageObject", "url": "https://www.kansanuutiset.fi/images/4698937.jpg", "width": 1400, "height": 933 },
 "author": { "@type": "Person", "name": "Sirpa Koskinen" },
 "url": "https://www.kansanuutiset.fi/artikkeli/4698936-hoitajajarjestoilta-lakkovaroitus-kuuteen-sairaanhoitopiiriin-toteutuessaan-lakko-koskisi-25-000-hoitajaa",
 "datePublished": "2022-03-03",
 "dateModified": "2022-03-03",
 "articleBody": "Hoitajajärjestöt Tehy ja SuPer vauhdittavat maanantaista lähtien keskeytyneenä olleita sopimusneuvotteluja antamalla lakkovaroituksen. Kuutta sairaanhoitopiiriä koskeva kahden viikon mittainen lakko alkaa, ellei ratkaisua sitä ennen löydy, 18.3. klo 6. Lakon piirissä ovat lisäksi kyseisten sairaanhoitopiirien omistuksessa tai niiden kanssa läheisessä yhteistyössä olevat yhtiöt tai osuuskunnat. Kuntasektorin sopimusneuvottelut keskeytyivät tämän viikon maanantaina, kun Kunta- ja hyvinvointialuetyönantajat KT:n...",
 "mainEntityOfPage": {
         "@type": "WebPage",
         "@id": "https://www.kansanuutiset.fi/"
      },
 "publisher": { "@type": "Organization", "name": "Kansan Uutiset", "logo": {"@type": "ImageObject", "url": "https://www.kansanuutiset.fi/images/static/kulogo.png", "width": 307, "height": 60}}
 }
</script>







					<div class="cb-main clearfix">

						
						<article id="post-583651" class="clearfix post-583651 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">

							<div class="photographer">Lehtikuva/Anni Reenpää</div><div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="759" height="500" src="https://www.kansanuutiset.fi/images/4698937-759x500.jpg" class="attachment-cb-759-500 size-cb-759-500 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4698937-759x500.jpg 759w, https://www.kansanuutiset.fi/images/4698937-100x65.jpg 100w, https://www.kansanuutiset.fi/images/4698937-260x170.jpg 260w" sizes="(max-width: 759px) 100vw, 759px" /></div><div class="caption">Kahden viikon lakko uhkaa terveydenhoitoa</div><div class="cb-entry-header cb-meta clearfix"><h1 class="hyphenate entry-title cb-entry-title cb-title" itemprop="headline">Hoitajajärjestöiltä lakkovaroitus kuuteen sairaanhoitopiiriin – toteutuessaan lakko koskisi 25 000 hoitajaa</h1><div class="cb-byline"><span class="cb-author"> Sirpa Koskinen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2022-03-03">3.3.2022 14.44</time></span></div><div class="cb-post-meta"><span class="cb-category cb-element"><a href="https://www.kansanuutiset.fi/kotimaa" title="Näytä kaikki Kotimaa">Kotimaa</a></span><span class="cb-comments cb-element"><a href="https://www.kansanuutiset.fi/artikkeli/4698936-hoitajajarjestoilta-lakkovaroitus-kuuteen-sairaanhoitopiiriin-toteutuessaan-lakko-koskisi-25-000-hoitajaa#respond">0 kommenttia</a></span><span class="cb-lks cb-element"><span id="cb-likes-583651" class="cb-like-count cb-button cb-like-button cb-font-title  cb-lkd-0" data-cb-pid="583651"><span class="cb-like-icon"><i class="fa fa-heart-o cb-icon-empty"></i><i class="fa fa-heart cb-icon-full"></i></span> <span class="cb-likes-int">0</span></span></span></div></div></div>
							<section class="cb-entry-content clearfix" itemprop="articleBody">

								<h4>Hoitajajärjestöt Tehy ja SuPer vauhdittavat maanantaista lähtien keskeytyneenä olleita sopimusneuvotteluja antamalla lakkovaroituksen.<!----></h4>
<p>Kuutta sairaanhoitopiiriä koskeva kahden viikon mittainen lakko alkaa, ellei ratkaisua sitä ennen löydy, 18.3. klo 6. Lakon piirissä ovat lisäksi kyseisten sairaanhoitopiirien omistuksessa tai niiden kanssa läheisessä yhteistyössä olevat yhtiöt tai osuuskunnat.</p>
<p> Kuntasektorin sopimusneuvottelut keskeytyivät tämän viikon maanantaina, kun  Kunta- ja hyvinvointialuetyönantajat KT:n ilmoitukseen, ettei sovulle ole edellytyksiä. Hoitajajärjestöt julistivat heti tiistaina koko kuntasektorille ylityö- ja vuoronvaihtokiellon. Samoin tekivät keskiviikkona  JHL, Jyty ja Julkisalan koulutettujen neuvottelujärjestö JUKO.</p>
<p>Nyt hoitajajärjestöt etenivät torstaina lakkovaroitukseen, jota järjestöt perustelevat  työantajan haluttomuudella ottaa sote-kriisiä ja hoitajapulaa neuvottelupöydässä vakavasti, minkä vuoksi järjestöt eivät päässeet edes keskustelemaan mahdollisista ratkaisuista.</p>
<p><h3>Kantokykyä vahvistettava</h3>
</p>
<p>– Viimeistään pandemia paljasti, kuinka hauras sote-järjestelmämme on erityisesti pitkittyvissä kriiseissä. Sosiaali- ja terveydenhuollon kantokykyä on vahvistettava pohjoismaiselle tasolle. Asiasta vallitsee laaja kansallinen yksimielisyys, sanoo SuPerin puheenjohtaja <b>Silja Paavola</b>.</p>
<p>Tehyn puheenjohtaja <b>Millariikka Rytkösen</b> mukaan kantokyvyn vahvistamisen pahin este on hoitajapula, johon hoitajajärjestöt tarjoavat ratkaisuksi sote-alan pelastusohjelmaa. </p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="cb-a-large cb-box cb-module-block clearfix intextad" >
<div align="center">
    <div class="cb-module-title intextadtitle" style="margin-top: -8px;" >ILMOITUS</div> 
<!-- /49035358/news_text_1 -->
<div id='div-gpt-ad-1464771966451-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464771966451-0'); });
</script>
</div>
</div></div></div>

<p>– Työnantaja ei ole kuitenkaan halunnut käsitellä asiaa mitenkään neuvotteluissa, vaan on päinvastoin keskeyttänyt ne. Vaikuttaa siltä, että KT on tällä hetkellä maan ainoa taho, joka ei tunnista vallitsevaa hoitajapulaa, toteaa Rytkönen.</p>
<p>Järjestöjen mielestä hoitajakriisiin pitää tällä neuvottelukierroksella löytää pidempiaikainen uskottava ratkaisu. Se syntyy heidän mukaansa pelastusohjelmalla, joka nostaisi sote-henkilöstön palkkoja 3,6 prosenttia vuosittain viiden vuoden ajan tavanomaisten sopimuskorotusten lisäksi.</p>
<p><h3>Valtio vastaa hyvinvointialueiden rahoituksesta </h3>
</p>
<p>KT:n lisäksi järjestö katsovat maan hallituksen suuntaan. Perustuslain mukaan sosiaali- ja terveyspalvelut ovat viime kädessä valtiovallan vastuulla. Kunta-alan sote-sopimuksen piirissä oleva henkilöstö siirtyy 2023 alusta hyvinvointialueille. Sen jälkeen valtio vastaa rahoituksesta myös konkreettisesti, järjestöt korostavat yhteisessä tiedotteessaan.</p>
<p>Lakkovaroitus koskee Pohjois-Pohjanmaan, Varsinais-Suomen, Pirkanmaan sairaanhoitopiirin, Helsingin ja Uudenmaan,  Keski-Suomen ja Pohjois-Savon  (lukuun ottamatta Kysteri-liikelaitosta) sairaanhoitopiirien kuntayhtymiä.  Lisäksi lakkovaroituksen piirissä ovat Järvi-Suomen Terveys Oy, Docta Oy, Tervia Osaajat Oy, Pohjois-Suomen sosiaali- ja terveydenhuollon osuuskunta sekä Seure Henkilöstöpalvelut Oy:n sekä Sarastia Rekry Oy:n terveydenhuoltoalan työtehtävät.</p>
<p>Lakkokohteissa annetaan suojelutyöneuvotteluihin perustuen suojelutyötä välittömään hoitoon potilaiden hengen turvaamiseksi tai pysyvän vakavan vammautumisen estämiseksi. Lakon piirissä ovat työsopimussuhteiset jäsenet.</p>
<p>Kuntasektorin sopimuskausi päättyi 28.2. eikä työrauha ole enää voimassa.</p>
<p/>
<!-- Sirpa Koskinen --></p>
<a target="_blank" class="sharers fbshare" href="https://www.facebook.com/sharer.php?u=https://www.kansanuutiset.fi/artikkeli/4698936-hoitajajarjestoilta-lakkovaroitus-kuuteen-sairaanhoitopiiriin-toteutuessaan-lakko-koskisi-25-000-hoitajaa?utm_medium=facebook" ><i class="fa fa-facebook" aria-hidden="true"></i></a><a target="_blank" class="sharers twshare" href="https://twitter.com/intent/tweet?text=Hoitajajärjestöiltä lakkovaroitus kuuteen sairaanhoitopiiriin – toteutuessaan lakko koskisi 25 000 hoitajaa&url=https://www.kansanuutiset.fi/artikkeli/4698936-hoitajajarjestoilta-lakkovaroitus-kuuteen-sairaanhoitopiiriin-toteutuessaan-lakko-koskisi-25-000-hoitajaa?utm_medium=twitter" ><i class="fa fa-twitter" aria-hidden="true"></i></a><a target="_blank" class="sharers washare" href="whatsapp://send?text=Kansan Uutisten Digilehdessä: Hoitajajärjestöiltä lakkovaroitus kuuteen sairaanhoitopiiriin – toteutuessaan lakko koskisi 25 000 hoitajaa - https://www.kansanuutiset.fi/artikkeli/4698936-hoitajajarjestoilta-lakkovaroitus-kuuteen-sairaanhoitopiiriin-toteutuessaan-lakko-koskisi-25-000-hoitajaa?utm_medium=whatsapp" ><i class="fa fa-whatsapp" aria-hidden="true"></i></a><a target="_blank" class="sharers fbmshare" href="fb-messenger://share/?link=https://www.kansanuutiset.fi/artikkeli/4698936-hoitajajarjestoilta-lakkovaroitus-kuuteen-sairaanhoitopiiriin-toteutuessaan-lakko-koskisi-25-000-hoitajaa?utm_medium=messenger" ><img src="/images/static/fbm.png" style="height:18px; margin: 6px 0px 0px 0px;" /></a><!-- AI CONTENT END 2 -->
								
							</section> <!-- end article section -->

				<footer class="cb-article-footer">

					<p class="cb-tags cb-post-footer-block"> </p>					<br/><br/><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix "><h3 class="cb-title cb-title-header">Lue myös nämä </h3><ul class="slides clearfix">
                <li data-track-content data-content-name="recommender" data-content-piece="link1" class="cb-style-1 clearfix cb-no-1 post-568489 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4406626-suomessa-11-uutta-koronakuolemaa-sairaalahoidossa-180-ihmista-tanaan-raportoitu-299-uutta-tartuntaa?ref=kureadmore3"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4406627-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4406627-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4406627-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4406627-768x511.jpg 768w, https://www.kansanuutiset.fi/images/4406627-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4406627-1320x879.jpg 1320w, https://www.kansanuutiset.fi/images/4406627-600x399.jpg 600w, https://www.kansanuutiset.fi/images/4406627.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
		                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4406626-suomessa-11-uutta-koronakuolemaa-sairaalahoidossa-180-ihmista-tanaan-raportoitu-299-uutta-tartuntaa?ref=kureadmore3">Suomessa 11 uutta koronakuolemaa, sairaalahoidossa 180 ihmistä – tänään raportoitu 299 uutta tartuntaa</a></h4>
		                        <div class="cb-byline"><span class="cb-author"> STT&#8211;Henrietta Nyberg</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2021-01-05">5.1.2021 14.25</time></span></div>                    </div>
                </li>
                <li data-track-content data-content-name="recommender" data-content-piece="link2" class="cb-style-1 clearfix cb-no-2 post-574129 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-koronavirus tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4506166-thl-suomessa-raportoitu-yksi-uusi-koronavirukseen-liittyva-kuolemantapaus-ja-154-uutta-tartuntaa?ref=kureadmore3"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4506167-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
		                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4506166-thl-suomessa-raportoitu-yksi-uusi-koronavirukseen-liittyva-kuolemantapaus-ja-154-uutta-tartuntaa?ref=kureadmore3">THL: Suomessa raportoitu yksi uusi koronavirukseen liittyvä kuolemantapaus ja 154 uutta tartuntaa</a></h4>
		                        <div class="cb-byline"><span class="cb-author"> STT</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2021-05-14">14.5.2021 14.57</time></span></div>                    </div>
                </li>
                <li data-track-content data-content-name="recommender" data-content-piece="link3" class="cb-style-1 clearfix cb-no-1 post-566642 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4372865-suomessa-351-uutta-koronavirustartuntaa-ulkomailta-tulleiden-tartuntojen-maara-lisaantynyt?ref=kureadmore3"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4372866-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
		                        <h4 class="cb-post-title hyphenate"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4372865-suomessa-351-uutta-koronavirustartuntaa-ulkomailta-tulleiden-tartuntojen-maara-lisaantynyt?ref=kureadmore3">Suomessa 351 uutta koronavirustartuntaa – ulkomailta tulleiden tartuntojen määrä lisääntynyt</a></h4>
		                        <div class="cb-byline"><span class="cb-author"> STT&#8211;Henrietta Nyberg</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2020-11-19">19.11.2020 13.20</time></span></div>                    </div>
                </li>
                <li data-track-content data-content-name="recommender" data-content-piece="link4" class="cb-style-1 clearfix cb-no-2 post-577282 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-koronavirus tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4586030-paakaupunkiseudun-yleisotilaisuuksien-lohkovelvoite-ja-kahden-metrin-turvavali-todennakoisesti-kumotaan?ref=kureadmore3"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4586031-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4586031-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4586031-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4586031-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4586031-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4586031-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4586031-600x400.jpg 600w, https://www.kansanuutiset.fi/images/4586031.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
		                        <h4 class="cb-post-title hyphenate"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4586030-paakaupunkiseudun-yleisotilaisuuksien-lohkovelvoite-ja-kahden-metrin-turvavali-todennakoisesti-kumotaan?ref=kureadmore3">Pääkaupunkiseudun yleisötilaisuuksien lohkovelvoite ja kahden metrin turvaväli todennäköisesti kumotaan</a></h4>
		                        <div class="cb-byline"><span class="cb-author"> STT&#8211;Minja Viitanen, Anniina Korpela</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2021-08-31">31.8.2021 17.00</time></span></div>                    </div>
                </li>
</ul></div>




<div class="cb-post-large cb-post-footer-block clearfix"><div align="center">
<!-- /49035358/news_below_content -->
<div id='div-gpt-ad-1455014129173-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-0'); });
</script>
</div>

</div></div>

<div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Lisää aihealueelta</h3><ul class="slides clearfix">                <li data-track-content data-content-name="latest" data-content-piece="latestlink1" class="cb-style-1 clearfix cb-no-1 post-583649 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4698921-ilmastolaki-nostaa-hiilineutraalisuustavoitteen-lain-tasolle?ref=kulatest"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4698922-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4698922-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4698922-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4698922-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4698922-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4698922-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4698922.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title hyphenate"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4698921-ilmastolaki-nostaa-hiilineutraalisuustavoitteen-lain-tasolle?ref=kulatest">Ilmastolaki nostaa hiilineutraalisuustavoitteen lain tasolle</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kansan Uutiset</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2022-03-03">3.3.2022 14.33</time></span></div>                    </div>
                </li>
                <li data-track-content data-content-name="latest" data-content-piece="latestlink2" class="cb-style-1 clearfix cb-no-2 post-583643 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4698814-pohjoismaiset-vasemmistopuolueet-tuomitsevat-venajan-laittoman-hyokkayksen?ref=kulatest"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4698815-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4698815-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4698815-300x201.jpg 300w, https://www.kansanuutiset.fi/images/4698815-768x515.jpg 768w, https://www.kansanuutiset.fi/images/4698815-1320x885.jpg 1320w, https://www.kansanuutiset.fi/images/4698815.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4698814-pohjoismaiset-vasemmistopuolueet-tuomitsevat-venajan-laittoman-hyokkayksen?ref=kulatest">Pohjoismaiset vasemmistopuolueet tuomitsevat Venäjän laittoman hyökkäyksen</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kai Hirvasnoro</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2022-03-03">3.3.2022 10.50</time></span></div>                    </div>
                </li>
                <li data-track-content data-content-name="latest" data-content-piece="latestlink3" class="cb-style-1 clearfix cb-no-1 post-583640 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4698783-rajahdyksia-kiovassa-venajalla-vain-hylkiovaltioiden-tuki-koululaisille-propagandaa-tanaan?ref=kulatest"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4698784-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4698784-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4698784-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4698784-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4698784-1024x683.jpg 1024w, https://www.kansanuutiset.fi/images/4698784-1320x881.jpg 1320w, https://www.kansanuutiset.fi/images/4698784.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4698783-rajahdyksia-kiovassa-venajalla-vain-hylkiovaltioiden-tuki-koululaisille-propagandaa-tanaan?ref=kulatest">Räjähdyksiä Kiovassa, Venäjällä vain hylkiövaltioiden tuki, koululaisille propagandaa tänään</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kai Hirvasnoro</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2022-03-03">3.3.2022 9.42</time></span></div>                    </div>
                </li>
                <li data-track-content data-content-name="latest" data-content-piece="latestlink4" class="cb-style-1 clearfix cb-no-2 post-583638 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4698746-vasemmistoliitto-ja-vihreat-kaytannossa-tasoissa-ylen-helmikuun-mittauksessa?ref=kulatest"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4698875-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4698875-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4698875-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4698875-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4698875-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4698875-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4698875.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4698746-vasemmistoliitto-ja-vihreat-kaytannossa-tasoissa-ylen-helmikuun-mittauksessa?ref=kulatest">Vasemmistoliitto ja vihreät käytännössä tasoissa Ylen helmikuun mittauksessa</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kai Hirvasnoro</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2022-03-03">3.3.2022 8.49</time></span></div>                    </div>
                </li>
</ul></div>		<div style="width: 100%; overflow: hidden; clear: both; text-align: right; font-family: 'Open Sans', serif; text-transform: uppercase; font-size: 14px;	font-weight: bold; padding-bottom: 4px; margin-bottom: -50px;" >		<a onclick="open(this.href,'Keskustelu Verkkolehdess&auml;','width=800,height=600,scrollbars=yes');return false;" href="/muut/keskustelu.html">Keskusteluohjeet</a></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Kommentit</h3><div class="fb-comments" data-href="https://www.kansanuutiset.fi/artikkeli/4698936-hoitajajarjestoilta-lakkovaroitus-kuuteen-sairaanhoitopiiriin-toteutuessaan-lakko-koskisi-25-000-hoitajaa" data-numposts="5" data-width="100%" data-colorscheme="light"></div><br/>				</footer> <!-- end article footer -->


						</article> <!-- end article -->

					</div> <!-- end .cb-main -->

			
			
			<div class="cb-sticky-sidebar">
<aside class="cb-sidebar clearfix" role="complementary"><div id="cb-popular-posts" class="cb-sidebar-widget cb-widget-latest-articles-multi"><h3 class="cb-sidebar-widget-title cb-widget-title">Viikon luetuimmat</h3>
<div class="cb-module-block cb-small-margin"><article data-track-content data-content-name="popular" data-content-piece="popularlink1" class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">1. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4694802-novaja-gazetan-paatoimittaja-rauhannobelisti-dmitri-muratov-emme-tunnusta-ukrainaa-viholliseksemme?ref=popular">Novaja Gazetan päätoimittaja, rauhannobelisti Dmitri Muratov: ”Emme tunnusta Ukrainaa viholliseksemme”</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-02-24">
			24.2.2022 17.31</time> Ulkomaat</span></div>

		                    </div>
		    </article>

	<article data-track-content data-content-name="popular" data-content-piece="popularlink2" class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">2. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4645163-presidentti-zelenskyi-jai-kiinni-veroparatiisiyhtioista-ukrainan-haaveet-sortuvat-korruptioon?ref=popular">Presidentti Zelenskyi jäi kiinni veroparatiisiyhtiöistä – Ukrainan haaveet sortuvat korruptioon</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-11-23">
			23.11.2021 7.18</time> Ulkomaat</span></div>

		                    </div>
		    </article>

	<article data-track-content data-content-name="popular" data-content-piece="popularlink3" class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">3. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4697584-vasemmiston-mustajarvi-vastustaa-nato-jasenyytta-minulla-ei-ole-minkaanlaisia-harhakuvitelmia?ref=popular">Vasemmiston Mustajärvi vastustaa Nato-jäsenyyttä: ”Minulla ei ole minkäänlaisia harhakuvitelmia”</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-03-01">
			1.3.2022 11.21</time> Kotimaa</span></div>

		                    </div>
		    </article>

	<article data-track-content data-content-name="popular" data-content-piece="popularlink4" class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">4. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4694551-kremlin-toiminta-on-imperialismia-ja-se-tulee-tuomita-vasemmistossa-yksiselitteisesti?ref=popular">Kremlin toiminta on imperialismia, ja se tulee tuomita vasemmistossa yksiselitteisesti</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-02-24">
			24.2.2022 10.00</time> Kotimaa</span></div>

		                    </div>
		    </article>

	<article data-track-content data-content-name="popular" data-content-piece="popularlink5" class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">5. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/2954307-mista-tuleekaan-bensiini-suomen-huoltamoihin?ref=popular">Mistä tuleekaan bensiini Suomen huoltamoihin?</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2013-02-15">
			15.2.2013 14.36</time> Ulkomaat</span></div>

		                    </div>
		    </article>

	</div></div><div id="text-5" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_1 -->
<div id='div-gpt-ad-1455014129173-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-2'); });
</script>
</div>
</div>

</div>
		</div><div id="cb-recent-posts-3" class="cb-sidebar-widget cb-widget-latest-articles"><h3 class="cb-sidebar-widget-title cb-widget-title">Uusimmat</h3>
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-583651 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4698936-hoitajajarjestoilta-lakkovaroitus-kuuteen-sairaanhoitopiiriin-toteutuessaan-lakko-koskisi-25-000-hoitajaa">Hoitajajärjestöiltä lakkovaroitus kuuteen sairaanhoitopiiriin – toteutuessaan lakko koskisi 25 000 hoitajaa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-03-03">3.3.2022 14.44</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-583649 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4698921-ilmastolaki-nostaa-hiilineutraalisuustavoitteen-lain-tasolle">Ilmastolaki nostaa hiilineutraalisuustavoitteen lain tasolle</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-03-03">3.3.2022 14.33</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-583643 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4698814-pohjoismaiset-vasemmistopuolueet-tuomitsevat-venajan-laittoman-hyokkayksen">Pohjoismaiset vasemmistopuolueet tuomitsevat Venäjän laittoman hyökkäyksen</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-03-03">3.3.2022 10.50</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-583640 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4698783-rajahdyksia-kiovassa-venajalla-vain-hylkiovaltioiden-tuki-koululaisille-propagandaa-tanaan">Räjähdyksiä Kiovassa, Venäjällä vain hylkiövaltioiden tuki, koululaisille propagandaa tänään</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-03-03">3.3.2022 9.42</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-2" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_2 -->
<div id='div-gpt-ad-1455014129173-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-3'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-8" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-583638 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4698746-vasemmistoliitto-ja-vihreat-kaytannossa-tasoissa-ylen-helmikuun-mittauksessa">Vasemmistoliitto ja vihreät käytännössä tasoissa Ylen helmikuun mittauksessa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-03-03">3.3.2022 8.49</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-583631 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4698710-venajan-hyokkays-sai-eun-ja-saksan-kaantamaan-ajatteluaan-nopeasti-eurooppa-tutkija-ukrainan-nahdaan-taistelevan-eurooppalaisen-turvallisuuden-puolesta">Venäjän hyökkäys sai EU:n ja Saksan kääntämään ajatteluaan nopeasti – Eurooppa-tutkija: ”Ukrainan nähdään taistelevan eurooppalaisen turvallisuuden puolesta”</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-03-03">3.3.2022 7.00</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-583620 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4698419-ukraina-kertoo-2000-siviilin-kuolleen-venajan-hyokkayksessa-uusia-iskuja-harkovaan">Ukraina kertoo 2000 siviilin kuolleen Venäjän hyökkäyksessä – Uusia iskuja Harkovaan</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-03-02">2.3.2022 16.20</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-583618 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4698368-jhl-jyty-ja-juko-julistavat-ylityo-ja-vuoronvaihtokiellon-kunta-alalle-tarvitaan-koko-palveluketjua-arvostavia-ratkaisuja-ja-kunnollisia-palkankorotuksia">JHL, Jyty ja Juko julistavat ylityö- ja vuoronvaihtokiellon – ”Kunta-alalle tarvitaan koko palveluketjua arvostavia ratkaisuja ja kunnollisia palkankorotuksia”</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-03-02">2.3.2022 14.55</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-3" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_3 -->
<div id='div-gpt-ad-1455014129173-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-4'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-5" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-583616 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4698364-lohikoski-vasemmisto-haluaa-hillita-asumisen-hintaa-politiikalla">Lohikoski: Vasemmisto haluaa hillitä asumisen hintaa politiikalla</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-03-02">2.3.2022 14.45</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-583601 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4698293-ukrainalaismedia-kreml-suunnittelee-janukovytia-kiovaan-nukkehallitsijaksi">Ukrainalaismedia: Kreml suunnittelee Janukovytšia Kiovaan nukkehallitsijaksi</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-03-02">2.3.2022 12.46</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-583595 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4698186-yhta-synkempia-arvioita-putinin-sodasta-totaalisen-tuhon-kylvamista-absoluuttinen-pahuus-ydinkonfliktin-uhka-lahempana-kuin-koskaan">Yhtä synkempiä arvioita Putinin sodasta: Totaalisen tuhon kylvämistä, absoluuttinen pahuus, ydinkonfliktin uhka lähempänä kuin koskaan</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-03-02">2.3.2022 10.13</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-583592 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4698146-modig-venajan-hyokkays-ukrainaan-on-julma-raukkamainen-ja-kansainvalisen-oikeuden-vastainen">Modig: Venäjän hyökkäys Ukrainaan on julma, raukkamainen ja kansainvälisen oikeuden vastainen</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-03-02">2.3.2022 8.54</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-6" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_4 -->
<div id='div-gpt-ad-1455014129173-5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-5'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-9" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-583590 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4698112-ilmastopaneelin-raportti-varoittaa-ajan-olevan-loppumassa-ilmastokriisin-suhteen-en-tieda-voiko-taman-vakavampaa-viestia-saada-tiedeyhteisolta">Ilmastopaneelin raportti varoittaa ajan olevan loppumassa ilmastokriisin suhteen – ”En tiedä, voiko tämän vakavampaa viestiä saada tiedeyhteisöltä”</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-03-02">2.3.2022 7.30</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-583579 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4697913-jhln-vaalit-paattyivat-vasemmisto-sailyttaa-vahvan-asemansa-edustajistossa">JHL:n vaalit päättyivät &#8211; Vasemmisto säilyttää vahvan asemansa edustajistossa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-03-01">1.3.2022 18.15</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-583577 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4697864-li-andersson-kiihtyvasta-nato-keskustelusta-paa-kylmana">Li Andersson kiihtyvästä Nato-keskustelusta: Pää kylmänä</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-03-01">1.3.2022 17.17</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-583575 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4697819-pamilta-siivojia-ja-kiinteistonhoitajia-koskeva-lakkovaroitus-tyonantajan-tavoitteita-yha-pitemmista-tyopaivista-ja-viikoista-ei-voi-hyvaksya">PAMilta siivojia ja kiinteistönhoitajia koskeva lakkovaroitus &#8211; ”Työnantajan tavoitteita yhä pitemmistä työpäivistä ja -viikoista ei voi hyväksyä”</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-03-01">1.3.2022 16.30</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-17" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_5 -->
<div id='div-gpt-ad-1459326474075-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459326474075-0'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-10" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-583573 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4697776-tehy-ja-super-yrittavat-vauhdittavat-ylityo-ja-vuoronvaihtokiellolla-kuntasektorin-keskeytyneita-neuvotteluja">Tehy ja SuPer yrittävät vauhdittavat ylityö- ja vuoronvaihtokiellolla kuntasektorin keskeytyneitä neuvotteluja</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-03-01">1.3.2022 15.56</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-583569 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4697682-ohjuksia-harkovaan-taisteluita-hersonissa-ukrainalta-viisumivapaus-kansainvalisille-taistelijoille">Ohjuksia Harkovaan, taisteluita Hersonissa, Ukrainalta viisumivapaus kansainvälisille taistelijoille</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-03-01">1.3.2022 12.45</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-583567 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4697584-vasemmiston-mustajarvi-vastustaa-nato-jasenyytta-minulla-ei-ole-minkaanlaisia-harhakuvitelmia">Vasemmiston Mustajärvi vastustaa Nato-jäsenyyttä: ”Minulla ei ole minkäänlaisia harhakuvitelmia”</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-03-01">1.3.2022 11.21</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-583565 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4697540-venaja-hyokkaa-kovemmilla-aseilla-harkovassa-siviiliuhreja">Venäjä hyökkää kovemmilla aseilla, Harkovassa siviiliuhreja</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-03-01">1.3.2022 9.57</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-583563 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4697517-li-andersson-venajan-hyokkayksesta-muuttuneella-tilanteella-vaikutuksia-suomen-ulko-turvallisuus-ja-energiapolitiikkaan">Li Andersson Venäjän hyökkäyksestä: Muuttuneella tilanteella vaikutuksia Suomen ulko- turvallisuus- ja energiapolitiikkaan</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-03-01">1.3.2022 9.17</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-583561 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-normaali tag-rasismi tag-yk">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4697488-yk-tutkii-jarjeston-omaa-rasismia-ja-syrjintaa">YK tutkii järjestön omaa rasismia ja syrjintää</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-03-01">1.3.2022 8.00</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-583545 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4697316-historiallinen-paatos-suomi-vie-ukrainaan-rynnakkokivaareita-patruunoita-ja-kertasinkoja">Historiallinen päätös: Suomi vie Ukrainaan rynnäkkökivääreitä, patruunoita ja kertasinkoja</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-02-28">28.2.2022 18.55</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-583543 post type-post status-publish format-standard has-post-thumbnail category-lukijoilta category-nakokulmia tag-digilehti tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4697222-mielipide-ponttouunista-sahkolammitykseen">Mielipide: Pönttöuunista sähkölämmitykseen</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-02-28">28.2.2022 17.00</time> Lukijoilta </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-18" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_6 -->
<div id='div-gpt-ad-1459344902830-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459344902830-0'); });
</script>
</div>
</div></div>
		</div></aside>
</div>
		</div>

	</div>	

</div> <!-- end #cb-content -->

				</div> <!-- end #cb-container -->

    			
    			<footer id="cb-footer" class="wrap" role="contentinfo">

<div class="wrap" style="background-color: #fff;">
<div align="center">
<div id='div-gpt-ad-1455014129173-1' style='padding-top: 5px; padding-bottom: 5px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-1'); });
</script>
</div>
</div>
</div>

                    
                    
                        <div class="cb-footer-lower cb-font-header clearfix">

                            <div class="wrap clearfix">

                            	                                    <div id="cb-footer-logo">
                                        <a href="https://www.kansanuutiset.fi">
                                            <img src="/images/static/ku_footerlogo1.png" alt=" logo"  data-at2x="/images/static/ku_footerlogo_retina1.png">
                                        </a>
                                    </div>
                                
                                                                <div class="cb-footer-links clearfix">
					<ul id="menu-alavalikko" class="nav cb-footer-nav clearfix">
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/">Etusivu</a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.kansanuutiset.fi/yhteystiedot">Yhtiö ja yhteystiedot</a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.kansanuutiset.fi/tietosuoja">Tietosuoja</a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a class="change-consent" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );" style="cursor: pointer;">Yksityisyysasetukset</a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.facebook.com/kansanuutiset"><i class="fa fa-facebook"></i></a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://twitter.com/kansanuutiset"><i class="fa fa-twitter"></i></a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.instagram.com/kansanuutiset/"><i class="fa fa-instagram"></i></a></li>
<!--
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.youtube.com/kansanuutiset"><i class="fa fa-youtube-play"></i></a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.linkedin.com/company/kansanuutiset/"><i class="fa fa-linkedin"></i></a></li>
-->
					</ul>
				</div>

                                <div class="cb-copyright"><a href="http://www.vastuullistajournalismia.fi"><img src="/images/vastuullistajournalismia.png"></a>					<div style="max-width: 320px; margin: 0 auto; font-weight: normal !important; font-size: 1em !important;">Sivuston käyttöä seurataan mm. evästein kävijäseurannan, markkinoinnin ja mainonnan toteuttamiseksi. <a href="https://www.kansanuutiset.fi/tietosuoja" target="_blank">Tietosuojaselosteessa</a> kerrotaan sivuston käytännöistä ja yhteistyökumppaneista.</div>
				</div>

                                		                            <div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
		                        
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>

		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.kansanuutiset.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/cb-ext.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/www.kansanuutiset.fi\/wp-admin\/admin-ajax.php","cbPostID":"583651","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000",true],"cbALlNonce":"c5af962d30","cbPlURL":"https:\/\/www.kansanuutiset.fi\/wp-content\/plugins","cbShortName":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/cb-scripts.source.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-includes/js/wp-embed.min.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&appId=844070122300757&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>


<img height="1" width="1" src="https://www.facebook.com/tr?id=524877787712085&ev=PageView&noscript=1"/>

<!-- uutiskirje -->

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<style>
.cc-window { background-color: #484848; color: #ffffff;}
.cc-deny { background-color: #d33738; border-color: transparent; color: #ffffff; text-decoration: none;}
.cc-highlight .cc-btn:first-child { background-color: #D7D5D5; color: #000;}
.cc-highlight:hover { background-color: #da5858; color: #fff;}
.cc-dismiss{border-color: #ffffff; color: #ffffff;}
.cc-highlight2:hover { background-color: #666666; color: #fff;}
.cc-bottom { bottom: 4em; }
</style>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "showLink": false,
  "position": "bottom-right",
  "content": {
    "message": "<large>Tilaa Kansan Uutisten maksuton uutiskirje!</large> <br/><br/><small>Lomake avautuu uuteen ikkunaan</small><br/><br/> ",
    "dismiss": "Sulje"
  },
  "cookie": {
    "domain": "kansanuutiset.fi",
    "name": "ku_uutiskirje"
  },
  "elements": {
    "dismiss": '<a href="https://www.kansanuutiset.fi/uutiskirje" target="_blank" aria-label="deny cookies" tabindex="0" class="cc-btn cc-deny cc-highlight" >Tilaa</a>' +
                '<a aria-label="dismiss cookie message" tabindex="0" class="cc-highlight2 cc-btn cc-dismiss">Sulje</a>'
  }
})});
</script>

<!-- /uutiskirje -->



	</body>

</html> <!-- The End. What a ride! -->
