<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">
                <meta name="format-detection" content="telephone=no">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
	
		<link rel="pingback" href="https://www.kansanuutiset.fi/xmlrpc.php">

               
<!--Quantcast Choice.Consent Manager Tag v2.0(for TCF 2.0)--><script type="text/javascript"async=true>(function(){var host='kansanuutiset.fi';var element=document.createElement('script');var firstScript=document.getElementsByTagName('script')[0];var url='https://quantcast.mgr.consensu.org'.concat('/choice/','HXtfduMSvkZVa','/',host,'/choice.js')
var uspTries=0;var uspTriesLimit=3;element.async=true;element.type='text/javascript';element.src=url;firstScript.parentNode.insertBefore(element,firstScript);function makeStub(){var TCF_LOCATOR_NAME='__tcfapiLocator';var queue=[];var win=window;var cmpFrame;function addFrame(){var doc=win.document;var otherCMP=!!(win.frames[TCF_LOCATOR_NAME]);if(!otherCMP){if(doc.body){var iframe=doc.createElement('iframe');iframe.style.cssText='display:none';iframe.name=TCF_LOCATOR_NAME;doc.body.appendChild(iframe);}else{setTimeout(addFrame,5);}}
return!otherCMP;}
function tcfAPIHandler(){var gdprApplies;var args=arguments;if(!args.length){return queue;}else if(args[0]==='setGdprApplies'){if(args.length>3&&args[2]===2&&typeof args[3]==='boolean'){gdprApplies=args[3];if(typeof args[2]==='function'){args[2]('set',true);}}}else if(args[0]==='ping'){var retr={gdprApplies:gdprApplies,cmpLoaded:false,cmpStatus:'stub'};if(typeof args[2]==='function'){args[2](retr);}}else{queue.push(args);}}
function postMessageEventHandler(event){var msgIsString=typeof event.data==='string';var json={};try{if(msgIsString){json=JSON.parse(event.data);}else{json=event.data;}}catch(ignore){}
var payload=json.__tcfapiCall;if(payload){window.__tcfapi(payload.command,payload.version,function(retValue,success){var returnMsg={__tcfapiReturn:{returnValue:retValue,success:success,callId:payload.callId}};if(msgIsString){returnMsg=JSON.stringify(returnMsg);}
if(event&&event.source&&event.source.postMessage){event.source.postMessage(returnMsg,'*');}},payload.parameter);}}
while(win){try{if(win.frames[TCF_LOCATOR_NAME]){cmpFrame=win;break;}}catch(ignore){}
if(win===window.top){break;}
win=win.parent;}
if(!cmpFrame){addFrame();win.__tcfapi=tcfAPIHandler;win.addEventListener('message',postMessageEventHandler,false);}};makeStub();var uspStubFunction=function(){var arg=arguments;if(typeof window.__uspapi!==uspStubFunction){setTimeout(function(){if(typeof window.__uspapi!=='undefined'){window.__uspapi.apply(window.__uspapi,arg);}},500);}};var checkIfUspIsReady=function(){uspTries++;if(window.__uspapi===uspStubFunction&&uspTries<uspTriesLimit){console.warn('USP is not accessible');}else{clearInterval(uspInterval);}};if(typeof window.__uspapi==='undefined'){window.__uspapi=uspStubFunction;var uspInterval=setInterval(checkIfUspIsReady,6000);}})();</script><style>#qc-cmp2-persistent-link{display:none;!important}</style><!--End Quantcast Choice.Consent Manager Tag v2.0(for TCF 2.0)-->

		<!-- head extras -->
		<title>Vasemmistonuoret ja Vasemmisto-opiskelijat: Hyvinvointialueilla kokeiltava lyhennettyä työaikaa &#8211; Kansan Uutiset</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; syöte" href="https://www.kansanuutiset.fi/feed" />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; kommenttien syöte" href="https://www.kansanuutiset.fi/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; Vasemmistonuoret ja Vasemmisto-opiskelijat: Hyvinvointialueilla kokeiltava lyhennettyä työaikaa kommenttien syöte" href="https://www.kansanuutiset.fi/artikkeli/4669391-vasemmistonuoret-ja-vasemmisto-opiskelijat-hyvinvointialueilla-kokeiltava-lyhennettya-tyoaikaa/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kansanuutiset.fi\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='login-with-ajax-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/plugins/login-with-ajax/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kansanuutiset.fi/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.kansanuutiset.fi/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Noticia+Text%3A400%2C700%7CRaleway%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cb-child-main-stylesheet-css'  href='https://www.kansanuutiset.fi/wp-content/themes/ku/style.css?v=3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.kansanuutiset.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/plugins/login-with-ajax/login-with-ajax.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/modernizr.custom.min.js'></script>
<link rel='prev' title='Kuuba yrittää suitsia inflaatiota' href='https://www.kansanuutiset.fi/artikkeli/4669384-kuuba-yrittaa-suitsia-inflaatiota' />
<link rel="canonical" href="https://www.kansanuutiset.fi/artikkeli/4669391-vasemmistonuoret-ja-vasemmisto-opiskelijat-hyvinvointialueilla-kokeiltava-lyhennettya-tyoaikaa" />
<link rel='shortlink' href='https://www.kansanuutiset.fi/?p=581767' />
<link rel="alternate" type="application/json+oembed" href="https://www.kansanuutiset.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kansanuutiset.fi%2Fartikkeli%2F4669391-vasemmistonuoret-ja-vasemmisto-opiskelijat-hyvinvointialueilla-kokeiltava-lyhennettya-tyoaikaa" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kansanuutiset.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kansanuutiset.fi%2Fartikkeli%2F4669391-vasemmistonuoret-ja-vasemmisto-opiskelijat-hyvinvointialueilla-kokeiltava-lyhennettya-tyoaikaa&#038;format=xml" />
<meta property="fb:app_id" content="844070122300757"/><style type="text/css"> .cb-stuck #cb-nav-bar .cb-main-nav #cb-nav-logo, #cb-nav-bar .cb-main-nav #cb-nav-logo img { width: 52px; }#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #f4f4f4; } .cb-entry-content a {color:#d33738; } .cb-entry-content a:hover {color:#d37070; }.cb-review-box .cb-bar .cb-overlay span { background: #f9db32; }.cb-review-box i { color: #f9db32; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.25); }.cb-module-block .cb-meta-style-2 img, .cb-module-block .cb-meta-style-4 img, .cb-grid-x .cb-grid-img img, .cb-grid-x .cb-grid-img .cb-fi-cover  { opacity: 0.75; }@media only screen and (min-width: 768px) {
                .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 0.75); }
                .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-grid-x .cb-grid-feature:hover .cb-fi-cover, .cb-slider li:hover img { opacity: 0.25; }
            }.cb-mm-on.cb-menu-light #cb-nav-bar .cb-main-nav > li:hover, .cb-mm-on.cb-menu-dark #cb-nav-bar .cb-main-nav > li:hover { background: #d33738; }</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'Raleway', sans-serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Noticia Text', serif; }</style><meta property="og:image" content="https://www.kansanuutiset.fi/images/4669392.jpg"><style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82:focus { background:Array !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82 .cb-big-menu { border-top-color: Array; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81:focus { background:Array !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81 .cb-big-menu { border-top-color: Array; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85:focus { background:Array !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85 .cb-big-menu { border-top-color: Array; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83:focus { background:Array !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83 .cb-big-menu { border-top-color: Array; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84:focus { background:Array !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84 .cb-big-menu { border-top-color: Array; }</style><link rel="icon" href="https://www.kansanuutiset.fi/images/cropped-ku_favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.kansanuutiset.fi/images/cropped-ku_favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.kansanuutiset.fi/images/cropped-ku_favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.kansanuutiset.fi/images/cropped-ku_favicon-270x270.png" />

<!-- START - Open Graph and Twitter Card Tags 3.1.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="fi_FI"/>
  <meta property="og:site_name" content="Kansan Uutiset"/>
  <meta property="og:title" content="Vasemmistonuoret ja Vasemmisto-opiskelijat: Hyvinvointialueilla kokeiltava lyhennettyä työaikaa"/>
  <meta property="og:url" content="https://www.kansanuutiset.fi/artikkeli/4669391-vasemmistonuoret-ja-vasemmisto-opiskelijat-hyvinvointialueilla-kokeiltava-lyhennettya-tyoaikaa"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Järjestöjen mukaan uudistuksessa on pidettävä huolta, että työntekijöiden tulotaso pysyy samana.  Vasemmistonuoret ja Vasemmisto-opiskelijat vaativat, että hyvinvointialueet siirtyvät kokeilujen kautta kuuden tunnin työpäivään tai neljän päivän työviikkoon. Niiden mielestä sote-uudistuksen yhteydess"/>
  <meta property="og:image" content="https://www.kansanuutiset.fi/images/4669392.jpg"/>
  <meta property="og:image:url" content="https://www.kansanuutiset.fi/images/4669392.jpg"/>
  <meta property="og:image:secure_url" content="https://www.kansanuutiset.fi/images/4669392.jpg"/>
  <meta property="article:published_time" content="2022-01-05T16:30:02+02:00"/>
  <meta property="article:modified_time" content="2022-01-05T16:30:02+02:00" />
  <meta property="og:updated_time" content="2022-01-05T16:30:02+02:00" />
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Vasemmistonuoret ja Vasemmisto-opiskelijat: Hyvinvointialueilla kokeiltava lyhennettyä työaikaa"/>
  <meta itemprop="headline" content="Vasemmistonuoret ja Vasemmisto-opiskelijat: Hyvinvointialueilla kokeiltava lyhennettyä työaikaa"/>
  <meta itemprop="description" content="Järjestöjen mukaan uudistuksessa on pidettävä huolta, että työntekijöiden tulotaso pysyy samana.  Vasemmistonuoret ja Vasemmisto-opiskelijat vaativat, että hyvinvointialueet siirtyvät kokeilujen kautta kuuden tunnin työpäivään tai neljän päivän työviikkoon. Niiden mielestä sote-uudistuksen yhteydess"/>
  <meta itemprop="image" content="https://www.kansanuutiset.fi/images/4669392.jpg"/>
  <meta itemprop="datePublished" content="2022-01-05"/>
  <meta itemprop="dateModified" content="2022-01-05T16:30:02+02:00" />
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Vasemmistonuoret ja Vasemmisto-opiskelijat: Hyvinvointialueilla kokeiltava lyhennettyä työaikaa"/>
  <meta name="twitter:url" content="https://www.kansanuutiset.fi/artikkeli/4669391-vasemmistonuoret-ja-vasemmisto-opiskelijat-hyvinvointialueilla-kokeiltava-lyhennettya-tyoaikaa"/>
  <meta name="twitter:description" content="Järjestöjen mukaan uudistuksessa on pidettävä huolta, että työntekijöiden tulotaso pysyy samana.  Vasemmistonuoret ja Vasemmisto-opiskelijat vaativat, että hyvinvointialueet siirtyvät kokeilujen kautta kuuden tunnin työpäivään tai neljän päivän työviikkoon. Niiden mielestä sote-uudistuksen yhteydess"/>
  <meta name="twitter:image" content="https://www.kansanuutiset.fi/images/4669392.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@KansanUutiset"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.1 -->
	
		<!-- end head extras -->

		                <script type='text/javascript' src='/wp-content/themes/ku/js/dfp.js?ver=4.4.1'></script>

                <script>
                  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                  ga('create', 'UA-15798500-1', 'auto');
                  ga('send', 'pageview', {'anonymizeIp': true});

                </script>
                <!-- Begin comScore Tag -->
                <script>
                  var _comscore = _comscore || [];
                  _comscore.push({ c1: "2", c2: "25786788", cs_ucfr: "1"});
                  (function() {
                    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                    el.parentNode.insertBefore(s, el);
                  })();
                </script>
                <noscript>
                  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=25786788&cs_ucfr=1&cv=2.0&cj=1" />
                </noscript>
                <!-- End comScore Tag -->

		<link href="https://fonts.googleapis.com/css?family=Source+Serif+Pro" rel="stylesheet">
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,500,500i,600,600i,700,700i,800,800i" rel="stylesheet">
		<link rel='stylesheet' id='digilehti-css'  href='https://www.kansanuutiset.fi/wp-content/themes/ku/uusi.css?ver=4.9.8' type='text/css' media='all' />

		<!-- Matomo -->
		<script type="text/javascript">
		  var _paq = window._paq = window._paq || [];
		  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
		  _paq.push(['trackPageView']);
		  _paq.push(['enableLinkTracking']);
		  (function() {
			var u="//stats.kansanuutiset.fi/piwik/";
			_paq.push(['setTrackerUrl', u+'matomo.php']);
			_paq.push(['setSiteId', '1']);
			_paq.push(['trackAllContentImpressions']);
			var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
			g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
		  })();
		</script>
		<!-- End Matomo Code -->

	</head>

	<body class="post-template-default single single-post postid-581767 single-format-standard  cb-nav-logo-on cb-logo-nav-sticky cb-sticky-sb-on  cb-tm-light cb-body-light cb-menu-dark cb-mm-dark cb-footer-dark   cb-m-logo-off cb-m-sticky cb-sw-tm-box cb-sw-header-box cb-sw-menu-box cb-sw-footer-box cb-menu-al-left  cb-fis-b-standard  cb-fis-tl-st-below">

		
		<div id="cb-outer-container">

                        <div id="topbanner" class="clearfix wrap" align="center" style="background-color: white;" >
                                
				<!-- /49035358/news_top_banner -->
				<div id='div-gpt-ad-1455014129173-6' style='margin-bottom: 4px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-6'); });
				</script>
				</div>

				<!-- /49035358/news_top_banner_2
				<div id='div-gpt-ad-1455014129173-7' style='height:120px; width:980px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-7'); });
				</script>
				</div>
				-->
                                                        </div>

			
				<div id="cb-top-menu" class="clearfix cb-font-header  wrap">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">

													<div class="cb-left-side cb-mob">

								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
															</div>
						                        <ul class="cb-top-nav cb-left-side"><li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-63"><a href="https://www.kansanuutiset.fi/yhteystiedot">Yhtiö ja yhteystiedot</a>
<ul class="sub-menu">
	<li id="menu-item-69570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69570"><a href="https://www.kansanuutiset.fi/palaute">Palaute</a></li>
</ul>
</li>
<li id="menu-item-459448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-459448"><a href="#">Digilehti</a>
<ul class="sub-menu">
	<li id="menu-item-69501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69501"><a href="/nakoislehti">Näköislehti</a></li>
	<li id="menu-item-459449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-459449"><a href="https://digilehti.kansanuutiset.fi">Digilehti</a></li>
</ul>
</li>
<li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-78"><a href="https://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-69559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69559"><a href="https://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a></li>
	<li id="menu-item-69475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69475"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/osoitteenmuutokset">Osoitteenmuutokset</a></li>
	<li id="menu-item-69564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69564"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakelukeskeytys">Jakelukeskeytys</a></li>
	<li id="menu-item-561478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561478"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/kimpputilaukset">Kimpputilaukset</a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/hinnasto">Hinnasto</a></li>
	<li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/tee-tilaus">Tee tilaus</a></li>
	<li id="menu-item-556941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-556941"><a href="https://digilehti.kansanuutiset.fi/tuotteet/lehtitilaukset/">Tilaa digilehti</a></li>
	<li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakeluhairiot">Jakeluhäiriöt</a></li>
	<li id="menu-item-321032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321032"><a href="https://www.kansanuutiset.fi/uutiskirje">Uutiskirje</a></li>
</ul>
</li>
<li id="menu-item-556794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-556794"><a href="https://ilmoitukset.kansanuutiset.fi/">Ilmoittajapalvelu</a></li>
<li id="menu-item-201993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201993"><a href="https://www.kansanuutiset.fi/mediatiedot">Mediatiedot</a></li>
</ul>                                                <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search cb-menu-icons-extra"><a href="#"  title="Hae" id="cb-s-trigger-gen"><i class="fa fa-search"></i> <span class="cb-search-title">Haku</span></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.twitter.com/kansanuutiset"  target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.facebook.com/kansanuutiset"  target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.youtube.com/kansanuutiset"  target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li></ul>					</div>
				</div>

				<div id="cb-mob-menu" class="cb-mob-menu">
					<div class="cb-mob-close-wrap">
						
						<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
										    </div>

					<div class="cb-mob-menu-wrap">
						<ul class="cb-mobile-nav cb-top-nav"><li id="menu-item-73206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-73206"><a href="//www.kansanuutiset.fi/">Etusivu</a></li>
<li id="menu-item-74704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74704"><a href="http://blogit.kansanuutiset.fi/">Blogit</a></li>
<li id="menu-item-73207" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73207"><a href="https://www.kansanuutiset.fi/kotimaa">Kotimaa</a></li>
<li id="menu-item-73220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73220"><a href="https://www.kansanuutiset.fi/talous">Talous</a></li>
<li id="menu-item-73221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73221"><a href="https://www.kansanuutiset.fi/ulkomaat">Ulkomaat</a></li>
<li id="menu-item-73208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-73208"><a href="https://www.kansanuutiset.fi/kulttuuri">Kulttuuri</a>
<ul class="sub-menu">
	<li id="menu-item-73209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73209"><a href="https://www.kansanuutiset.fi/kulttuuri/elokuvat">Elokuvat</a></li>
	<li id="menu-item-73210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73210"><a href="https://www.kansanuutiset.fi/kulttuuri/kirjat">Kirjat</a></li>
	<li id="menu-item-73211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73211"><a href="https://www.kansanuutiset.fi/kulttuuri/kulttuuriuutiset">Kulttuuriuutiset</a></li>
	<li id="menu-item-73212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73212"><a href="https://www.kansanuutiset.fi/kulttuuri/musiikki">Musiikki</a></li>
	<li id="menu-item-73213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73213"><a href="https://www.kansanuutiset.fi/kulttuuri/teatteri">Teatteri</a></li>
</ul>
</li>
<li id="menu-item-73214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-73214"><a href="https://www.kansanuutiset.fi/nakokulmia">Näkökulmia</a>
<ul class="sub-menu">
	<li id="menu-item-73219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73219"><a href="https://www.kansanuutiset.fi/nakokulmia/paakirjoitus">Pääkirjoitus</a></li>
	<li id="menu-item-73215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73215"><a href="https://www.kansanuutiset.fi/nakokulmia/horisontti">Horisontti</a></li>
	<li id="menu-item-73216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73216"><a href="https://www.kansanuutiset.fi/nakokulmia/kolumnit">Kolumnit</a></li>
	<li id="menu-item-73217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73217"><a href="https://www.kansanuutiset.fi/nakokulmia/lukijoilta">Lukijoilta</a></li>
	<li id="menu-item-73218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73218"><a href="https://www.kansanuutiset.fi/nakokulmia/nakokulma">Näkökulma</a></li>
</ul>
</li>
<li id="menu-item-561776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-561776"><a href="#">Lisää aiheita</a>
<ul class="sub-menu">
	<li id="menu-item-561777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561777"><a href="https://www.kansanuutiset.fi/jarjestouutiset">Järjestöuutiset</a></li>
	<li id="menu-item-561779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561779"><a href="https://www.kansanuutiset.fi/muistokirjoitus">Muistokirjoitus</a></li>
	<li id="menu-item-561780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561780"><a href="https://www.kansanuutiset.fi/urheilu">Urheilu</a></li>
</ul>
</li>
<li id="menu-item-578868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-578868"><a href="/avainsana/sote-vaalit">Sote-vaalit</a></li>
<li id="menu-item-459450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-459450"><a href="https://digilehti.kansanuutiset.fi">Digilehti</a>
<ul class="sub-menu">
	<li id="menu-item-73228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73228"><a href="https://www.kansanuutiset.fi/nakoislehti">Näköislehti</a></li>
	<li id="menu-item-459451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-459451"><a href="https://digilehti.kansanuutiset.fi/">Digilehti</a></li>
</ul>
</li>
<li id="menu-item-321033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321033"><a href="https://www.kansanuutiset.fi/uutiskirje">Uutiskirje</a></li>
<li id="menu-item-73222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-73222"><a href="https://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-73227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73227"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/hinnasto">Hinnasto</a></li>
	<li id="menu-item-73225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73225"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/tee-tilaus">Tee tilaus</a></li>
	<li id="menu-item-73226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73226"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakeluhairiot">Jakeluhäiriöt</a></li>
	<li id="menu-item-73223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73223"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakelukeskeytys">Jakelukeskeytys</a></li>
	<li id="menu-item-561479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561479"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/kimpputilaukset">Kimpputilaukset</a></li>
	<li id="menu-item-73224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73224"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/osoitteenmuutokset">Osoitteenmuutokset</a></li>
</ul>
</li>
<li id="menu-item-73231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-73231"><a href="https://www.kansanuutiset.fi/yhteystiedot">Yhtiö ja yhteystiedot</a>
<ul class="sub-menu">
	<li id="menu-item-73229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73229"><a href="https://www.kansanuutiset.fi/palaute">Palaute</a></li>
</ul>
</li>
<li id="menu-item-201994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201994"><a href="https://www.kansanuutiset.fi/mediatiedot">Mediatiedot</a></li>
</ul>											</div>

				</div>
			
			<div id="cb-container" class="clearfix" >
									<header id="cb-header" class="cb-header  wrap">

					    <div id="cb-logo-box" class="cb-logo-left wrap">
	                    	                <div id="logo">
                    <a href="https://www.kansanuutiset.fi">
                        <img src="/images/static/ku_logo.png" alt=" logo" data-at2x="/images/static/ku_logo@2.png">
                    </a>
                </div>
            	                        	                    </div>

					</header>
				
				<div id="cb-lwa" class="cb-lwa-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div>
<div class="cb-lwa-modal-inner cb-modal-inner cb-light-loader cb-pre-load cb-font-header clearfix">
    <div class="lwa lwa-default clearfix">
                
        

        <form class="lwa-form cb-form cb-form-active clearfix" action="https://www.kansanuutiset.fi/wp-login.php" method="post">
            
            <div class="cb-form-body">
                <input class="cb-form-input cb-form-input-username" type="text" name="log" placeholder="Käyttäjätunnus">
                <input class="cb-form-input" type="password" name="pwd" placeholder="Salasana">
                                <span class="lwa-status cb-ta-center"></span>
                <div class="cb-submit cb-ta-center">
                  <input type="submit" name="wp-submit" class="lwa_wp-submit cb-submit-form" value="Kirjaudu sisään" tabindex="100" />
                  <input type="hidden" name="lwa_profile_link" value="" />
                  <input type="hidden" name="login-with-ajax" value="login" />
                </div>

                <div class="cb-remember-me cb-extra cb-ta-center"><label>Muista minut</label><input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /></div>
                
                <div class="cb-lost-password cb-extra cb-ta-center">
                                          <a class="lwa-links-remember cb-title-trigger cb-trigger-pass" href="https://www.kansanuutiset.fi/wp-login.php?action=lostpassword" title="Salasana unohtunut?">Salasana unohtunut?</a>
                                     </div>
           </div>
        </form>
        
                <form class="lwa-remember cb-form clearfix" action="https://www.kansanuutiset.fi/wp-login.php?action=lostpassword" method="post">

            <div class="cb-form-body">

                <input type="text" name="user_login" class="lwa-user-remember cb-form-input" placeholder="Anna käyttäjätunnus tai sähköpostiosoite">
                                <span class="lwa-status cb-ta-center"></span>

                 <div class="cb-submit cb-ta-center">
                        <input type="submit" value="Vaihda uusi salasana" class="lwa-button-remember cb-submit-form" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
            </div>

        </form>
            </div>
</div></div><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form method="get" class="cb-search" action="https://www.kansanuutiset.fi/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Hae" value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>				
									 <nav id="cb-nav-bar" class="clearfix  wrap">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  wrap">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-82"><a href="https://www.kansanuutiset.fi/kotimaa">Kotimaa</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Kotimaa</h2><a href="https://www.kansanuutiset.fi/kotimaa" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-581767 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4669391-vasemmistonuoret-ja-vasemmisto-opiskelijat-hyvinvointialueilla-kokeiltava-lyhennettya-tyoaikaa"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4669392-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4669392-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4669392-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4669392-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4669392-1024x683.jpg 1024w, https://www.kansanuutiset.fi/images/4669392-1320x881.jpg 1320w, https://www.kansanuutiset.fi/images/4669392.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4669391-vasemmistonuoret-ja-vasemmisto-opiskelijat-hyvinvointialueilla-kokeiltava-lyhennettya-tyoaikaa">Vasemmistonuoret ja Vasemmisto-opiskelijat: Hyvinvointialueilla kokeiltava lyhennettyä työaikaa</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-01-05">5.1.2022 16.30</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-581762 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4669379-paperiliitto-pidensi-upmn-lakon-kahdella-viikolla"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4669380-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4669380-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4669380-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4669380-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4669380-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4669380-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4669380.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4669379-paperiliitto-pidensi-upmn-lakon-kahdella-viikolla">Paperiliitto pidensi UPM:n lakon kahdella viikolla</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-01-05">5.1.2022 15.51</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-581759 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4669254-hyvinvointi-vaatii-tekoja-vasemmistoliiton-vaalivideo-julki"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4669255-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4669254-hyvinvointi-vaatii-tekoja-vasemmistoliiton-vaalivideo-julki">”Hyvinvointi vaatii tekoja” – Vasemmistoliiton vaalivideo julki</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-01-05">5.1.2022 12.11</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://www.kansanuutiset.fi/ulkomaat">Ulkomaat</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Ulkomaat</h2><a href="https://www.kansanuutiset.fi/ulkomaat" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-581764 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-kuuba tag-normaali tag-talous"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4669384-kuuba-yrittaa-suitsia-inflaatiota"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4669385-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4669385-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4669385-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4669385-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4669385-1024x683.jpg 1024w, https://www.kansanuutiset.fi/images/4669385-1320x881.jpg 1320w, https://www.kansanuutiset.fi/images/4669385.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4669384-kuuba-yrittaa-suitsia-inflaatiota">Kuuba yrittää suitsia inflaatiota</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-01-05">5.1.2022 16.00</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-581737 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-nalka tag-normaali tag-ruokaturva"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4668838-nalka-lahes-tuplaantui-arabimaissa"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4668839-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4668838-nalka-lahes-tuplaantui-arabimaissa">Nälkä lähes tuplaantui arabimaissa</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-01-04">4.1.2022 8.40</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-581676 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-normaali tag-uutiskirje"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4668389-tallainen-oli-uutisvuosi-1721"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4668390-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4668389-tallainen-oli-uutisvuosi-1721">Tällainen oli uutisvuosi 1721</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-01-02">2.1.2022 14.04</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="https://www.kansanuutiset.fi/talous">Talous</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Talous</h2><a href="https://www.kansanuutiset.fi/talous" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-581134 post type-post status-publish format-standard has-post-thumbnail category-talous tag-normaali tag-palkat tag-verotus"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4661733-sdpn-veroasiantuntija-veronmaksajien-palkkaverovertailu-johtaa-harhaan"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4661734-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4661733-sdpn-veroasiantuntija-veronmaksajien-palkkaverovertailu-johtaa-harhaan">SDP:n veroasiantuntija: Veronmaksajien palkkaverovertailu johtaa harhaan</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-12-15">15.12.2021 16.49</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-581116 post type-post status-publish format-standard has-post-thumbnail category-talous tag-talous tag-ykkosjuttu"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4661342-tuloerot-kaventuivat-vuonna-2020-pienituloisimpien-tulot-nousivat-eniten-taman-hallituksen-ensimmaisena-budjettivuotena"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4661343-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4661343-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4661343-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4661343-768x511.jpg 768w, https://www.kansanuutiset.fi/images/4661343-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4661343-1320x879.jpg 1320w, https://www.kansanuutiset.fi/images/4661343.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4661342-tuloerot-kaventuivat-vuonna-2020-pienituloisimpien-tulot-nousivat-eniten-taman-hallituksen-ensimmaisena-budjettivuotena">Tuloerot kaventuivat vuonna 2020 – pienituloisimpien tulot nousivat eniten tämän hallituksen ensimmäisenä budjettivuotena</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-12-15">15.12.2021 9.28</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-580903 post type-post status-publish format-standard has-post-thumbnail category-talous tag-eu tag-normaali tag-sttk tag-talous"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4654664-sttk-paluuta-eun-vanhoihin-taloussaantoihin-ei-ole-suomella-ja-muilla-nuukilla-mailla-eparealistinen-tavoite"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4654665-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4654665-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4654665-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4654665-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4654665-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4654665-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4654665.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4654664-sttk-paluuta-eun-vanhoihin-taloussaantoihin-ei-ole-suomella-ja-muilla-nuukilla-mailla-eparealistinen-tavoite">STTK: Paluuta EU:n vanhoihin taloussääntöihin ei ole – ”Suomella ja muilla nuukilla mailla epärealistinen tavoite”</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-12-08">8.12.2021 9.50</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://www.kansanuutiset.fi/kulttuuri">Kulttuuri</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Kulttuuri</h2><a href="https://www.kansanuutiset.fi/kulttuuri" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-581743 post type-post status-publish format-standard has-post-thumbnail category-kirjat category-kulttuuri tag-kirjat tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4668897-matias-riikosen-matara-on-allegoria-luokkayhteiskunnasta-josta-demokratia-on-katoamassa"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4668898-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4668898-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4668898-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4668898-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4668898-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4668898-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4668898.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4668897-matias-riikosen-matara-on-allegoria-luokkayhteiskunnasta-josta-demokratia-on-katoamassa">Matias Riikosen Matara on allegoria luokkayhteiskunnasta, josta demokratia on katoamassa</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-01-04">4.1.2022 12.38</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-581550 post type-post status-publish format-standard has-post-thumbnail category-kirjat category-kulttuuri tag-kirjat tag-normaali tag-uutiskirje"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4666444-allan-sihvolan-tarina-pula-ajan-amerikasta-stalinin-terrorin-syovereihin"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4666445-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4666444-allan-sihvolan-tarina-pula-ajan-amerikasta-stalinin-terrorin-syovereihin">Allan Sihvolan tarina: Pula-ajan Amerikasta Stalinin terrorin syövereihin</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-12-27">27.12.2021 15.00</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-581528 post type-post status-publish format-standard has-post-thumbnail category-kirjat category-kulttuuri tag-digilehti tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4666307-salaliittoteoriat-eivat-havia-kieltamalla-tai-pilkkaamalla"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4666308-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4666308-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4666308-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4666308-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4666308-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4666308-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4666308.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4666307-salaliittoteoriat-eivat-havia-kieltamalla-tai-pilkkaamalla">Salaliittoteoriat eivät häviä kieltämällä tai pilkkaamalla</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-12-27">27.12.2021 10.18</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-84"><a href="https://www.kansanuutiset.fi/nakokulmia">Näkökulmia</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Näkökulmia</h2><a href="https://www.kansanuutiset.fi/nakokulmia" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-581683 post type-post status-publish format-standard has-post-thumbnail category-lukijoilta category-nakokulmia tag-digilehti tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4668435-mielipide-miten-poliitikot-voisivat-todella-auttaa-heikossa-asemassa-olevia"><img width="260" height="170" src="https://www.kansanuutiset.fi/images/4668436-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4668436-260x170.jpg 260w, https://www.kansanuutiset.fi/images/4668436-100x65.jpg 100w, https://www.kansanuutiset.fi/images/4668436-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4668435-mielipide-miten-poliitikot-voisivat-todella-auttaa-heikossa-asemassa-olevia">Mielipide: Miten poliitikot voisivat todella auttaa heikossa asemassa olevia?</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-01-02">2.1.2022 16.30</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-581670 post type-post status-publish format-standard has-post-thumbnail category-kolumnit category-nakokulmia tag-sunnuntaivieras tag-talous tag-uutiskirje tag-ykkosjuttu"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4668306-sunnuntaivieras-tata-menoa-velat-muuttuvat-kohta-saataviksi"><img width="260" height="170" src="https://www.kansanuutiset.fi/images/4668307-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4668307-260x170.jpg 260w, https://www.kansanuutiset.fi/images/4668307-100x65.jpg 100w, https://www.kansanuutiset.fi/images/4668307-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4668306-sunnuntaivieras-tata-menoa-velat-muuttuvat-kohta-saataviksi">Sunnuntaivieras: Tätä menoa velat muuttuvat kohta saataviksi</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-01-02">2.1.2022 7.01</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-581651 post type-post status-publish format-standard has-post-thumbnail category-nakokulma category-nakokulmia tag-anne-nyman tag-digilehti tag-kolumni"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4668134-anne-nyman-kuka-valittaa-oikeasti-hoitajien-jaksamisesta-ja-terveyspalveluiden-saatavuudesta"><img width="260" height="170" src="https://www.kansanuutiset.fi/images/anne-nyman-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/anne-nyman-260x170.jpg 260w, https://www.kansanuutiset.fi/images/anne-nyman-100x65.jpg 100w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4668134-anne-nyman-kuka-valittaa-oikeasti-hoitajien-jaksamisesta-ja-terveyspalveluiden-saatavuudesta">Anne Nyman: Kuka välittää oikeasti hoitajien jaksamisesta ja terveyspalveluiden saatavuudesta?</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-01-01">1.1.2022 10.15</time>  </span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-2659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2659"><a href="https://www.kansanuutiset.fi/nakokulmia/paakirjoitus" data-cb-c="39" class="cb-c-l">Pääkirjoitus</a></li>
	<li id="menu-item-2657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2657"><a href="https://www.kansanuutiset.fi/nakokulmia/lukijoilta" data-cb-c="33" class="cb-c-l">Lukijoilta</a></li>
	<li id="menu-item-2658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2658"><a href="https://www.kansanuutiset.fi/nakokulmia/nakokulma" data-cb-c="26" class="cb-c-l">Näkökulma</a></li>
	<li id="menu-item-2655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2655"><a href="https://www.kansanuutiset.fi/nakokulmia/horisontti" data-cb-c="60" class="cb-c-l">Horisontti</a></li>
	<li id="menu-item-2656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2656"><a href="https://www.kansanuutiset.fi/nakokulmia/kolumnit" data-cb-c="38" class="cb-c-l">Kolumnit</a></li>
</ul></div></li>
<li id="menu-item-578867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-578867"><a href="/avainsana/sote-vaalit">Sote-vaalit</a></li>
<li id="menu-item-578911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-578911"><a href="/avainsana/podcastit">Podcastit</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86"><a href="http://blogit.kansanuutiset.fi/">Blogit</a></li>
<li id="menu-item-74394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-74394"><a href="#">Lisää aiheita</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-mega-menu-columns"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-74395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74395"><a href="https://www.kansanuutiset.fi/jarjestouutiset" data-cb-c="20" class="cb-c-l">Järjestöuutiset</a></li>
	<li id="menu-item-91273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91273"><a href="//www.kansanuutiset.fi/avainsana/muistokirjoitus" data-cb-c="91273" class="cb-c-l">Muistokirjoitukset</a></li>
	<li id="menu-item-74397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74397"><a href="https://www.kansanuutiset.fi/urheilu" data-cb-c="25" class="cb-c-l">Urheilu</a></li>
</ul></div></li>
<li id="cb-nav-logo" class="cb-logo-nav-sticky-type" style="padding-top: 10px"><a href="https://www.kansanuutiset.fi"><img src="/images/static/ku_logo_small.png" alt="site logo" data-at2x="/images/static/ku_logo_small@2.png" ></a></li></ul>		                </div>
	 				</nav>
 				
<div id="cb-content" class="wrap clearfix">
	
	<div class="cb-entire-post cb-first-alp clearfix">

					
		<div class="cb-post-wrap cb-wrap-pad wrap clearfix cb-sidebar-right">

			
					
<script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "headline": "Vasemmistonuoret ja Vasemmisto-opiskelijat: Hyvinvointialueilla kokeiltava lyhennettyä työaikaa",
 "image": { "@type": "ImageObject", "url": "https://www.kansanuutiset.fi/images/4669392.jpg", "width": 1400, "height": 934 },
 "author": { "@type": "Person", "name": "Kansan Uutiset" },
 "url": "https://www.kansanuutiset.fi/artikkeli/4669391-vasemmistonuoret-ja-vasemmisto-opiskelijat-hyvinvointialueilla-kokeiltava-lyhennettya-tyoaikaa",
 "datePublished": "2022-01-05",
 "dateModified": "2022-01-05",
 "articleBody": "Järjestöjen mukaan uudistuksessa on pidettävä huolta, että työntekijöiden tulotaso pysyy samana. Vasemmistonuoret ja Vasemmisto-opiskelijat vaativat, että hyvinvointialueet siirtyvät kokeilujen kautta kuuden tunnin työpäivään tai neljän päivän työviikkoon. Niiden mielestä sote-uudistuksen yhteydessä on mainio tilaisuus uudistaa myös työkäytäntöjä. – Työaikaa on lyhennetty yhtä merkittävästi viimeksi yli sata vuotta sitten. Teknologian kehitys on lisännyt merkittävästi hyvinvointia ja taloudellista...",
 "mainEntityOfPage": {
         "@type": "WebPage",
         "@id": "https://www.kansanuutiset.fi/"
      },
 "publisher": { "@type": "Organization", "name": "Kansan Uutiset", "logo": {"@type": "ImageObject", "url": "https://www.kansanuutiset.fi/images/static/kulogo.png", "width": 307, "height": 60}}
 }
</script>







					<div class="cb-main clearfix">

						
						<article id="post-581767" class="clearfix post-581767 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">

							<div class="photographer">Lehtikuva/Hanna Matikainen</div><div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="759" height="500" src="https://www.kansanuutiset.fi/images/4669392-759x500.jpg" class="attachment-cb-759-500 size-cb-759-500 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4669392-759x500.jpg 759w, https://www.kansanuutiset.fi/images/4669392-100x65.jpg 100w, https://www.kansanuutiset.fi/images/4669392-260x170.jpg 260w" sizes="(max-width: 759px) 100vw, 759px" /></div><div class="caption">Hyvinvointialueista tulee suuria työnantajia.</div><div class="cb-entry-header cb-meta clearfix"><h1 class="entry-title cb-entry-title cb-title" itemprop="headline">Vasemmistonuoret ja Vasemmisto-opiskelijat: Hyvinvointialueilla kokeiltava lyhennettyä työaikaa</h1><div class="cb-byline"><span class="cb-author"> Kansan Uutiset</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2022-01-05">5.1.2022 16.30</time></span></div><div class="cb-post-meta"><span class="cb-category cb-element"><a href="https://www.kansanuutiset.fi/kotimaa" title="Näytä kaikki Kotimaa">Kotimaa</a></span><span class="cb-comments cb-element"><a href="https://www.kansanuutiset.fi/artikkeli/4669391-vasemmistonuoret-ja-vasemmisto-opiskelijat-hyvinvointialueilla-kokeiltava-lyhennettya-tyoaikaa#respond">0 kommenttia</a></span><span class="cb-lks cb-element"><span id="cb-likes-581767" class="cb-like-count cb-button cb-like-button cb-font-title  cb-lkd-0" data-cb-pid="581767"><span class="cb-like-icon"><i class="fa fa-heart-o cb-icon-empty"></i><i class="fa fa-heart cb-icon-full"></i></span> <span class="cb-likes-int">0</span></span></span></div></div></div>
							<section class="cb-entry-content clearfix" itemprop="articleBody">

								<h4>Järjestöjen mukaan uudistuksessa on pidettävä huolta, että työntekijöiden tulotaso pysyy samana. <!----></h4>
<p>Vasemmistonuoret ja Vasemmisto-opiskelijat vaativat, että hyvinvointialueet siirtyvät kokeilujen kautta kuuden tunnin työpäivään tai neljän päivän työviikkoon. Niiden mielestä sote-uudistuksen yhteydessä on mainio tilaisuus uudistaa myös työkäytäntöjä.</p>
<p>– Työaikaa on lyhennetty yhtä merkittävästi viimeksi yli sata vuotta sitten. Teknologian kehitys on lisännyt merkittävästi hyvinvointia ja taloudellista tuottavuutta, eikä perustelua nykyisen pituiselle työpäivälle enää ole, Vasemmistonuorten puheenjohtaja <b>Pinja Vuorinen</b> sanoo.</p>
<p>Kokeilut lyhennetystä työajasta ovat tuottaneet positiivisia tuloksia ympäri maailmaa niin työntekijöiden hyvinvoinnin kuin työn tuloksienkin kautta. </p>
<p>– Työajan lyhentäminen johtaa esimerkiksi työterveyskulujen laskemiseen ja tehokkuuden lisääntymiseen. Hyvinvointialueilla onkin erinomainen paikka toteuttaa samanlainen kokeilu, joka tähtää työajan lopulliseen lyhentämiseen, jatkaa Vasemmisto-opiskelijoiden puheenjohtaja <b>Selmi Holopainen</b>.</p>
<p>Järjestöjen mukaan uudistuksessa on pidettävä huolta, että työntekijöiden tulotaso pysyy samana.  Uudistusten mahdollistamiseksi tulisi ottaa käyttöön maakuntavero, joka edesauttaisi hyvinvointialueiden autonomiaa niin hallinnon tasona kuin työnantajina.</p>
<p>Järjestöt perustelevat ehdotusta sillä, että jaksaminen on ollut kortilla jo pitkään sosiaali- ja terveysalalla, ja koronapandemia on vain pahentanut tilannetta. Työuupumus johtaa irtisanoutumisiin ja alanvaihtoon tilanteessa, jossa osaajia kaivattaisiin kipeästi.</p>
<p>Hyvinvointialueet tulevat olemaan alueidensa suurimpia työnantajia. Niillä on siis valta ja mahdollisuus työajan lyhentämiseen. </p>
<p><!-- Kansan Uutiset --></p>
<a target="_blank" class="sharers fbshare" href="https://www.facebook.com/sharer.php?u=https://www.kansanuutiset.fi/artikkeli/4669391-vasemmistonuoret-ja-vasemmisto-opiskelijat-hyvinvointialueilla-kokeiltava-lyhennettya-tyoaikaa?utm_medium=facebook" ><i class="fa fa-facebook" aria-hidden="true"></i></a><a target="_blank" class="sharers twshare" href="https://twitter.com/intent/tweet?text=Vasemmistonuoret ja Vasemmisto-opiskelijat: Hyvinvointialueilla kokeiltava lyhennettyä työaikaa&url=https://www.kansanuutiset.fi/artikkeli/4669391-vasemmistonuoret-ja-vasemmisto-opiskelijat-hyvinvointialueilla-kokeiltava-lyhennettya-tyoaikaa?utm_medium=twitter" ><i class="fa fa-twitter" aria-hidden="true"></i></a><a target="_blank" class="sharers washare" href="whatsapp://send?text=Kansan Uutisten Digilehdessä: Vasemmistonuoret ja Vasemmisto-opiskelijat: Hyvinvointialueilla kokeiltava lyhennettyä työaikaa - https://www.kansanuutiset.fi/artikkeli/4669391-vasemmistonuoret-ja-vasemmisto-opiskelijat-hyvinvointialueilla-kokeiltava-lyhennettya-tyoaikaa?utm_medium=whatsapp" ><i class="fa fa-whatsapp" aria-hidden="true"></i></a><a target="_blank" class="sharers fbmshare" href="fb-messenger://share/?link=https://www.kansanuutiset.fi/artikkeli/4669391-vasemmistonuoret-ja-vasemmisto-opiskelijat-hyvinvointialueilla-kokeiltava-lyhennettya-tyoaikaa?utm_medium=messenger" ><img src="/images/static/fbm.png" style="height:18px; margin: 6px 0px 0px 0px;" /></a><!-- AI CONTENT END 2 -->
								
							</section> <!-- end article section -->

				<footer class="cb-article-footer">

					<p class="cb-tags cb-post-footer-block"> </p>					<br/><br/><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix "><h3 class="cb-title cb-title-header">Lue myös nämä </h3><ul class="slides clearfix">
                <li data-track-content data-content-name="recommender" data-content-piece="link1" class="cb-style-1 clearfix cb-no-1 post-567452 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-eduskunta tag-normaali tag-sote-uudistus">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4387871-sote-eteni-eduskuntaan-suomeen-tulee-21-hyvinvointialuetta?ref=kureadmore3"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4387872-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4387872-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4387872-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4387872-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4387872-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4387872-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4387872-600x400.jpg 600w, https://www.kansanuutiset.fi/images/4387872.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
		                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4387871-sote-eteni-eduskuntaan-suomeen-tulee-21-hyvinvointialuetta?ref=kureadmore3">Sote eteni eduskuntaan – Suomeen tulee 21 hyvinvointialuetta</a></h4>
		                        <div class="cb-byline"><span class="cb-author"> Kai Hirvasnoro</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2020-12-08">8.12.2020 11.41</time></span></div>                    </div>
                </li>
                <li data-track-content data-content-name="recommender" data-content-piece="link2" class="cb-style-1 clearfix cb-no-2 post-579999 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali tag-sote-vaalit">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4640087-kansanedustaja-vetamaan-pohjois-savon-vaalivankkureita?ref=kureadmore3"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4640088-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4640088-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4640088-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4640088-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4640088-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4640088-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4640088.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
		                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4640087-kansanedustaja-vetamaan-pohjois-savon-vaalivankkureita?ref=kureadmore3">Kansanedustaja vetämään Pohjois-Savon vaalivankkureita</a></h4>
		                        <div class="cb-byline"><span class="cb-author"> Tuula Kärki</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2021-11-16">16.11.2021 11.54</time></span></div>                    </div>
                </li>
                <li data-track-content data-content-name="recommender" data-content-piece="link3" class="cb-style-1 clearfix cb-no-1 post-565639 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-hallitus tag-kuntatalous tag-normaali tag-sote-uudistus">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4355319-ei-hillitse-kustannuksia-vie-kunnilta-elinvoimaa-marinin-hallituksen-sotelle-kovaa-kritiikkia?ref=kureadmore3"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4355320-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4355320-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4355320-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4355320-768x511.jpg 768w, https://www.kansanuutiset.fi/images/4355320-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4355320-1320x879.jpg 1320w, https://www.kansanuutiset.fi/images/4355320-600x399.jpg 600w, https://www.kansanuutiset.fi/images/4355320.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
		                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4355319-ei-hillitse-kustannuksia-vie-kunnilta-elinvoimaa-marinin-hallituksen-sotelle-kovaa-kritiikkia?ref=kureadmore3">”Ei hillitse kustannuksia, vie kunnilta elinvoimaa” – Marinin hallituksen sotelle kovaa kritiikkiä</a></h4>
		                        <div class="cb-byline"><span class="cb-author"> Kai Hirvasnoro</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2020-10-28">28.10.2020 15.15</time></span></div>                    </div>
                </li>
                <li data-track-content data-content-name="recommender" data-content-piece="link4" class="cb-style-1 clearfix cb-no-2 post-579273 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-jhl tag-normaali tag-sote-vaalit">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4625592-jhl-aluevaaleissa-paahuomio-palveluiden-saatavuuteen-ja-tyontekijoiden-hyvinvointiin-kehottaa-sote-ammattilaisia-asettumaan-ehdolle?ref=kureadmore3"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4625593-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4625593-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4625593-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4625593-768x511.jpg 768w, https://www.kansanuutiset.fi/images/4625593-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4625593-1320x879.jpg 1320w, https://www.kansanuutiset.fi/images/4625593-600x399.jpg 600w, https://www.kansanuutiset.fi/images/4625593.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
		                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4625592-jhl-aluevaaleissa-paahuomio-palveluiden-saatavuuteen-ja-tyontekijoiden-hyvinvointiin-kehottaa-sote-ammattilaisia-asettumaan-ehdolle?ref=kureadmore3">JHL: Aluevaaleissa päähuomio palveluiden saatavuuteen ja työntekijöiden hyvinvointiin – kehottaa sote-ammattilaisia asettumaan ehdolle</a></h4>
		                        <div class="cb-byline"><span class="cb-author"> Kai Hirvasnoro</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2021-10-27">27.10.2021 8.47</time></span></div>                    </div>
                </li>
</ul></div>




<div class="cb-post-large cb-post-footer-block clearfix"><div align="center">
<!-- /49035358/news_below_content -->
<div id='div-gpt-ad-1455014129173-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-0'); });
</script>
</div>

</div></div>

<div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Lisää aihealueelta</h3><ul class="slides clearfix">                <li data-track-content data-content-name="latest" data-content-piece="latestlink1" class="cb-style-1 clearfix cb-no-1 post-581762 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4669379-paperiliitto-pidensi-upmn-lakon-kahdella-viikolla?ref=kulatest"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4669380-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4669380-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4669380-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4669380-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4669380-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4669380-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4669380.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4669379-paperiliitto-pidensi-upmn-lakon-kahdella-viikolla?ref=kulatest">Paperiliitto pidensi UPM:n lakon kahdella viikolla</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kansan Uutiset</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2022-01-05">5.1.2022 15.51</time></span></div>                    </div>
                </li>
                <li data-track-content data-content-name="latest" data-content-piece="latestlink2" class="cb-style-1 clearfix cb-no-2 post-581759 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4669254-hyvinvointi-vaatii-tekoja-vasemmistoliiton-vaalivideo-julki?ref=kulatest"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4669255-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4669254-hyvinvointi-vaatii-tekoja-vasemmistoliiton-vaalivideo-julki?ref=kulatest">”Hyvinvointi vaatii tekoja” – Vasemmistoliiton vaalivideo julki</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kai Hirvasnoro</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2022-01-05">5.1.2022 12.11</time></span></div>                    </div>
                </li>
                <li data-track-content data-content-name="latest" data-content-piece="latestlink3" class="cb-style-1 clearfix cb-no-1 post-581756 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4669212-ulkoasiainvaliokunnassa-pitkaan-istunut-arhinmaki-natosta-vaikka-eliitti-uskottelee-ei-mikaan-ole-juuri-viime-aikoina-muuttunut?ref=kulatest"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4669213-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4669213-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4669213-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4669213-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4669213-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4669213-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4669213.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title hyphenate"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4669212-ulkoasiainvaliokunnassa-pitkaan-istunut-arhinmaki-natosta-vaikka-eliitti-uskottelee-ei-mikaan-ole-juuri-viime-aikoina-muuttunut?ref=kulatest">Ulkoasiainvaliokunnassa pitkään istunut Arhinmäki Natosta: Vaikka eliitti uskottelee, ei mikään ole juuri viime aikoina muuttunut</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kai Hirvasnoro</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2022-01-05">5.1.2022 11.06</time></span></div>                    </div>
                </li>
                <li data-track-content data-content-name="latest" data-content-piece="latestlink4" class="cb-style-1 clearfix cb-no-2 post-581754 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-ykkosjuttu">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4669179-teknologiateollisuuteen-yllattaen-neuvottelutulos-teollisuusliitto-paattaa-perjantaina-tyonantaja-hyvaksyi-jo?ref=kulatest"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4669180-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title hyphenate"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4669179-teknologiateollisuuteen-yllattaen-neuvottelutulos-teollisuusliitto-paattaa-perjantaina-tyonantaja-hyvaksyi-jo?ref=kulatest">Teknologiateollisuuteen yllättäen neuvottelutulos – Teollisuusliitto päättää perjantaina, työnantaja hyväksyi jo</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kai Hirvasnoro</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2022-01-05">5.1.2022 9.44</time></span></div>                    </div>
                </li>
</ul></div>		<div style="width: 100%; overflow: hidden; clear: both; text-align: right; font-family: 'Open Sans', serif; text-transform: uppercase; font-size: 14px;	font-weight: bold; padding-bottom: 4px; margin-bottom: -50px;" >		<a onclick="open(this.href,'Keskustelu Verkkolehdess&auml;','width=800,height=600,scrollbars=yes');return false;" href="/muut/keskustelu.html">Keskusteluohjeet</a></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Kommentit</h3><div class="fb-comments" data-href="https://www.kansanuutiset.fi/artikkeli/4669391-vasemmistonuoret-ja-vasemmisto-opiskelijat-hyvinvointialueilla-kokeiltava-lyhennettya-tyoaikaa" data-numposts="5" data-width="100%" data-colorscheme="light"></div><br/>				</footer> <!-- end article footer -->


						</article> <!-- end article -->

					</div> <!-- end .cb-main -->

			
			
			<div class="cb-sticky-sidebar">
<aside class="cb-sidebar clearfix" role="complementary"><div id="cb-popular-posts" class="cb-sidebar-widget cb-widget-latest-articles-multi"><h3 class="cb-sidebar-widget-title cb-widget-title">Viikon luetuimmat</h3>
<div class="cb-module-block cb-small-margin"><article data-track-content data-content-name="popular" data-content-piece="popularlink1" class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">1. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4668917-anna-kontula-vastaa-sixten-korkmanin-kolumniin-populismin-juurisyy-ei-eriarvoisuus-vaan-se-etta-keskiluokka-huomaa-jakkaroidensa-tutisevan-ja-pelkaa-luokkalaskua?ref=popular">Anna Kontula vastaa Sixten Korkmanin kolumniin: Populismin juurisyy ei eriarvoisuus, vaan se että keskiluokka huomaa jakkaroidensa tutisevan ja pelkää luokkalaskua</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-01-04">
			4.1.2022 13.30</time> Kotimaa</span></div>

		                    </div>
		    </article>

	<article data-track-content data-content-name="popular" data-content-piece="popularlink2" class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">2. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4668848-sakn-lakimies-rikkurien-palkitseminen-on-rangaistavaa?ref=popular">SAK:n lakimies: Rikkurien palkitseminen on rangaistavaa</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-01-04">
			4.1.2022 10.02</time> Kotimaa</span></div>

		                    </div>
		    </article>

	<article data-track-content data-content-name="popular" data-content-piece="popularlink3" class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">3. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4667851-perussuomalaiset-loi-paperittomien-ongelman-jonka-ratkaisemista-nyt-vastustaa?ref=popular">Perussuomalaiset loi paperittomien ongelman, jonka ratkaisemista nyt vastustaa</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-12-31">
			31.12.2021 10.40</time> Kolumnit</span></div>

		                    </div>
		    </article>

	<article data-track-content data-content-name="popular" data-content-piece="popularlink4" class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">4. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4668134-anne-nyman-kuka-valittaa-oikeasti-hoitajien-jaksamisesta-ja-terveyspalveluiden-saatavuudesta?ref=popular">Anne Nyman: Kuka välittää oikeasti hoitajien jaksamisesta ja terveyspalveluiden saatavuudesta?</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-01-01">
			1.1.2022 10.15</time> Näkökulma</span></div>

		                    </div>
		    </article>

	<article data-track-content data-content-name="popular" data-content-piece="popularlink5" class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">5. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4668594-vasemmistoliitto-kriittisin-vanhusten-kotihoidon-lisaamiseen-li-andersson-missa-kehityksen-eettinen-raja?ref=popular">Vasemmistoliitto kriittisin vanhusten kotihoidon lisäämiseen – Li Andersson: Missä kehityksen eettinen raja?</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-01-03">
			3.1.2022 12.34</time> Kotimaa</span></div>

		                    </div>
		    </article>

	</div></div><div id="text-5" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_1 -->
<div id='div-gpt-ad-1455014129173-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-2'); });
</script>
</div>
</div>

</div>
		</div><div id="cb-recent-posts-3" class="cb-sidebar-widget cb-widget-latest-articles"><h3 class="cb-sidebar-widget-title cb-widget-title">Uusimmat</h3>
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-581767 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4669391-vasemmistonuoret-ja-vasemmisto-opiskelijat-hyvinvointialueilla-kokeiltava-lyhennettya-tyoaikaa">Vasemmistonuoret ja Vasemmisto-opiskelijat: Hyvinvointialueilla kokeiltava lyhennettyä työaikaa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-01-05">5.1.2022 16.30</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-581764 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-kuuba tag-normaali tag-talous">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4669384-kuuba-yrittaa-suitsia-inflaatiota">Kuuba yrittää suitsia inflaatiota</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-01-05">5.1.2022 16.00</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-581762 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4669379-paperiliitto-pidensi-upmn-lakon-kahdella-viikolla">Paperiliitto pidensi UPM:n lakon kahdella viikolla</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-01-05">5.1.2022 15.51</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-581759 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4669254-hyvinvointi-vaatii-tekoja-vasemmistoliiton-vaalivideo-julki">”Hyvinvointi vaatii tekoja” – Vasemmistoliiton vaalivideo julki</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-01-05">5.1.2022 12.11</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-2" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_2 -->
<div id='div-gpt-ad-1455014129173-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-3'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-8" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-581756 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4669212-ulkoasiainvaliokunnassa-pitkaan-istunut-arhinmaki-natosta-vaikka-eliitti-uskottelee-ei-mikaan-ole-juuri-viime-aikoina-muuttunut">Ulkoasiainvaliokunnassa pitkään istunut Arhinmäki Natosta: Vaikka eliitti uskottelee, ei mikään ole juuri viime aikoina muuttunut</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-01-05">5.1.2022 11.06</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-581754 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4669179-teknologiateollisuuteen-yllattaen-neuvottelutulos-teollisuusliitto-paattaa-perjantaina-tyonantaja-hyvaksyi-jo">Teknologiateollisuuteen yllättäen neuvottelutulos – Teollisuusliitto päättää perjantaina, työnantaja hyväksyi jo</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-01-05">5.1.2022 9.44</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-581746 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4668917-anna-kontula-vastaa-sixten-korkmanin-kolumniin-populismin-juurisyy-ei-eriarvoisuus-vaan-se-etta-keskiluokka-huomaa-jakkaroidensa-tutisevan-ja-pelkaa-luokkalaskua">Anna Kontula vastaa Sixten Korkmanin kolumniin: Populismin juurisyy ei eriarvoisuus, vaan se että keskiluokka huomaa jakkaroidensa tutisevan ja pelkää luokkalaskua</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-01-04">4.1.2022 13.30</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-581743 post type-post status-publish format-standard has-post-thumbnail category-kirjat category-kulttuuri tag-kirjat tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4668897-matias-riikosen-matara-on-allegoria-luokkayhteiskunnasta-josta-demokratia-on-katoamassa">Matias Riikosen Matara on allegoria luokkayhteiskunnasta, josta demokratia on katoamassa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-01-04">4.1.2022 12.38</time> Kirjat </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-3" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_3 -->
<div id='div-gpt-ad-1455014129173-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-4'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-5" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-581741 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4668865-nato-keskustelu-ryopsahti-saarikon-linjalle-kritiikkia-keskustan-sisalta-saramo-kysyy-olisiko-jarkevaa-liittoutua-turkin-kanssa">Nato-keskustelu ryöpsähti: Saarikon linjalle kritiikkiä keskustan sisältä – Saramo kysyy, olisiko järkevää liittoutua Turkin kanssa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-01-04">4.1.2022 11.07</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-581739 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4668848-sakn-lakimies-rikkurien-palkitseminen-on-rangaistavaa">SAK:n lakimies: Rikkurien palkitseminen on rangaistavaa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-01-04">4.1.2022 10.02</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-581737 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-nalka tag-normaali tag-ruokaturva">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4668838-nalka-lahes-tuplaantui-arabimaissa">Nälkä lähes tuplaantui arabimaissa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-01-04">4.1.2022 8.40</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-581727 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4668650-paakaupunkiseudun-koronarajoituksille-tulossa-jatkoa-perusteluna-sairaalakuormituksen-kova-kasvu">Pääkaupunkiseudun koronarajoituksille tulossa jatkoa, perusteluna sairaalakuormituksen kova kasvu</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-01-03">3.1.2022 15.50</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-6" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_4 -->
<div id='div-gpt-ad-1455014129173-5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-5'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-9" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-581724 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4668640-toinenkin-vihrea-vaikuttaja-kaantyi-nato-jasenyyden-kannalle">Toinenkin vihreä vaikuttaja kääntyi Nato-jäsenyyden kannalle</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-01-03">3.1.2022 15.12</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-581704 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4668594-vasemmistoliitto-kriittisin-vanhusten-kotihoidon-lisaamiseen-li-andersson-missa-kehityksen-eettinen-raja">Vasemmistoliitto kriittisin vanhusten kotihoidon lisäämiseen – Li Andersson: Missä kehityksen eettinen raja?</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-01-03">3.1.2022 12.34</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-581702 post type-post status-publish format-standard has-post-thumbnail category-muistokirjoitus tag-muistokirjoitus tag-nointext tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4668572-mieskuorotoiminnan-arvostettu-kehittaja-rainer-lehtinen-on-poissa">Mieskuorotoiminnan arvostettu kehittäjä Rainer Lehtinen on poissa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-01-03">3.1.2022 10.48</time> Muistokirjoitus </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-581700 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4668554-teknologiateollisuuteen-paanavaus-mutta-ei-palkkakattoa">Teknologiateollisuuteen päänavaus, mutta ei ”palkkakattoa”</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-01-03">3.1.2022 9.55</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-17" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_5 -->
<div id='div-gpt-ad-1459326474075-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459326474075-0'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-10" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-581695 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-digilehti tag-luonnonsuojelu tag-luontokato tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4668526-typpi-ja-fosfori-talteen-lannan-kierratys-kannattaa">Typpi ja fosfori talteen – Lannan kierrätys kannattaa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-01-03">3.1.2022 7.00</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-581683 post type-post status-publish format-standard has-post-thumbnail category-lukijoilta category-nakokulmia tag-digilehti tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4668435-mielipide-miten-poliitikot-voisivat-todella-auttaa-heikossa-asemassa-olevia">Mielipide: Miten poliitikot voisivat todella auttaa heikossa asemassa olevia?</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-01-02">2.1.2022 16.30</time> Lukijoilta </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-581676 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-normaali tag-uutiskirje">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4668389-tallainen-oli-uutisvuosi-1721">Tällainen oli uutisvuosi 1721</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-01-02">2.1.2022 14.04</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-581674 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-muoviongelma tag-nointext tag-uutiskirje tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4668372-merten-muoviroskan-torjunnassa-hyva-alku">Merten muoviroskan torjunnassa hyvä alku</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-01-02">2.1.2022 12.00</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-581672 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-antti-rautiainen tag-digilehti tag-iso-kolumni tag-uutiskirje">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4668356-antti-rautiainen-kovaa-pelia-kaasuputkesta">Antti Rautiainen: Kovaa peliä kaasuputkesta</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-01-02">2.1.2022 10.00</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-581670 post type-post status-publish format-standard has-post-thumbnail category-kolumnit category-nakokulmia tag-sunnuntaivieras tag-talous tag-uutiskirje tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4668306-sunnuntaivieras-tata-menoa-velat-muuttuvat-kohta-saataviksi">Sunnuntaivieras: Tätä menoa velat muuttuvat kohta saataviksi</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-01-02">2.1.2022 7.01</time> Kolumnit </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-581654 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-brasilia tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4668205-trendikasvi-bataatti-viihtyy-brasilian-pelloilla">Trendikasvi bataatti viihtyy Brasilian pelloilla</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-01-01">1.1.2022 15.00</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-581652 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-digilehti tag-nointext tag-normaali tag-uutiskirje tag-vasemmisto tag-vasop">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4668168-anna-lemstrom-jattaa-vasemmisto-opiskelijoiden-puheenjohtajuuden-2-vuoden-jalkeen">Anna Lemström jättää Vasemmisto-opiskelijoiden puheenjohtajuuden 2 vuoden jälkeen</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2022-01-01">1.1.2022 12.30</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-18" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_6 -->
<div id='div-gpt-ad-1459344902830-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459344902830-0'); });
</script>
</div>
</div></div>
		</div></aside>
</div>
		</div>

	</div>	

</div> <!-- end #cb-content -->

				</div> <!-- end #cb-container -->

    			
    			<footer id="cb-footer" class="wrap" role="contentinfo">

<div class="wrap" style="background-color: #fff;">
<div align="center">
<div id='div-gpt-ad-1455014129173-1' style='padding-top: 5px; padding-bottom: 5px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-1'); });
</script>
</div>
</div>
</div>

                    
                    
                        <div class="cb-footer-lower cb-font-header clearfix">

                            <div class="wrap clearfix">

                            	                                    <div id="cb-footer-logo">
                                        <a href="https://www.kansanuutiset.fi">
                                            <img src="/images/static/ku_footerlogo1.png" alt=" logo"  data-at2x="/images/static/ku_footerlogo_retina1.png">
                                        </a>
                                    </div>
                                
                                                                <div class="cb-footer-links clearfix">
					<ul id="menu-alavalikko" class="nav cb-footer-nav clearfix">
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/">Etusivu</a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.kansanuutiset.fi/yhteystiedot">Yhtiö ja yhteystiedot</a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.kansanuutiset.fi/tietosuoja">Tietosuoja</a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a class="change-consent" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );" style="cursor: pointer;">Yksityisyysasetukset</a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.facebook.com/kansanuutiset"><i class="fa fa-facebook"></i></a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://twitter.com/kansanuutiset"><i class="fa fa-twitter"></i></a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.instagram.com/kansanuutiset/"><i class="fa fa-instagram"></i></a></li>
<!--
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.youtube.com/kansanuutiset"><i class="fa fa-youtube-play"></i></a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.linkedin.com/company/kansanuutiset/"><i class="fa fa-linkedin"></i></a></li>
-->
					</ul>
				</div>

                                <div class="cb-copyright"><a href="http://www.vastuullistajournalismia.fi"><img src="/images/vastuullistajournalismia.png"></a>					<div style="max-width: 320px; margin: 0 auto; font-weight: normal !important; font-size: 1em !important;">Sivuston käyttöä seurataan mm. evästein kävijäseurannan, markkinoinnin ja mainonnan toteuttamiseksi. <a href="https://www.kansanuutiset.fi/tietosuoja" target="_blank">Tietosuojaselosteessa</a> kerrotaan sivuston käytännöistä ja yhteistyökumppaneista.</div>
				</div>

                                		                            <div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
		                        
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>

		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.kansanuutiset.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/cb-ext.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/www.kansanuutiset.fi\/wp-admin\/admin-ajax.php","cbPostID":"581767","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000",true],"cbALlNonce":"3f81e0b7a4","cbPlURL":"https:\/\/www.kansanuutiset.fi\/wp-content\/plugins","cbShortName":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/cb-scripts.source.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-includes/js/wp-embed.min.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&appId=844070122300757&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>


<img height="1" width="1" src="https://www.facebook.com/tr?id=524877787712085&ev=PageView&noscript=1"/>

<!-- uutiskirje -->

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<style>
.cc-window { background-color: #484848; color: #ffffff;}
.cc-deny { background-color: #d33738; border-color: transparent; color: #ffffff; text-decoration: none;}
.cc-highlight .cc-btn:first-child { background-color: #D7D5D5; color: #000;}
.cc-highlight:hover { background-color: #da5858; color: #fff;}
.cc-dismiss{border-color: #ffffff; color: #ffffff;}
.cc-highlight2:hover { background-color: #666666; color: #fff;}
.cc-bottom { bottom: 4em; }
</style>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "showLink": false,
  "position": "bottom-right",
  "content": {
    "message": "<large>Tilaa Kansan Uutisten maksuton uutiskirje!</large> <br/><br/><small>Lomake avautuu uuteen ikkunaan</small><br/><br/> ",
    "dismiss": "Sulje"
  },
  "cookie": {
    "domain": "kansanuutiset.fi",
    "name": "ku_uutiskirje"
  },
  "elements": {
    "dismiss": '<a href="https://www.kansanuutiset.fi/uutiskirje" target="_blank" aria-label="deny cookies" tabindex="0" class="cc-btn cc-deny cc-highlight" >Tilaa</a>' +
                '<a aria-label="dismiss cookie message" tabindex="0" class="cc-highlight2 cc-btn cc-dismiss">Sulje</a>'
  }
})});
</script>

<!-- /uutiskirje -->



	</body>

</html> <!-- The End. What a ride! -->

<!-- Dynamic page generated in 0.320 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-01-06 01:15:44 -->

<!-- super cache -->