<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">
                <meta name="format-detection" content="telephone=no">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
	
		<link rel="pingback" href="https://www.kansanuutiset.fi/xmlrpc.php">

               

		<!-- head extras -->
		<title>Valko-Venäjän oppositiojohtaja: Pratasevitshin tv-haastattelu oli tehty painostuksen alaisena &#8211; Kansan Uutiset</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; syöte" href="https://www.kansanuutiset.fi/feed" />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; kommenttien syöte" href="https://www.kansanuutiset.fi/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; Valko-Venäjän oppositiojohtaja: Pratasevitshin tv-haastattelu oli tehty painostuksen alaisena kommenttien syöte" href="https://www.kansanuutiset.fi/artikkeli/4522979-valko-venajan-oppositiojohtaja-pratasevitshin-tv-haastattelu-oli-tehty-painostuksen-alaisena/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kansanuutiset.fi\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='login-with-ajax-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/plugins/login-with-ajax/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kansanuutiset.fi/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.kansanuutiset.fi/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.kansanuutiset.fi/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://www.kansanuutiset.fi/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Noticia+Text%3A400%2C700%7CRaleway%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cb-woocommerce-stylesheet-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/woocommerce/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-child-main-stylesheet-css'  href='https://www.kansanuutiset.fi/wp-content/themes/ku/style.css?v=3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.kansanuutiset.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/plugins/login-with-ajax/login-with-ajax.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/modernizr.custom.min.js'></script>
<link rel='prev' title='20 vuotta sitten: Ay-vasemmisto kummasteli puolueen linjauksia' href='https://www.kansanuutiset.fi/artikkeli/4522964-20-vuotta-sitten-ay-vasemmisto-kummasteli-puolueen-linjauksia' />
<link rel='next' title='”Media huomasi, että oppositio teki välikysymyksen sotesta, mutta sen sisältö jäi huomaamatta”' href='https://www.kansanuutiset.fi/artikkeli/4523049-media-huomasi-etta-oppositio-teki-valikysymyksen-sotesta-mutta-sen-sisalto-jai-huomaamatta' />
<link rel="canonical" href="https://www.kansanuutiset.fi/artikkeli/4522979-valko-venajan-oppositiojohtaja-pratasevitshin-tv-haastattelu-oli-tehty-painostuksen-alaisena" />
<link rel='shortlink' href='https://www.kansanuutiset.fi/?p=574874' />
<link rel="alternate" type="application/json+oembed" href="https://www.kansanuutiset.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kansanuutiset.fi%2Fartikkeli%2F4522979-valko-venajan-oppositiojohtaja-pratasevitshin-tv-haastattelu-oli-tehty-painostuksen-alaisena" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kansanuutiset.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kansanuutiset.fi%2Fartikkeli%2F4522979-valko-venajan-oppositiojohtaja-pratasevitshin-tv-haastattelu-oli-tehty-painostuksen-alaisena&#038;format=xml" />
<meta property="fb:app_id" content="844070122300757"/><style type="text/css"> .cb-stuck #cb-nav-bar .cb-main-nav #cb-nav-logo, #cb-nav-bar .cb-main-nav #cb-nav-logo img { width: 52px; }#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #f4f4f4; } .cb-entry-content a {color:#d33738; } .cb-entry-content a:hover {color:#d37070; }.cb-review-box .cb-bar .cb-overlay span { background: #f9db32; }.cb-review-box i { color: #f9db32; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.25); }.cb-module-block .cb-meta-style-2 img, .cb-module-block .cb-meta-style-4 img, .cb-grid-x .cb-grid-img img, .cb-grid-x .cb-grid-img .cb-fi-cover  { opacity: 0.75; }@media only screen and (min-width: 768px) {
                .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 0.75); }
                .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-grid-x .cb-grid-feature:hover .cb-fi-cover, .cb-slider li:hover img { opacity: 0.25; }
            }.cb-mm-on.cb-menu-light #cb-nav-bar .cb-main-nav > li:hover, .cb-mm-on.cb-menu-dark #cb-nav-bar .cb-main-nav > li:hover { background: #d33738; }</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'Raleway', sans-serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Noticia Text', serif; }</style><meta property="og:image" content="https://www.kansanuutiset.fi/images/4522980.jpg">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82:focus { background:Array !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82 .cb-big-menu { border-top-color: Array; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81:focus { background:Array !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81 .cb-big-menu { border-top-color: Array; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85:focus { background:Array !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85 .cb-big-menu { border-top-color: Array; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83:focus { background:Array !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83 .cb-big-menu { border-top-color: Array; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84:focus { background:Array !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84 .cb-big-menu { border-top-color: Array; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-561775:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-561775:focus { background:Array !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-561775 .cb-big-menu { border-top-color: Array; }</style><link rel="icon" href="https://www.kansanuutiset.fi/images/cropped-ku_favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.kansanuutiset.fi/images/cropped-ku_favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.kansanuutiset.fi/images/cropped-ku_favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.kansanuutiset.fi/images/cropped-ku_favicon-270x270.png" />

<!-- START - Open Graph and Twitter Card Tags 3.1.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="fi_FI"/>
  <meta property="og:site_name" content="Kansan Uutiset"/>
  <meta property="og:title" content="Valko-Venäjän oppositiojohtaja: Pratasevitshin tv-haastattelu oli tehty painostuksen alaisena"/>
  <meta property="og:url" content="https://www.kansanuutiset.fi/artikkeli/4522979-valko-venajan-oppositiojohtaja-pratasevitshin-tv-haastattelu-oli-tehty-painostuksen-alaisena"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Venäjän ja Valko-Venäjän tiedustelupalvelut sopivat yhteistyöstä länttä vastaan. Valkovenäläinen oppositiojohtaja Svjatlana Tsihanouskaja sanoo, että oppositioaktivisti Raman Pratasevitshista torstaina julkaistu haastattelu oli tehty painostuksen alaisena. Toissa viikolla pidätetty Pratasevitsh tunn"/>
  <meta property="og:image" content="https://www.kansanuutiset.fi/images/4522980.jpg"/>
  <meta property="og:image:url" content="https://www.kansanuutiset.fi/images/4522980.jpg"/>
  <meta property="og:image:secure_url" content="https://www.kansanuutiset.fi/images/4522980.jpg"/>
  <meta property="article:published_time" content="2021-06-04T14:40:05+03:00"/>
  <meta property="article:modified_time" content="2021-06-04T14:40:05+03:00" />
  <meta property="og:updated_time" content="2021-06-04T14:40:05+03:00" />
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Valko-Venäjän oppositiojohtaja: Pratasevitshin tv-haastattelu oli tehty painostuksen alaisena"/>
  <meta itemprop="headline" content="Valko-Venäjän oppositiojohtaja: Pratasevitshin tv-haastattelu oli tehty painostuksen alaisena"/>
  <meta itemprop="description" content="Venäjän ja Valko-Venäjän tiedustelupalvelut sopivat yhteistyöstä länttä vastaan. Valkovenäläinen oppositiojohtaja Svjatlana Tsihanouskaja sanoo, että oppositioaktivisti Raman Pratasevitshista torstaina julkaistu haastattelu oli tehty painostuksen alaisena. Toissa viikolla pidätetty Pratasevitsh tunn"/>
  <meta itemprop="image" content="https://www.kansanuutiset.fi/images/4522980.jpg"/>
  <meta itemprop="datePublished" content="2021-06-04"/>
  <meta itemprop="dateModified" content="2021-06-04T14:40:05+03:00" />
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Valko-Venäjän oppositiojohtaja: Pratasevitshin tv-haastattelu oli tehty painostuksen alaisena"/>
  <meta name="twitter:url" content="https://www.kansanuutiset.fi/artikkeli/4522979-valko-venajan-oppositiojohtaja-pratasevitshin-tv-haastattelu-oli-tehty-painostuksen-alaisena"/>
  <meta name="twitter:description" content="Venäjän ja Valko-Venäjän tiedustelupalvelut sopivat yhteistyöstä länttä vastaan. Valkovenäläinen oppositiojohtaja Svjatlana Tsihanouskaja sanoo, että oppositioaktivisti Raman Pratasevitshista torstaina julkaistu haastattelu oli tehty painostuksen alaisena. Toissa viikolla pidätetty Pratasevitsh tunn"/>
  <meta name="twitter:image" content="https://www.kansanuutiset.fi/images/4522980.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@KansanUutiset"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.1 -->
	
		<!-- end head extras -->

		                <script type='text/javascript' src='/wp-content/themes/ku/js/dfp.js?ver=4.4.1'></script>

                <script>
                  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                  ga('create', 'UA-15798500-1', 'auto');
                  ga('send', 'pageview', {'anonymizeIp': true});

                </script>
                <!-- Begin comScore Tag -->
                <script>
                  var _comscore = _comscore || [];
                  _comscore.push({ c1: "2", c2: "25786788", cs_ucfr: "1"});
                  (function() {
                    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                    el.parentNode.insertBefore(s, el);
                  })();
                </script>
                <noscript>
                  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=25786788&cs_ucfr=1&cv=2.0&cj=1" />
                </noscript>
                <!-- End comScore Tag -->

		<link href="https://fonts.googleapis.com/css?family=Source+Serif+Pro" rel="stylesheet">
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,500,500i,600,600i,700,700i,800,800i" rel="stylesheet">
		<link rel='stylesheet' id='digilehti-css'  href='https://www.kansanuutiset.fi/wp-content/themes/ku/uusi.css?ver=4.9.8' type='text/css' media='all' />

		<!-- Matomo -->
		<script type="text/javascript">
		  var _paq = window._paq = window._paq || [];
		  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
		  _paq.push(['trackPageView']);
		  _paq.push(['enableLinkTracking']);
		  (function() {
			var u="//stats.kansanuutiset.fi/piwik/";
			_paq.push(['setTrackerUrl', u+'matomo.php']);
			_paq.push(['setSiteId', '1']);
			_paq.push(['trackAllContentImpressions']);
			var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
			g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
		  })();
		</script>
		<!-- End Matomo Code -->

	</head>

	<body class="post-template-default single single-post postid-574874 single-format-standard theme-15zine woocommerce-no-js  cb-nav-logo-on cb-logo-nav-sticky cb-sticky-sb-on  cb-tm-light cb-body-light cb-menu-dark cb-mm-dark cb-footer-dark   cb-m-logo-off cb-m-sticky cb-sw-tm-box cb-sw-header-box cb-sw-menu-box cb-sw-footer-box cb-menu-al-left  cb-fis-b-standard  cb-fis-tl-st-below">

		
		<div id="cb-outer-container">

                        <div id="topbanner" class="clearfix wrap" align="center" style="background-color: white;" >
                                
				<!-- /49035358/news_top_banner -->
				<div id='div-gpt-ad-1455014129173-6' style='margin-bottom: 4px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-6'); });
				</script>
				</div>

				<!-- /49035358/news_top_banner_2
				<div id='div-gpt-ad-1455014129173-7' style='height:120px; width:980px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-7'); });
				</script>
				</div>
				-->
                                                        </div>

			
				<div id="cb-top-menu" class="clearfix cb-font-header  wrap">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">

													<div class="cb-left-side cb-mob">

								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
															</div>
						                        <ul class="cb-top-nav cb-left-side"><li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-63"><a href="https://www.kansanuutiset.fi/yhteystiedot">Yhtiö ja yhteystiedot</a>
<ul class="sub-menu">
	<li id="menu-item-69570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69570"><a href="https://www.kansanuutiset.fi/palaute">Palaute</a></li>
</ul>
</li>
<li id="menu-item-459448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-459448"><a href="https://digilehti.kansanuutiset.fi">Digilehti</a>
<ul class="sub-menu">
	<li id="menu-item-69501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69501"><a href="/nakoislehti">Näköislehti</a></li>
	<li id="menu-item-459449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-459449"><a href="https://digilehti.kansanuutiset.fi">Digilehti</a></li>
</ul>
</li>
<li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-78"><a href="https://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-69559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69559"><a href="https://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a></li>
	<li id="menu-item-69475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69475"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/osoitteenmuutokset">Osoitteenmuutokset</a></li>
	<li id="menu-item-69564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69564"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakelukeskeytys">Jakelukeskeytys</a></li>
	<li id="menu-item-561478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561478"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/kimpputilaukset">Kimpputilaukset</a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/hinnasto">Hinnasto</a></li>
	<li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/tee-tilaus">Tee tilaus</a></li>
	<li id="menu-item-556941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-556941"><a href="https://digilehti.kansanuutiset.fi/tuotteet/lehtitilaukset/">Tilaa digilehti</a></li>
	<li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakeluhairiot">Jakeluhäiriöt</a></li>
	<li id="menu-item-321032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321032"><a href="https://www.kansanuutiset.fi/uutiskirje">Uutiskirje</a></li>
</ul>
</li>
<li id="menu-item-556794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-556794"><a href="https://ilmoitukset.kansanuutiset.fi/">Ilmoittajapalvelu</a></li>
<li id="menu-item-201993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201993"><a href="https://www.kansanuutiset.fi/mediatiedot">Mediatiedot</a></li>
</ul>                                                <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search cb-menu-icons-extra"><a href="#"  title="Hae" id="cb-s-trigger-gen"><i class="fa fa-search"></i> <span class="cb-search-title">Haku</span></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.twitter.com/kansanuutiset"  target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.facebook.com/kansanuutiset"  target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.youtube.com/kansanuutiset"  target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li></ul>					</div>
				</div>

				<div id="cb-mob-menu" class="cb-mob-menu">
					<div class="cb-mob-close-wrap">
						
						<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
										    </div>

					<div class="cb-mob-menu-wrap">
						<ul class="cb-mobile-nav cb-top-nav"><li id="menu-item-73206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-73206"><a href="//www.kansanuutiset.fi/">Etusivu</a></li>
<li id="menu-item-74704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74704"><a href="http://blogit.kansanuutiset.fi/">Blogit</a></li>
<li id="menu-item-73207" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73207"><a href="https://www.kansanuutiset.fi/kotimaa">Kotimaa</a></li>
<li id="menu-item-73220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73220"><a href="https://www.kansanuutiset.fi/talous">Talous</a></li>
<li id="menu-item-73221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73221"><a href="https://www.kansanuutiset.fi/ulkomaat">Ulkomaat</a></li>
<li id="menu-item-73208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-73208"><a href="https://www.kansanuutiset.fi/kulttuuri">Kulttuuri</a>
<ul class="sub-menu">
	<li id="menu-item-73209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73209"><a href="https://www.kansanuutiset.fi/kulttuuri/elokuvat">Elokuvat</a></li>
	<li id="menu-item-73210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73210"><a href="https://www.kansanuutiset.fi/kulttuuri/kirjat">Kirjat</a></li>
	<li id="menu-item-73211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73211"><a href="https://www.kansanuutiset.fi/kulttuuri/kulttuuriuutiset">Kulttuuriuutiset</a></li>
	<li id="menu-item-73212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73212"><a href="https://www.kansanuutiset.fi/kulttuuri/musiikki">Musiikki</a></li>
	<li id="menu-item-73213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73213"><a href="https://www.kansanuutiset.fi/kulttuuri/teatteri">Teatteri</a></li>
</ul>
</li>
<li id="menu-item-73214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-73214"><a href="https://www.kansanuutiset.fi/nakokulmia">Näkökulmia</a>
<ul class="sub-menu">
	<li id="menu-item-73219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73219"><a href="https://www.kansanuutiset.fi/nakokulmia/paakirjoitus">Pääkirjoitus</a></li>
	<li id="menu-item-73215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73215"><a href="https://www.kansanuutiset.fi/nakokulmia/horisontti">Horisontti</a></li>
	<li id="menu-item-73216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73216"><a href="https://www.kansanuutiset.fi/nakokulmia/kolumnit">Kolumnit</a></li>
	<li id="menu-item-73217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73217"><a href="https://www.kansanuutiset.fi/nakokulmia/lukijoilta">Lukijoilta</a></li>
	<li id="menu-item-73218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73218"><a href="https://www.kansanuutiset.fi/nakokulmia/nakokulma">Näkökulma</a></li>
</ul>
</li>
<li id="menu-item-561778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561778"><a href="https://www.kansanuutiset.fi/kuntavaalit">Kuntavaalit</a></li>
<li id="menu-item-561776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-561776"><a href="#">Lisää aiheita</a>
<ul class="sub-menu">
	<li id="menu-item-561777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561777"><a href="https://www.kansanuutiset.fi/jarjestouutiset">Järjestöuutiset</a></li>
	<li id="menu-item-561779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561779"><a href="https://www.kansanuutiset.fi/muistokirjoitus">Muistokirjoitus</a></li>
	<li id="menu-item-561780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561780"><a href="https://www.kansanuutiset.fi/urheilu">Urheilu</a></li>
</ul>
</li>
<li id="menu-item-459450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-459450"><a href="https://digilehti.kansanuutiset.fi">Digilehti</a>
<ul class="sub-menu">
	<li id="menu-item-73228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73228"><a href="https://www.kansanuutiset.fi/nakoislehti">Näköislehti</a></li>
	<li id="menu-item-459451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-459451"><a href="https://digilehti.kansanuutiset.fi/">Digilehti</a></li>
</ul>
</li>
<li id="menu-item-321033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321033"><a href="https://www.kansanuutiset.fi/uutiskirje">Uutiskirje</a></li>
<li id="menu-item-73222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-73222"><a href="https://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-73227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73227"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/hinnasto">Hinnasto</a></li>
	<li id="menu-item-73225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73225"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/tee-tilaus">Tee tilaus</a></li>
	<li id="menu-item-73226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73226"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakeluhairiot">Jakeluhäiriöt</a></li>
	<li id="menu-item-73223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73223"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakelukeskeytys">Jakelukeskeytys</a></li>
	<li id="menu-item-561479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561479"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/kimpputilaukset">Kimpputilaukset</a></li>
	<li id="menu-item-73224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73224"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/osoitteenmuutokset">Osoitteenmuutokset</a></li>
</ul>
</li>
<li id="menu-item-73231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-73231"><a href="https://www.kansanuutiset.fi/yhteystiedot">Yhtiö ja yhteystiedot</a>
<ul class="sub-menu">
	<li id="menu-item-73229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73229"><a href="https://www.kansanuutiset.fi/palaute">Palaute</a></li>
</ul>
</li>
<li id="menu-item-201994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201994"><a href="https://www.kansanuutiset.fi/mediatiedot">Mediatiedot</a></li>
</ul>											</div>

				</div>
			
			<div id="cb-container" class="clearfix" >
									<header id="cb-header" class="cb-header  wrap">

					    <div id="cb-logo-box" class="cb-logo-left wrap">
	                    	                <div id="logo">
                    <a href="https://www.kansanuutiset.fi">
                        <img src="/images/static/ku_logo.png" alt=" logo" data-at2x="/images/static/ku_logo@2.png">
                    </a>
                </div>
            	                        	                    </div>

					</header>
				
				<div id="cb-lwa" class="cb-lwa-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div>
<div class="cb-lwa-modal-inner cb-modal-inner cb-light-loader cb-pre-load cb-font-header clearfix">
    <div class="lwa lwa-default clearfix">
                
        

        <form class="lwa-form cb-form cb-form-active clearfix" action="https://www.kansanuutiset.fi/wp-login.php" method="post">
            
            <div class="cb-form-body">
                <input class="cb-form-input cb-form-input-username" type="text" name="log" placeholder="Käyttäjätunnus">
                <input class="cb-form-input" type="password" name="pwd" placeholder="Salasana">
                                <span class="lwa-status cb-ta-center"></span>
                <div class="cb-submit cb-ta-center">
                  <input type="submit" name="wp-submit" class="lwa_wp-submit cb-submit-form" value="Kirjaudu sisään" tabindex="100" />
                  <input type="hidden" name="lwa_profile_link" value="" />
                  <input type="hidden" name="login-with-ajax" value="login" />
                </div>

                <div class="cb-remember-me cb-extra cb-ta-center"><label>Muista minut</label><input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /></div>
                
                <div class="cb-lost-password cb-extra cb-ta-center">
                                          <a class="lwa-links-remember cb-title-trigger cb-trigger-pass" href="https://www.kansanuutiset.fi/wp-login.php?action=lostpassword" title="Salasana unohtunut?">Salasana unohtunut?</a>
                                     </div>
           </div>
        </form>
        
                <form class="lwa-remember cb-form clearfix" action="https://www.kansanuutiset.fi/wp-login.php?action=lostpassword" method="post">

            <div class="cb-form-body">

                <input type="text" name="user_login" class="lwa-user-remember cb-form-input" placeholder="Anna käyttäjätunnus tai sähköpostiosoite">
                                <span class="lwa-status cb-ta-center"></span>

                 <div class="cb-submit cb-ta-center">
                        <input type="submit" value="Vaihda uusi salasana" class="lwa-button-remember cb-submit-form" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
            </div>

        </form>
            </div>
</div></div><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form method="get" class="cb-search" action="https://www.kansanuutiset.fi/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Hae" value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>				
									 <nav id="cb-nav-bar" class="clearfix  wrap">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  wrap">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-82"><a href="https://www.kansanuutiset.fi/kotimaa">Kotimaa</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Kotimaa</h2><a href="https://www.kansanuutiset.fi/kotimaa" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-574876 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4523049-media-huomasi-etta-oppositio-teki-valikysymyksen-sotesta-mutta-sen-sisalto-jai-huomaamatta"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4523050-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4523050-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4523050-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4523050-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4523050-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4523050-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4523050-600x400.jpg 600w, https://www.kansanuutiset.fi/images/4523050.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4523049-media-huomasi-etta-oppositio-teki-valikysymyksen-sotesta-mutta-sen-sisalto-jai-huomaamatta">”Media huomasi, että oppositio teki välikysymyksen sotesta, mutta sen sisältö jäi huomaamatta”</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-06-04">4.6.2021 16.00</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-574874 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4522979-valko-venajan-oppositiojohtaja-pratasevitshin-tv-haastattelu-oli-tehty-painostuksen-alaisena"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4522980-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4522979-valko-venajan-oppositiojohtaja-pratasevitshin-tv-haastattelu-oli-tehty-painostuksen-alaisena">Valko-Venäjän oppositiojohtaja: Pratasevitshin tv-haastattelu oli tehty painostuksen alaisena</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-06-04">4.6.2021 14.40</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-574872 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-digilehti tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4522964-20-vuotta-sitten-ay-vasemmisto-kummasteli-puolueen-linjauksia"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4522965-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4522964-20-vuotta-sitten-ay-vasemmisto-kummasteli-puolueen-linjauksia">20 vuotta sitten: Ay-vasemmisto kummasteli puolueen linjauksia</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-06-04">4.6.2021 14.23</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://www.kansanuutiset.fi/ulkomaat">Ulkomaat</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Ulkomaat</h2><a href="https://www.kansanuutiset.fi/ulkomaat" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-574844 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4522110-nain-ruotsi-epaonnistui-koronareagoinnissa"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4522111-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4522111-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4522111-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4522111-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4522111-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4522111-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4522111-600x400.jpg 600w, https://www.kansanuutiset.fi/images/4522111.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4522110-nain-ruotsi-epaonnistui-koronareagoinnissa">Näin Ruotsi epäonnistui koronareagoinnissa</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-06-03">3.6.2021 15.53</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-574806 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4521820-israelissa-sopu-hallituksesta-netanjahun-12-vuotinen-kausi-paaministerina-nayttaa-paattyvan"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4521821-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4521821-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4521821-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4521821-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4521821-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4521821-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4521821-600x400.jpg 600w, https://www.kansanuutiset.fi/images/4521821.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4521820-israelissa-sopu-hallituksesta-netanjahun-12-vuotinen-kausi-paaministerina-nayttaa-paattyvan">Israelissa sopu hallituksesta –  Netanjahun 12-vuotinen kausi pääministerinä näyttää päättyvän</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-06-03">3.6.2021 9.11</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-574789 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-normaali tag-venaja"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4521219-venajan-parlamentin-ylahuone-hyvaksyi-aarijarjestoja-koskevan-lain"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4521220-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4521219-venajan-parlamentin-ylahuone-hyvaksyi-aarijarjestoja-koskevan-lain">Venäjän parlamentin ylähuone hyväksyi &#8221;äärijärjestöjä&#8221; koskevan lain</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-06-02">2.6.2021 14.09</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="https://www.kansanuutiset.fi/talous">Talous</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Talous</h2><a href="https://www.kansanuutiset.fi/talous" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-574469 post type-post status-publish format-standard has-post-thumbnail category-talous tag-normaali tag-tyollisyys"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4513600-ulkomaalaisille-kausityontekijoille-myonnetty-yli-10-000-tyolupaa"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4513601-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4513601-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4513601-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4513601-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4513601-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4513601-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4513601-600x400.jpg 600w, https://www.kansanuutiset.fi/images/4513601.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4513600-ulkomaalaisille-kausityontekijoille-myonnetty-yli-10-000-tyolupaa">Ulkomaalaisille kausityöntekijöille myönnetty yli 10  000 työlupaa</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-05-24">24.5.2021 10.58</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-574027 post type-post status-publish format-standard has-post-thumbnail category-talous tag-talous tag-ykkosjuttu"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4504859-sttkn-paaekonomistin-patrizio-lainan-nostot-vmn-tuoreesta-talousennusteesta-tama-tarkoittaa-ettei-suomi-kokonaisuutena-velkaannu-ulkomaille"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4504860-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4504860-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4504860-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4504860-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4504860-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4504860-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4504860-600x400.jpg 600w, https://www.kansanuutiset.fi/images/4504860.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4504859-sttkn-paaekonomistin-patrizio-lainan-nostot-vmn-tuoreesta-talousennusteesta-tama-tarkoittaa-ettei-suomi-kokonaisuutena-velkaannu-ulkomaille">STTK:n pääekonomistin Patrizio Lainàn nostot VM:n tuoreesta talousennusteesta: ”Tämä tarkoittaa, ettei Suomi kokonaisuutena velkaannu ulkomaille”</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-05-12">12.5.2021 14.55</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-572607 post type-post status-publish format-standard has-post-thumbnail category-talous tag-talous tag-uutiskirje tag-ykkosjuttu"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4479108-ekonomistiraadin-mielesta-viela-ei-ole-sopeutuksen-aika-suomen-talous-yllattavan-hyvassa-kunnossa"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4479109-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4479109-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4479109-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4479109-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4479109-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4479109-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4479109-600x400.jpg 600w, https://www.kansanuutiset.fi/images/4479109.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4479108-ekonomistiraadin-mielesta-viela-ei-ole-sopeutuksen-aika-suomen-talous-yllattavan-hyvassa-kunnossa">Ekonomistiraadin mielestä vielä ei ole sopeutuksen aika – Suomen talous yllättävän hyvässä kunnossa</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-04-08">8.4.2021 12.40</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://www.kansanuutiset.fi/kulttuuri">Kulttuuri</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Kulttuuri</h2><a href="https://www.kansanuutiset.fi/kulttuuri" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-574747 post type-post status-publish format-standard has-post-thumbnail category-kulttuuri category-kulttuuriuutiset tag-koronavirus tag-kulttuuri tag-normaali tag-talous"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4520195-mitta-on-taysi-tapahtuma-ala-osoittaa-mielta-torstaina"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4520196-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4520196-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4520196-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4520196-768x513.jpg 768w, https://www.kansanuutiset.fi/images/4520196-1024x684.jpg 1024w, https://www.kansanuutiset.fi/images/4520196-1320x882.jpg 1320w, https://www.kansanuutiset.fi/images/4520196-600x401.jpg 600w, https://www.kansanuutiset.fi/images/4520196.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4520195-mitta-on-taysi-tapahtuma-ala-osoittaa-mielta-torstaina">”Mitta on täysi” – Tapahtuma-ala osoittaa mieltä torstaina</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-06-01">1.6.2021 12.40</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-574656 post type-post status-publish format-standard has-post-thumbnail category-kirjat category-kulttuuri tag-dekkarit tag-kirjat tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4518150-dekkari-niko-rantsilta-jamera-henkilovetoinen-poliisiromaani"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4518151-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4518150-dekkari-niko-rantsilta-jamera-henkilovetoinen-poliisiromaani">Dekkari: Niko Rantsilta jämerä henkilövetoinen poliisiromaani</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-05-29">29.5.2021 18.45</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-574453 post type-post status-publish format-standard has-post-thumbnail category-kirjat category-kulttuuri tag-dekkarit tag-kirjat tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4513133-elina-backmanin-toisessa-dekkarissa-on-rikosten-lisaksi-ihmissuhteita-mystiikkaa-ja-lammassaaren-lumoa"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4513134-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4513133-elina-backmanin-toisessa-dekkarissa-on-rikosten-lisaksi-ihmissuhteita-mystiikkaa-ja-lammassaaren-lumoa">Elina Backmanin toisessa dekkarissa on rikosten lisäksi ihmissuhteita, mystiikkaa ja Lammassaaren lumoa</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-05-23">23.5.2021 18.00</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-84"><a href="https://www.kansanuutiset.fi/nakokulmia">Näkökulmia</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Näkökulmia</h2><a href="https://www.kansanuutiset.fi/nakokulmia" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-574878 post type-post status-publish format-standard has-post-thumbnail category-lukijoilta category-nakokulmia tag-digilehti tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4523115-mielipide-yle-areenan-puolesta-sanoma-mediaa-vastaan"><img width="260" height="170" src="https://www.kansanuutiset.fi/images/4523116-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4523116-260x170.jpg 260w, https://www.kansanuutiset.fi/images/4523116-100x65.jpg 100w, https://www.kansanuutiset.fi/images/4523116-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4523115-mielipide-yle-areenan-puolesta-sanoma-mediaa-vastaan">Mielipide: Yle Areenan puolesta Sanoma-mediaa vastaan</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-06-04">4.6.2021 17.00</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-574860 post type-post status-publish format-standard has-post-thumbnail category-kolumnit category-nakokulmia tag-digilehti tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4522611-talouskuri-toi-natsit-ja-brexitin"><img width="260" height="170" src="https://www.kansanuutiset.fi/images/4522612-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4522612-260x170.jpg 260w, https://www.kansanuutiset.fi/images/4522612-100x65.jpg 100w, https://www.kansanuutiset.fi/images/4522612-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4522611-talouskuri-toi-natsit-ja-brexitin">Talouskuri toi natsit ja brexitin</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-06-04">4.6.2021 8.00</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-574848 post type-post status-publish format-standard has-post-thumbnail category-nakokulmia category-paakirjoitus tag-digilehti tag-hallitus tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4522557-syvaoikeisto-pohjustaa-uutta-porvarihallitusta"><img width="260" height="170" src="https://www.kansanuutiset.fi/images/4522558-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4522558-260x170.jpg 260w, https://www.kansanuutiset.fi/images/4522558-100x65.jpg 100w, https://www.kansanuutiset.fi/images/4522558-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4522557-syvaoikeisto-pohjustaa-uutta-porvarihallitusta">Syväoikeisto pohjustaa uutta porvarihallitusta</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-06-04">4.6.2021 6.30</time>  </span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-2659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2659"><a href="https://www.kansanuutiset.fi/nakokulmia/paakirjoitus" data-cb-c="39" class="cb-c-l">Pääkirjoitus</a></li>
	<li id="menu-item-2657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2657"><a href="https://www.kansanuutiset.fi/nakokulmia/lukijoilta" data-cb-c="33" class="cb-c-l">Lukijoilta</a></li>
	<li id="menu-item-2658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2658"><a href="https://www.kansanuutiset.fi/nakokulmia/nakokulma" data-cb-c="26" class="cb-c-l">Näkökulma</a></li>
	<li id="menu-item-2655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2655"><a href="https://www.kansanuutiset.fi/nakokulmia/horisontti" data-cb-c="60" class="cb-c-l">Horisontti</a></li>
	<li id="menu-item-2656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2656"><a href="https://www.kansanuutiset.fi/nakokulmia/kolumnit" data-cb-c="38" class="cb-c-l">Kolumnit</a></li>
</ul></div></li>
<li id="menu-item-561775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561775"><a href="https://www.kansanuutiset.fi/kuntavaalit">Kuntavaalit</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86"><a href="http://blogit.kansanuutiset.fi/">Blogit</a></li>
<li id="menu-item-74394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-74394"><a href="#">Lisää aiheita</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-mega-menu-columns"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-74395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74395"><a href="https://www.kansanuutiset.fi/jarjestouutiset" data-cb-c="20" class="cb-c-l">Järjestöuutiset</a></li>
	<li id="menu-item-91273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91273"><a href="//www.kansanuutiset.fi/avainsana/muistokirjoitus" data-cb-c="91273" class="cb-c-l">Muistokirjoitukset</a></li>
	<li id="menu-item-74397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74397"><a href="https://www.kansanuutiset.fi/urheilu" data-cb-c="25" class="cb-c-l">Urheilu</a></li>
</ul></div></li>
<li id="cb-nav-logo" class="cb-logo-nav-sticky-type" style="padding-top: 10px"><a href="https://www.kansanuutiset.fi"><img src="/images/static/ku_logo_small.png" alt="site logo" data-at2x="/images/static/ku_logo_small@2.png" ></a></li></ul>		                </div>
	 				</nav>
 				
<div id="cb-content" class="wrap clearfix">
	
	<div class="cb-entire-post cb-first-alp clearfix">

					
		<div class="cb-post-wrap cb-wrap-pad wrap clearfix cb-sidebar-right">

			
					
<script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "headline": "Valko-Venäjän oppositiojohtaja: Pratasevitshin tv-haastattelu oli tehty painostuksen alaisena",
 "image": { "@type": "ImageObject", "url": "https://www.kansanuutiset.fi/images/4522980.jpg", "width": 1400, "height": 900 },
 "author": { "@type": "Person", "name": "STT&#8211;AFP" },
 "url": "https://www.kansanuutiset.fi/artikkeli/4522979-valko-venajan-oppositiojohtaja-pratasevitshin-tv-haastattelu-oli-tehty-painostuksen-alaisena",
 "datePublished": "2021-06-04",
 "dateModified": "2021-06-04",
 "articleBody": "Venäjän ja Valko-Venäjän tiedustelupalvelut sopivat yhteistyöstä länttä vastaan. Valkovenäläinen oppositiojohtaja Svjatlana Tsihanouskaja sanoo, että oppositioaktivisti Raman Pratasevitshista torstaina julkaistu haastattelu oli tehty painostuksen alaisena. Toissa viikolla pidätetty Pratasevitsh tunnusti Valko-Venäjän valtiollisen television haastattelussa olleensa järjestämässä viime vuonna valtion vastaisia mielenosoituksia ja ylisti maan itsevaltaista johtajaa Aljaksandr Lukashenkaa. Pratasevitsh oli haastattelussa kiusaantuneen oloinen. – Kaikki tällaiset videot...",
 "mainEntityOfPage": {
         "@type": "WebPage",
         "@id": "https://www.kansanuutiset.fi/"
      },
 "publisher": { "@type": "Organization", "name": "Kansan Uutiset", "logo": {"@type": "ImageObject", "url": "https://www.kansanuutiset.fi/images/static/kulogo.png", "width": 307, "height": 60}}
 }
</script>







					<div class="cb-main clearfix">

						
						<article id="post-574874" class="clearfix post-574874 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">

							<div class="photographer">Lehtikuva/Vesa Moilanen</div><div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="759" height="500" src="https://www.kansanuutiset.fi/images/4522980-759x500.jpg" class="attachment-cb-759-500 size-cb-759-500 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4522980-759x500.jpg 759w, https://www.kansanuutiset.fi/images/4522980-100x65.jpg 100w, https://www.kansanuutiset.fi/images/4522980-260x170.jpg 260w" sizes="(max-width: 759px) 100vw, 759px" /></div><div class="caption">&#8211; Poliittisten vankien tehtävänä on selviytyä, maanpaossa oleva SvjatlanaTsihanouskaja totesi Pratasevitshin tilanteesta.</div><div class="cb-entry-header cb-meta clearfix"><h1 class="entry-title cb-entry-title cb-title" itemprop="headline">Valko-Venäjän oppositiojohtaja: Pratasevitshin tv-haastattelu oli tehty painostuksen alaisena</h1><div class="cb-byline"><span class="cb-author"> STT&#8211;AFP</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2021-06-04">4.6.2021 14.40</time></span></div><div class="cb-post-meta"><span class="cb-category cb-element"><a href="https://www.kansanuutiset.fi/kotimaa" title="Näytä kaikki Kotimaa">Kotimaa</a></span><span class="cb-comments cb-element"><a href="https://www.kansanuutiset.fi/artikkeli/4522979-valko-venajan-oppositiojohtaja-pratasevitshin-tv-haastattelu-oli-tehty-painostuksen-alaisena#respond">0 kommenttia</a></span><span class="cb-lks cb-element"><span id="cb-likes-574874" class="cb-like-count cb-button cb-like-button cb-font-title  cb-lkd-0" data-cb-pid="574874"><span class="cb-like-icon"><i class="fa fa-heart-o cb-icon-empty"></i><i class="fa fa-heart cb-icon-full"></i></span> <span class="cb-likes-int">0</span></span></span></div></div></div>
							<section class="cb-entry-content clearfix" itemprop="articleBody">

								<h4>Venäjän ja Valko-Venäjän tiedustelupalvelut sopivat yhteistyöstä länttä vastaan.<!----></h4>
<p>Valkovenäläinen oppositiojohtaja <b>Svjatlana Tsihanouskaja</b> sanoo, että oppositioaktivisti <b>Raman Pratasevitshista</b> torstaina julkaistu haastattelu oli tehty painostuksen alaisena.</p>
<p>Toissa viikolla pidätetty Pratasevitsh tunnusti Valko-Venäjän valtiollisen television haastattelussa olleensa järjestämässä viime vuonna valtion vastaisia mielenosoituksia ja ylisti maan itsevaltaista johtajaa <b>Aljaksandr Lukashenkaa</b>. Pratasevitsh oli haastattelussa kiusaantuneen oloinen.</p>
<p>– Kaikki tällaiset videot kuvataan painostuksen alaisena. Meidän ei tarvitse edes kiinnittää huomiota näihin sanoihin, koska nämä tehdään kiduttamisen jälkeen. Poliittisten vankien tehtävänä on selviytyä, maanpaossa oleva Tsihanouskaja sanoi perjantaina Puolan Varsovassa.</p>
<p>Kansalaisjärjestö Viasna varoitti jo ennen haastattelun esittämistä, että Pratasevitsh on pakotettu puhumaan haastattelussa viranomaisten mielen mukaan.</p>
<p>Pratasevitsh ja hänen venäläinen naisystävänsä <b>Sofija Sapega</b> otettiin kiinni toissa viikon sunnuntaina sen jälkeen, kun Valko-Venäjä oli pakottanut Ateenasta Vilnaan matkalla olleen Ryanairin matkustajakoneen laskeutumaan Valko-Venäjän Minskiin.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="cb-a-large cb-box cb-module-block clearfix intextad" >
<div align="center">
    <div class="cb-module-title intextadtitle" style="margin-top: -8px;" >ILMOITUS</div> 
<!-- /49035358/news_text_1 -->
<div id='div-gpt-ad-1464771966451-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464771966451-0'); });
</script>
</div>
</div></div></div>

<p><h3>Venäjä tukee liittolaistaan</h3>
</p>
<p>Valko-Venäjä on Ryanair-jupakan myötä kohdannut entistä voimakkaampaa kansainvälistä paheksuntaa, ja sen käytännössä ainoa tukija on Venäjä. Valko-Venäjän kansainvälinen eristys lisääntyi jo viime vuonna, kun Lukashenka musersi kovin ottein vilpillisten presidentinvaalien jälkeiset laajat mielenosoitukset.</p>
<p>Venäjän ulkomaantiedustelupalvelu SVR <a target="_blank" href="http://svr.gov.ru/smi/2021/06/na-zashchite-interesov-soyuznogo-gosudarstva.htm" rel="noopener noreferrer">kertoi</a> torstaina, että Venäjän ja Valko-Venäjän tiedustelupalvelut ovat sopineet yhteistyöstä länttä vastaan.</p>
<p>SVR:n johtaja <b>Sergei Naryshkin</b> ja Valko-Venäjän turvallisuuspalvelun KGB:n johtaja<b> Ivan Tertel</b> tapasivat Valko-Venäjän Vitsebskissä ja keskustelivat yhteistyöstä.</p>
<p>SVR syytti tiedotteessaan Yhdysvaltoja ja länsimaita tuhoisasta toiminnasta ja aggressiivisesta politiikasta, joka tähtää Venäjän ja Valko-Venäjän poliittisen ja sosioekonomisen tilanteen horjuttamiseen. Tiedustelupalvelut sopivat yhdistävänsä voimansa tämän toiminnan vastustamiseksi.</p>
<p>Tiedotteen mukaan keskustelut käytiin veljellisten suhteiden hengessä.</p>
<p>Valko-Venäjän länsisuhteiden mureneminen on tehnyt siitä entistä riippuvaisemman Venäjän tuesta. Esimerkiksi EU suunnittelee uusia pakotteita Valko-Venäjää vastaan.</p>
<p>Lukashenka vieraili viime viikolla Venäjällä tapaamassa presidentti<b> Vladimir Putinia</b>, ja johtajat keskustelivat maiden välisestä talousyhteistyöstä.</p>
<p/>
<!-- STT–AFP --></p>
<a target="_blank" class="sharers fbshare" href="https://www.facebook.com/sharer.php?u=https://www.kansanuutiset.fi/artikkeli/4522979-valko-venajan-oppositiojohtaja-pratasevitshin-tv-haastattelu-oli-tehty-painostuksen-alaisena?utm_medium=facebook" ><i class="fa fa-facebook" aria-hidden="true"></i></a><a target="_blank" class="sharers twshare" href="https://twitter.com/intent/tweet?text=Valko-Venäjän oppositiojohtaja: Pratasevitshin tv-haastattelu oli tehty painostuksen alaisena&url=https://www.kansanuutiset.fi/artikkeli/4522979-valko-venajan-oppositiojohtaja-pratasevitshin-tv-haastattelu-oli-tehty-painostuksen-alaisena?utm_medium=twitter" ><i class="fa fa-twitter" aria-hidden="true"></i></a><!-- AI CONTENT END 2 -->
								
							</section> <!-- end article section -->

				<footer class="cb-article-footer">

					<p class="cb-tags cb-post-footer-block"> </p>					<br/><br/><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix "><h3 class="cb-title cb-title-header">Lue myös nämä </h3><ul class="slides clearfix">
                <li data-track-content data-content-name="recommender" data-content-piece="link1" class="cb-style-1 clearfix cb-no-1 post-525105 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-digilehti tag-normaali tag-uutiskirje">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4155279-antti-rautiainen-nielaiseeko-venaja-valko-venajan?ref=kureadmore3"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4155280-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
		                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4155279-antti-rautiainen-nielaiseeko-venaja-valko-venajan?ref=kureadmore3">Antti Rautiainen: Nielaiseeko Venäjä Valko-Venäjän?</a></h4>
		                        <div class="cb-byline"><span class="cb-author"> Antti Rautiainen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-10-19">19.10.2019 17.00</time></span></div>                    </div>
                </li>
                <li data-track-content data-content-name="recommender" data-content-piece="link2" class="cb-style-1 clearfix cb-no-2 post-568724 post type-post status-publish format-standard has-post-thumbnail category-urheilu tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4410721-venaja-kilpailee-kansainvalisen-hiihtoliiton-lipun-alla-mm-hiihdoissa?ref=kureadmore3"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4410722-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4410722-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4410722-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4410722-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4410722-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4410722-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4410722-600x400.jpg 600w, https://www.kansanuutiset.fi/images/4410722.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
		                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4410721-venaja-kilpailee-kansainvalisen-hiihtoliiton-lipun-alla-mm-hiihdoissa?ref=kureadmore3">Venäjä kilpailee kansainvälisen hiihtoliiton lipun alla MM-hiihdoissa</a></h4>
		                        <div class="cb-byline"><span class="cb-author"> STT</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2021-01-11">11.1.2021 15.56</time></span></div>                    </div>
                </li>
                <li data-track-content data-content-name="recommender" data-content-piece="link3" class="cb-style-1 clearfix cb-no-1 post-569935 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4432291-borrell-kehottaa-euta-vetamaan-johtopaatokset-venaja-vierailunsa-jalkeen-valaytti-pakotteiden-mahdollisuudesta?ref=kureadmore3"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4432292-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4432292-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4432292-300x201.jpg 300w, https://www.kansanuutiset.fi/images/4432292-768x513.jpg 768w, https://www.kansanuutiset.fi/images/4432292-1024x685.jpg 1024w, https://www.kansanuutiset.fi/images/4432292-1320x883.jpg 1320w, https://www.kansanuutiset.fi/images/4432292-600x401.jpg 600w, https://www.kansanuutiset.fi/images/4432292.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
		                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4432291-borrell-kehottaa-euta-vetamaan-johtopaatokset-venaja-vierailunsa-jalkeen-valaytti-pakotteiden-mahdollisuudesta?ref=kureadmore3">Borrell kehottaa EU:ta vetämään johtopäätökset Venäjä-vierailunsa jälkeen, väläytti pakotteiden mahdollisuudesta</a></h4>
		                        <div class="cb-byline"><span class="cb-author"> STT</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2021-02-08">8.2.2021 9.03</time></span></div>                    </div>
                </li>
                <li data-track-content data-content-name="recommender" data-content-piece="link4" class="cb-style-1 clearfix cb-no-2 post-570329 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4438254-haavisto-muistutti-lavrovia-suomen-nato-optiosta-ja-tuomitsi-navalnyin-vangitsemisen?ref=kureadmore3"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4438255-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4438255-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4438255-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4438255-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4438255-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4438255-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4438255-600x400.jpg 600w, https://www.kansanuutiset.fi/images/4438255.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
		                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4438254-haavisto-muistutti-lavrovia-suomen-nato-optiosta-ja-tuomitsi-navalnyin-vangitsemisen?ref=kureadmore3">Haavisto muistutti Lavrovia Suomen Nato-optiosta ja tuomitsi Navalnyin vangitsemisen</a></h4>
		                        <div class="cb-byline"><span class="cb-author"> STT</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2021-02-15">15.2.2021 15.10</time></span></div>                    </div>
                </li>
</ul></div>




<div class="cb-post-large cb-post-footer-block clearfix"><div align="center">
<!-- /49035358/news_below_content -->
<div id='div-gpt-ad-1455014129173-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-0'); });
</script>
</div>

</div></div>

<div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Lisää aihealueelta</h3><ul class="slides clearfix">                <li data-track-content data-content-name="latest" data-content-piece="latestlink1" class="cb-style-1 clearfix cb-no-1 post-574876 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4523049-media-huomasi-etta-oppositio-teki-valikysymyksen-sotesta-mutta-sen-sisalto-jai-huomaamatta?ref=kulatest"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4523050-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4523050-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4523050-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4523050-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4523050-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4523050-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4523050-600x400.jpg 600w, https://www.kansanuutiset.fi/images/4523050.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4523049-media-huomasi-etta-oppositio-teki-valikysymyksen-sotesta-mutta-sen-sisalto-jai-huomaamatta?ref=kulatest">”Media huomasi, että oppositio teki välikysymyksen sotesta, mutta sen sisältö jäi huomaamatta”</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Tuula Kärki</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2021-06-04">4.6.2021 16.00</time></span></div>                    </div>
                </li>
                <li data-track-content data-content-name="latest" data-content-piece="latestlink2" class="cb-style-1 clearfix cb-no-2 post-574872 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-digilehti tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4522964-20-vuotta-sitten-ay-vasemmisto-kummasteli-puolueen-linjauksia?ref=kulatest"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4522965-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4522964-20-vuotta-sitten-ay-vasemmisto-kummasteli-puolueen-linjauksia?ref=kulatest">20 vuotta sitten: Ay-vasemmisto kummasteli puolueen linjauksia</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kai Hirvasnoro</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2021-06-04">4.6.2021 14.23</time></span></div>                    </div>
                </li>
                <li data-track-content data-content-name="latest" data-content-piece="latestlink3" class="cb-style-1 clearfix cb-no-1 post-574870 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4522804-arktisen-alueen-merijaa-sulaa-aiemmin-luultua-nopeammin?ref=kulatest"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4522805-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4522805-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4522805-300x199.jpg 300w, https://www.kansanuutiset.fi/images/4522805-768x510.jpg 768w, https://www.kansanuutiset.fi/images/4522805-1024x680.jpg 1024w, https://www.kansanuutiset.fi/images/4522805-1320x877.jpg 1320w, https://www.kansanuutiset.fi/images/4522805-600x399.jpg 600w, https://www.kansanuutiset.fi/images/4522805.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4522804-arktisen-alueen-merijaa-sulaa-aiemmin-luultua-nopeammin?ref=kulatest">Arktisen alueen merijää sulaa aiemmin luultua nopeammin</a></h4>
                        <div class="cb-byline"><span class="cb-author"> STT&#8211;AFP</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2021-06-04">4.6.2021 11.53</time></span></div>                    </div>
                </li>
                <li data-track-content data-content-name="latest" data-content-piece="latestlink4" class="cb-style-1 clearfix cb-no-2 post-574868 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4522771-rakennusyhtioiden-voitontavoittelu-ei-saa-maarata-miten-rakennetaan-pitaa-valttaa-purkamista-ja-suosia-korjaamista?ref=kulatest"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4522772-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4522772-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4522772-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4522772-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4522772-1024x683.jpg 1024w, https://www.kansanuutiset.fi/images/4522772-1320x881.jpg 1320w, https://www.kansanuutiset.fi/images/4522772-600x400.jpg 600w, https://www.kansanuutiset.fi/images/4522772.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4522771-rakennusyhtioiden-voitontavoittelu-ei-saa-maarata-miten-rakennetaan-pitaa-valttaa-purkamista-ja-suosia-korjaamista?ref=kulatest">Rakennusyhtiöiden voitontavoittelu ei saa määrätä, miten rakennetaan: ”Pitää välttää purkamista ja suosia korjaamista”</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kansan Uutiset</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2021-06-04">4.6.2021 11.24</time></span></div>                    </div>
                </li>
</ul></div>		<div style="width: 100%; overflow: hidden; clear: both; text-align: right; font-family: 'Open Sans', serif; text-transform: uppercase; font-size: 14px;	font-weight: bold; padding-bottom: 4px; margin-bottom: -50px;" >		<a onclick="open(this.href,'Keskustelu Verkkolehdess&auml;','width=800,height=600,scrollbars=yes');return false;" href="/muut/keskustelu.html">Keskusteluohjeet</a></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Kommentit</h3><div class="fb-comments" data-href="https://www.kansanuutiset.fi/artikkeli/4522979-valko-venajan-oppositiojohtaja-pratasevitshin-tv-haastattelu-oli-tehty-painostuksen-alaisena" data-numposts="5" data-width="100%" data-colorscheme="light"></div><br/>				</footer> <!-- end article footer -->


						</article> <!-- end article -->

					</div> <!-- end .cb-main -->

			
			
			<div class="cb-sticky-sidebar">
<aside class="cb-sidebar clearfix" role="complementary"><div id="cb-popular-posts" class="cb-sidebar-widget cb-widget-latest-articles-multi"><h3 class="cb-sidebar-widget-title cb-widget-title">Viikon luetuimmat</h3>
<div class="cb-module-block cb-small-margin"><article data-track-content data-content-name="popular" data-content-piece="popularlink1" class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">1. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4521330-sakn-eloranta-aanestamalla-perussuomalaisia-saat-suomen-takaisin-isantavallan-aikaan?ref=popular">SAK:n Eloranta: Äänestämällä perussuomalaisia saat Suomen takaisin isäntävallan aikaan</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-06-02">
			2.6.2021 15.34</time> Kotimaa</span></div>

		                    </div>
		    </article>

	<article data-track-content data-content-name="popular" data-content-piece="popularlink2" class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">2. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4517300-aarioikeiston-uhka-on-voimistunut-emme-ole-suomessakaan-turvassa?ref=popular">Äärioikeiston uhka on voimistunut ”Emme ole Suomessakaan turvassa”</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-05-28">
			28.5.2021 12.13</time> Kotimaa</span></div>

		                    </div>
		    </article>

	<article data-track-content data-content-name="popular" data-content-piece="popularlink3" class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">3. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4522733-li-andersson-suomentaa-halla-ahon-puheita-perussuomalaiset-ajavat-palkanalennuksia-ja-heikoimpia-tyoehtoja-tavallisille-suomalaisille?ref=popular">Li Andersson suomentaa Halla-ahon puheita: ”Perussuomalaiset ajavat palkanalennuksia ja heikoimpia työehtoja tavallisille suomalaisille”</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-06-04">
			4.6.2021 10.35</time> Kotimaa</span></div>

		                    </div>
		    </article>

	<article data-track-content data-content-name="popular" data-content-piece="popularlink4" class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">4. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4516345-honkasalo-hammastelee-hijab-kieltoa-puolustusvoimien-varusteissa-on-jo-nyt-pitkalti-tata-muistuttavia-asusteita?ref=popular">Honkasalo hämmästelee hijab-kieltoa: Puolustusvoimien varusteissa on jo nyt pitkälti tätä muistuttavia asusteita</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-05-27">
			27.5.2021 11.11</time> Kotimaa</span></div>

		                    </div>
		    </article>

	<article data-track-content data-content-name="popular" data-content-piece="popularlink5" class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">5. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4517062-kuntajytky-ei-uhkaa-vasemmistoa-tampereella-epajohdonmukainen-politiikka-ei-oikein-anna-evaita-toimivaan-yhteistyohon?ref=popular">Kuntajytky ei uhkaa vasemmistoa Tampereella – ”Epäjohdonmukainen politiikka ei oikein anna eväitä toimivaan yhteistyöhön”</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-05-28">
			28.5.2021 7.00</time> Kuntavaalit</span></div>

		                    </div>
		    </article>

	</div></div><div id="text-5" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_1 -->
<div id='div-gpt-ad-1455014129173-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-2'); });
</script>
</div>
</div>

</div>
		</div><div id="cb-recent-posts-3" class="cb-sidebar-widget cb-widget-latest-articles"><h3 class="cb-sidebar-widget-title cb-widget-title">Uusimmat</h3>
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-574878 post type-post status-publish format-standard has-post-thumbnail category-lukijoilta category-nakokulmia tag-digilehti tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4523115-mielipide-yle-areenan-puolesta-sanoma-mediaa-vastaan">Mielipide: Yle Areenan puolesta Sanoma-mediaa vastaan</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-06-04">4.6.2021 17.00</time> Lukijoilta </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-574876 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4523049-media-huomasi-etta-oppositio-teki-valikysymyksen-sotesta-mutta-sen-sisalto-jai-huomaamatta">”Media huomasi, että oppositio teki välikysymyksen sotesta, mutta sen sisältö jäi huomaamatta”</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-06-04">4.6.2021 16.00</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-574874 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4522979-valko-venajan-oppositiojohtaja-pratasevitshin-tv-haastattelu-oli-tehty-painostuksen-alaisena">Valko-Venäjän oppositiojohtaja: Pratasevitshin tv-haastattelu oli tehty painostuksen alaisena</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-06-04">4.6.2021 14.40</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-574872 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-digilehti tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4522964-20-vuotta-sitten-ay-vasemmisto-kummasteli-puolueen-linjauksia">20 vuotta sitten: Ay-vasemmisto kummasteli puolueen linjauksia</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-06-04">4.6.2021 14.23</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-2" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_2 -->
<div id='div-gpt-ad-1455014129173-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-3'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-8" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-574870 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4522804-arktisen-alueen-merijaa-sulaa-aiemmin-luultua-nopeammin">Arktisen alueen merijää sulaa aiemmin luultua nopeammin</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-06-04">4.6.2021 11.53</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-574868 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4522771-rakennusyhtioiden-voitontavoittelu-ei-saa-maarata-miten-rakennetaan-pitaa-valttaa-purkamista-ja-suosia-korjaamista">Rakennusyhtiöiden voitontavoittelu ei saa määrätä, miten rakennetaan: ”Pitää välttää purkamista ja suosia korjaamista”</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-06-04">4.6.2021 11.24</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-574866 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-nointext tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4522765-miten-puhua-lahioista-jotka-ovat-rakkaita-ja-kauhisteltuja-kun-suuressa-vaalipaneelissa-pohdittiin-kaupunkien-eriytymista">Miten puhua lähiöistä, jotka ovat rakkaita ja kauhisteltuja – KU:n suuressa vaalipaneelissa pohdittiin kaupunkien eriytymistä</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-06-04">4.6.2021 11.15</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-574864 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4522733-li-andersson-suomentaa-halla-ahon-puheita-perussuomalaiset-ajavat-palkanalennuksia-ja-heikoimpia-tyoehtoja-tavallisille-suomalaisille">Li Andersson suomentaa Halla-ahon puheita: ”Perussuomalaiset ajavat palkanalennuksia ja heikoimpia työehtoja tavallisille suomalaisille”</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-06-04">4.6.2021 10.35</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-3" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_3 -->
<div id='div-gpt-ad-1455014129173-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-4'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-5" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-574862 post type-post status-publish format-standard has-post-thumbnail category-urheilu tag-digilehti tag-jalkapallo tag-normaali tag-urheilu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4522711-me-mennaan-kisoihin-tai-ainakin-jotkut">Me mennään kisoihin – tai ainakin jotkut</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-06-04">4.6.2021 10.00</time> Urheilu </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-574860 post type-post status-publish format-standard has-post-thumbnail category-kolumnit category-nakokulmia tag-digilehti tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4522611-talouskuri-toi-natsit-ja-brexitin">Talouskuri toi natsit ja brexitin</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-06-04">4.6.2021 8.00</time> Kolumnit </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-574850 post type-post status-publish format-standard has-post-thumbnail category-kuntavaalit tag-digilehti tag-kuntavaalit tag-nointext tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4522593-ratikka-sahkoistaa-kuntavaalit-vantaalla">Ratikka sähköistää kuntavaalit Vantaalla</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-06-04">4.6.2021 7.00</time> Kuntavaalit </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-574848 post type-post status-publish format-standard has-post-thumbnail category-nakokulmia category-paakirjoitus tag-digilehti tag-hallitus tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4522557-syvaoikeisto-pohjustaa-uutta-porvarihallitusta">Syväoikeisto pohjustaa uutta porvarihallitusta</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-06-04">4.6.2021 6.30</time> Näkökulmia </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-6" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_4 -->
<div id='div-gpt-ad-1455014129173-5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-5'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-9" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-574844 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4522110-nain-ruotsi-epaonnistui-koronareagoinnissa">Näin Ruotsi epäonnistui koronareagoinnissa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-06-03">3.6.2021 15.53</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-574842 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4522071-ivalon-koulukeskuksen-tyomaalla-vaarinkaytoksia-ulkomaalaisen-tyovoiman-suhteen-joka-neljas-lappilainen-rakentaja-tyottomana">Ivalon koulukeskuksen työmaalla väärinkäytöksiä ulkomaalaisen työvoiman suhteen – Joka neljäs lappilainen rakentaja työttömänä</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-06-03">3.6.2021 14.54</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-574840 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4522034-on-jo-aika-keventaa-rajoituksia-lohikoski-sanoi-kulttuurialan-mielenosoituksessa">On jo aika keventää rajoituksia, Lohikoski sanoi kulttuurialan mielenosoituksessa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-06-03">3.6.2021 14.16</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-574838 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-nointext tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4522022-hyva-paha-lahio-kun-suuressa-lahiovaalipaneelissa-puhutaan-kaupunkien-tarkeimmasta-asiasta">Hyvä paha lähiö – KU:n suuressa lähiövaalipaneelissa puhutaan kaupunkien tärkeimmästä asiasta</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-06-03">3.6.2021 14.00</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-17" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_5 -->
<div id='div-gpt-ad-1459326474075-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459326474075-0'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-10" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-574836 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4521949-sanna-marin-maakuntavero-tulee-sovitusti">Sanna Marin: Maakuntavero tulee sovitusti</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-06-03">3.6.2021 12.46</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-574834 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4521886-uusi-arkistoselvitys-lahden-vankileirilla-kuoli-useampi-kuin-joka-kymmenes-punavanki">Uusi arkistoselvitys: Lahden vankileirillä kuoli useampi kuin joka kymmenes punavanki</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-06-03">3.6.2021 10.43</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-574822 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4521863-halla-aho-kohautti-uudelleen-iltalehden-keskustelussa-yleissitovuus-ei-ole-meille-pyha-lehma">Halla-aho kohautti uudelleen Iltalehden keskustelussa: Yleissitovuus ei ole meille pyhä lehmä</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-06-03">3.6.2021 10.18</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-574806 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4521820-israelissa-sopu-hallituksesta-netanjahun-12-vuotinen-kausi-paaministerina-nayttaa-paattyvan">Israelissa sopu hallituksesta –  Netanjahun 12-vuotinen kausi pääministerinä näyttää päättyvän</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-06-03">3.6.2021 9.11</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-574794 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-hallitus tag-sote-uudistus tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4521436-keskusta-vastustaa-hallituksessa-yksin-maakuntaveroa-vasemmistoliitto-ei-hyvaksy-sote-uudistusta-ilman-sita">Keskusta vastustaa hallituksessa yksin maakuntaveroa – vasemmistoliitto ei hyväksy sote-uudistusta ilman sitä</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-06-02">2.6.2021 17.28</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-574792 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-kuntavaalit tag-normaali tag-perussuomalaiset tag-sak">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4521330-sakn-eloranta-aanestamalla-perussuomalaisia-saat-suomen-takaisin-isantavallan-aikaan">SAK:n Eloranta: Äänestämällä perussuomalaisia saat Suomen takaisin isäntävallan aikaan</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-06-02">2.6.2021 15.34</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-574789 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-normaali tag-venaja">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4521219-venajan-parlamentin-ylahuone-hyvaksyi-aarijarjestoja-koskevan-lain">Venäjän parlamentin ylähuone hyväksyi &#8221;äärijärjestöjä&#8221; koskevan lain</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-06-02">2.6.2021 14.09</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-574786 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-kuntavaalit tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4521065-mediat-turvallisuusteemoilla-kampanjoivien-perussuomalaisten-ehdokkailla-ylivoimaisesti-eniten-rikostuomioita">Mediat: Turvallisuusteemoilla kampanjoivien perussuomalaisten ehdokkailla ylivoimaisesti eniten rikostuomioita</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-06-02">2.6.2021 12.36</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-18" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_6 -->
<div id='div-gpt-ad-1459344902830-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459344902830-0'); });
</script>
</div>
</div></div>
		</div></aside>
</div>
		</div>

	</div>	

</div> <!-- end #cb-content -->

				</div> <!-- end #cb-container -->

    			
    			<footer id="cb-footer" class="wrap" role="contentinfo">

<div class="wrap" style="background-color: #fff;">
<div align="center">
<div id='div-gpt-ad-1455014129173-1' style='padding-top: 5px; padding-bottom: 5px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-1'); });
</script>
</div>
</div>
</div>

                    
                    
                        <div class="cb-footer-lower cb-font-header clearfix">

                            <div class="wrap clearfix">

                            	                                    <div id="cb-footer-logo">
                                        <a href="https://www.kansanuutiset.fi">
                                            <img src="/images/static/ku_footerlogo1.png" alt=" logo"  data-at2x="/images/static/ku_footerlogo_retina1.png">
                                        </a>
                                    </div>
                                
                                                                <div class="cb-footer-links clearfix">
					<ul id="menu-alavalikko" class="nav cb-footer-nav clearfix">
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/">Etusivu</a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.kansanuutiset.fi/yhteystiedot">Yhtiö ja yhteystiedot</a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.kansanuutiset.fi/tietosuoja">Tietosuoja</a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.facebook.com/kansanuutiset"><i class="fa fa-facebook"></i></a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://twitter.com/kansanuutiset"><i class="fa fa-twitter"></i></a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.instagram.com/kansanuutiset/"><i class="fa fa-instagram"></i></a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.youtube.com/kansanuutiset"><i class="fa fa-youtube-play"></i></a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.linkedin.com/company/kansanuutiset/"><i class="fa fa-linkedin"></i></a></li>
					</ul>
				</div>

                                <div class="cb-copyright"><a href="http://www.vastuullistajournalismia.fi"><img src="/images/vastuullistajournalismia.png"></a>					<div style="max-width: 320px; margin: 0 auto; font-weight: normal !important; font-size: 1em !important;">Sivuston käyttöä seurataan mm. evästein kävijäseurannan, markkinoinnin ja mainonnan toteuttamiseksi. <a href="https://www.kansanuutiset.fi/tietosuoja" target="_blank">Tietosuojaselosteessa</a> kerrotaan sivuston käytännöistä ja yhteistyökumppaneista.</div>
				</div>

                                		                            <div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
		                        
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>

			<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
			<script type="text/javascript">
			var wc_product_block_data = JSON.parse( decodeURIComponent( '%7B%22min_columns%22%3A1%2C%22max_columns%22%3A6%2C%22default_columns%22%3A3%2C%22min_rows%22%3A1%2C%22max_rows%22%3A6%2C%22default_rows%22%3A1%2C%22thumbnail_size%22%3A300%2C%22placeholderImgSrc%22%3A%22https%3A%5C%2F%5C%2Fwww.kansanuutiset.fi%5C%2Fimages%5C%2Fwoocommerce-placeholder-300x300.png%22%2C%22min_height%22%3A500%2C%22default_height%22%3A500%2C%22isLargeCatalog%22%3Afalse%2C%22limitTags%22%3Afalse%2C%22hasTags%22%3Afalse%2C%22productCategories%22%3A%5B%7B%22term_id%22%3A598%2C%22name%22%3A%22Yleinen%22%2C%22slug%22%3A%22yleinen%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A598%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A1%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.kansanuutiset.fi%5C%2Ftuote-osasto%5C%2Fyleinen%22%7D%5D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fwww.kansanuutiset.fi%5C%2F%22%7D' ) );
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.kansanuutiset.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_488b1596116809f3301b2cd9e88d4c5f","fragment_name":"wc_fragments_488b1596116809f3301b2cd9e88d4c5f","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/cb-ext.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/www.kansanuutiset.fi\/wp-admin\/admin-ajax.php","cbPostID":"574874","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000",true],"cbALlNonce":"595548323b","cbPlURL":"https:\/\/www.kansanuutiset.fi\/wp-content\/plugins","cbShortName":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/cb-scripts.source.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-includes/js/wp-embed.min.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&appId=844070122300757&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>


<img height="1" width="1" src="https://www.facebook.com/tr?id=524877787712085&ev=PageView&noscript=1"/>

<!-- uutiskirje -->

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<style>
.cc-window { background-color: #484848; color: #ffffff;}
.cc-deny { background-color: #d33738; border-color: transparent; color: #ffffff; text-decoration: none;}
.cc-highlight .cc-btn:first-child { background-color: #D7D5D5; color: #000;}
.cc-highlight:hover { background-color: #da5858; color: #fff;}
.cc-dismiss{border-color: #ffffff; color: #ffffff;}
.cc-highlight2:hover { background-color: #666666; color: #fff;}
.cc-bottom { bottom: 4em; }
</style>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "showLink": false,
  "position": "bottom-right",
  "content": {
    "message": "<large>Tilaa Kansan Uutisten maksuton uutiskirje!</large> <br/><br/><small>Lomake avautuu uuteen ikkunaan</small><br/><br/> ",
    "dismiss": "Sulje"
  },
  "cookie": {
    "domain": "kansanuutiset.fi",
    "name": "ku_uutiskirje"
  },
  "elements": {
    "dismiss": '<a href="https://www.kansanuutiset.fi/uutiskirje" target="_blank" aria-label="deny cookies" tabindex="0" class="cc-btn cc-deny cc-highlight" >Tilaa</a>' +
                '<a aria-label="dismiss cookie message" tabindex="0" class="cc-highlight2 cc-btn cc-dismiss">Sulje</a>'
  }
})});
</script>

<!-- /uutiskirje -->



	</body>

</html> <!-- The End. What a ride! -->