<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">
                <meta name="format-detection" content="telephone=no">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
	
		<link rel="pingback" href="https://www.kansanuutiset.fi/xmlrpc.php">

               

		<!-- head extras -->
		<title>Hiilineutraaliksi tähtäävä Helsinki jättää asukkaiden päästöt huomioimatta – ”Totta kai meidän pitää huomioida epäsuorat päästöt” &#8211; Kansan Uutiset</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; syöte" href="https://www.kansanuutiset.fi/feed" />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; kommenttien syöte" href="https://www.kansanuutiset.fi/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; Hiilineutraaliksi tähtäävä Helsinki jättää asukkaiden päästöt huomioimatta – ”Totta kai meidän pitää huomioida epäsuorat päästöt” kommenttien syöte" href="https://www.kansanuutiset.fi/artikkeli/4485824-hiilineutraaliksi-tahtaava-helsinki-jattaa-asukkaiden-paastot-huomioimatta-totta-kai-meidan-pitaa-huomioida-epasuorat-paastot/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kansanuutiset.fi\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='login-with-ajax-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/plugins/login-with-ajax/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kansanuutiset.fi/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.kansanuutiset.fi/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.kansanuutiset.fi/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://www.kansanuutiset.fi/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Noticia+Text%3A400%2C700%7CRaleway%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cb-woocommerce-stylesheet-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/woocommerce/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-child-main-stylesheet-css'  href='https://www.kansanuutiset.fi/wp-content/themes/ku/style.css?v=3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.kansanuutiset.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/plugins/login-with-ajax/login-with-ajax.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/modernizr.custom.min.js'></script>
<link rel='prev' title='Kulttuurialan toipumisessa on käytettävä myös finanssipolitiikan keinoja' href='https://www.kansanuutiset.fi/artikkeli/4485822-kulttuurialan-toipumisessa-on-kaytettava-myos-finanssipolitiikan-keinoja' />
<link rel='next' title='Sote-työehtosopimus syntyy hyvässä hengessä – keväällä uudet neuvottelut' href='https://www.kansanuutiset.fi/artikkeli/4485829-sote-tyoehtosopimus-syntyy-hyvassa-hengessa-kevaalla-uudet-neuvottelut' />
<link rel="canonical" href="https://www.kansanuutiset.fi/artikkeli/4485824-hiilineutraaliksi-tahtaava-helsinki-jattaa-asukkaiden-paastot-huomioimatta-totta-kai-meidan-pitaa-huomioida-epasuorat-paastot" />
<link rel='shortlink' href='https://www.kansanuutiset.fi/?p=572921' />
<link rel="alternate" type="application/json+oembed" href="https://www.kansanuutiset.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kansanuutiset.fi%2Fartikkeli%2F4485824-hiilineutraaliksi-tahtaava-helsinki-jattaa-asukkaiden-paastot-huomioimatta-totta-kai-meidan-pitaa-huomioida-epasuorat-paastot" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kansanuutiset.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kansanuutiset.fi%2Fartikkeli%2F4485824-hiilineutraaliksi-tahtaava-helsinki-jattaa-asukkaiden-paastot-huomioimatta-totta-kai-meidan-pitaa-huomioida-epasuorat-paastot&#038;format=xml" />
<meta property="fb:app_id" content="844070122300757"/><style type="text/css"> .cb-stuck #cb-nav-bar .cb-main-nav #cb-nav-logo, #cb-nav-bar .cb-main-nav #cb-nav-logo img { width: 52px; }#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #f4f4f4; } .cb-entry-content a {color:#d33738; } .cb-entry-content a:hover {color:#d37070; }.cb-review-box .cb-bar .cb-overlay span { background: #f9db32; }.cb-review-box i { color: #f9db32; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.25); }.cb-module-block .cb-meta-style-2 img, .cb-module-block .cb-meta-style-4 img, .cb-grid-x .cb-grid-img img, .cb-grid-x .cb-grid-img .cb-fi-cover  { opacity: 0.75; }@media only screen and (min-width: 768px) {
                .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 0.75); }
                .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-grid-x .cb-grid-feature:hover .cb-fi-cover, .cb-slider li:hover img { opacity: 0.25; }
            }.cb-mm-on.cb-menu-light #cb-nav-bar .cb-main-nav > li:hover, .cb-mm-on.cb-menu-dark #cb-nav-bar .cb-main-nav > li:hover { background: #d33738; }</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'Raleway', sans-serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Noticia Text', serif; }</style><meta property="og:image" content="https://www.kansanuutiset.fi/images/4485825.jpg">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82:focus { background:Array !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82 .cb-big-menu { border-top-color: Array; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81:focus { background:Array !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81 .cb-big-menu { border-top-color: Array; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85:focus { background:Array !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85 .cb-big-menu { border-top-color: Array; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83:focus { background:Array !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83 .cb-big-menu { border-top-color: Array; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84:focus { background:Array !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84 .cb-big-menu { border-top-color: Array; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-561775:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-561775:focus { background:Array !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-561775 .cb-big-menu { border-top-color: Array; }</style><link rel="icon" href="https://www.kansanuutiset.fi/images/cropped-ku_favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.kansanuutiset.fi/images/cropped-ku_favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.kansanuutiset.fi/images/cropped-ku_favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.kansanuutiset.fi/images/cropped-ku_favicon-270x270.png" />

<!-- START - Open Graph and Twitter Card Tags 3.1.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="fi_FI"/>
  <meta property="og:site_name" content="Kansan Uutiset"/>
  <meta property="og:title" content="Hiilineutraaliksi tähtäävä Helsinki jättää asukkaiden päästöt huomioimatta – ”Totta kai meidän pitää huomioida epäsuorat päästöt”"/>
  <meta property="og:url" content="https://www.kansanuutiset.fi/artikkeli/4485824-hiilineutraaliksi-tahtaava-helsinki-jattaa-asukkaiden-paastot-huomioimatta-totta-kai-meidan-pitaa-huomioida-epasuorat-paastot"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Mai Kivelä puhui KU:n uudessa haastattelusarjassa hiilineutraalista Suomesta ja Helsingistä. Voit katsoa videon jutun lopusta. Hiilineutraali Suomi 2035. Nykyisen hallituksen tavoite on tehnyt termin hiilineutraali tutuksi monille. – Hiilinegatiivisuus tarkoittaa, että päästöt ovat pienemmät kuin hi"/>
  <meta property="og:image" content="https://www.kansanuutiset.fi/images/4485825.jpg"/>
  <meta property="og:image:url" content="https://www.kansanuutiset.fi/images/4485825.jpg"/>
  <meta property="og:image:secure_url" content="https://www.kansanuutiset.fi/images/4485825.jpg"/>
  <meta property="article:published_time" content="2021-04-17T15:00:05+03:00"/>
  <meta property="article:modified_time" content="2021-04-17T15:00:05+03:00" />
  <meta property="og:updated_time" content="2021-04-17T15:00:05+03:00" />
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Hiilineutraaliksi tähtäävä Helsinki jättää asukkaiden päästöt huomioimatta – ”Totta kai meidän pitää huomioida epäsuorat päästöt”"/>
  <meta itemprop="headline" content="Hiilineutraaliksi tähtäävä Helsinki jättää asukkaiden päästöt huomioimatta – ”Totta kai meidän pitää huomioida epäsuorat päästöt”"/>
  <meta itemprop="description" content="Mai Kivelä puhui KU:n uudessa haastattelusarjassa hiilineutraalista Suomesta ja Helsingistä. Voit katsoa videon jutun lopusta. Hiilineutraali Suomi 2035. Nykyisen hallituksen tavoite on tehnyt termin hiilineutraali tutuksi monille. – Hiilinegatiivisuus tarkoittaa, että päästöt ovat pienemmät kuin hi"/>
  <meta itemprop="image" content="https://www.kansanuutiset.fi/images/4485825.jpg"/>
  <meta itemprop="datePublished" content="2021-04-17"/>
  <meta itemprop="dateModified" content="2021-04-17T15:00:05+03:00" />
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Hiilineutraaliksi tähtäävä Helsinki jättää asukkaiden päästöt huomioimatta – ”Totta kai meidän pitää huomioida epäsuorat päästöt”"/>
  <meta name="twitter:url" content="https://www.kansanuutiset.fi/artikkeli/4485824-hiilineutraaliksi-tahtaava-helsinki-jattaa-asukkaiden-paastot-huomioimatta-totta-kai-meidan-pitaa-huomioida-epasuorat-paastot"/>
  <meta name="twitter:description" content="Mai Kivelä puhui KU:n uudessa haastattelusarjassa hiilineutraalista Suomesta ja Helsingistä. Voit katsoa videon jutun lopusta. Hiilineutraali Suomi 2035. Nykyisen hallituksen tavoite on tehnyt termin hiilineutraali tutuksi monille. – Hiilinegatiivisuus tarkoittaa, että päästöt ovat pienemmät kuin hi"/>
  <meta name="twitter:image" content="https://www.kansanuutiset.fi/images/4485825.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@KansanUutiset"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.1 -->
	
		<!-- end head extras -->

		                <script type='text/javascript' src='/wp-content/themes/ku/js/dfp.js?ver=4.4.1'></script>

                <script>
                  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                  ga('create', 'UA-15798500-1', 'auto');
                  ga('send', 'pageview', {'anonymizeIp': true});

                </script>
                <!-- Begin comScore Tag -->
                <script>
                  var _comscore = _comscore || [];
                  _comscore.push({ c1: "2", c2: "25786788", cs_ucfr: "1"});
                  (function() {
                    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                    el.parentNode.insertBefore(s, el);
                  })();
                </script>
                <noscript>
                  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=25786788&cs_ucfr=1&cv=2.0&cj=1" />
                </noscript>
                <!-- End comScore Tag -->

		<link href="https://fonts.googleapis.com/css?family=Source+Serif+Pro" rel="stylesheet">
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,500,500i,600,600i,700,700i,800,800i" rel="stylesheet">
		<link rel='stylesheet' id='digilehti-css'  href='https://www.kansanuutiset.fi/wp-content/themes/ku/uusi.css?ver=4.9.8' type='text/css' media='all' />

		<!-- Matomo -->
		<script type="text/javascript">
		  var _paq = window._paq = window._paq || [];
		  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
		  _paq.push(['trackPageView']);
		  _paq.push(['enableLinkTracking']);
		  (function() {
			var u="//stats.kansanuutiset.fi/piwik/";
			_paq.push(['setTrackerUrl', u+'matomo.php']);
			_paq.push(['setSiteId', '1']);
			_paq.push(['trackAllContentImpressions']);
			var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
			g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
		  })();
		</script>
		<!-- End Matomo Code -->

	</head>

	<body class="post-template-default single single-post postid-572921 single-format-standard theme-15zine woocommerce-no-js  cb-nav-logo-on cb-logo-nav-sticky cb-sticky-sb-on  cb-tm-light cb-body-light cb-menu-dark cb-mm-dark cb-footer-dark   cb-m-logo-off cb-m-sticky cb-sw-tm-box cb-sw-header-box cb-sw-menu-box cb-sw-footer-box cb-menu-al-left  cb-fis-b-standard  cb-fis-tl-st-below">

		
		<div id="cb-outer-container">

                        <div id="topbanner" class="clearfix wrap" align="center" style="background-color: white;" >
                                
				<!-- /49035358/news_top_banner -->
				<div id='div-gpt-ad-1455014129173-6' style='margin-bottom: 4px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-6'); });
				</script>
				</div>

				<!-- /49035358/news_top_banner_2
				<div id='div-gpt-ad-1455014129173-7' style='height:120px; width:980px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-7'); });
				</script>
				</div>
				-->
                                                        </div>

			
				<div id="cb-top-menu" class="clearfix cb-font-header  wrap">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">

													<div class="cb-left-side cb-mob">

								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
															</div>
						                        <ul class="cb-top-nav cb-left-side"><li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-63"><a href="https://www.kansanuutiset.fi/yhteystiedot">Yhtiö ja yhteystiedot</a>
<ul class="sub-menu">
	<li id="menu-item-69570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69570"><a href="https://www.kansanuutiset.fi/palaute">Palaute</a></li>
</ul>
</li>
<li id="menu-item-459448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-459448"><a href="https://digilehti.kansanuutiset.fi">Digilehti</a>
<ul class="sub-menu">
	<li id="menu-item-69501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69501"><a href="/nakoislehti">Näköislehti</a></li>
	<li id="menu-item-459449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-459449"><a href="https://digilehti.kansanuutiset.fi">Digilehti</a></li>
</ul>
</li>
<li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-78"><a href="https://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-69559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69559"><a href="https://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a></li>
	<li id="menu-item-69475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69475"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/osoitteenmuutokset">Osoitteenmuutokset</a></li>
	<li id="menu-item-69564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69564"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakelukeskeytys">Jakelukeskeytys</a></li>
	<li id="menu-item-561478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561478"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/kimpputilaukset">Kimpputilaukset</a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/hinnasto">Hinnasto</a></li>
	<li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/tee-tilaus">Tee tilaus</a></li>
	<li id="menu-item-556941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-556941"><a href="https://digilehti.kansanuutiset.fi/tuotteet/lehtitilaukset/">Tilaa digilehti</a></li>
	<li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakeluhairiot">Jakeluhäiriöt</a></li>
	<li id="menu-item-321032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321032"><a href="https://www.kansanuutiset.fi/uutiskirje">Uutiskirje</a></li>
</ul>
</li>
<li id="menu-item-556794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-556794"><a href="https://ilmoitukset.kansanuutiset.fi/">Ilmoittajapalvelu</a></li>
<li id="menu-item-201993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201993"><a href="https://www.kansanuutiset.fi/mediatiedot">Mediatiedot</a></li>
</ul>                                                <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search cb-menu-icons-extra"><a href="#"  title="Hae" id="cb-s-trigger-gen"><i class="fa fa-search"></i> <span class="cb-search-title">Haku</span></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.twitter.com/kansanuutiset"  target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.facebook.com/kansanuutiset"  target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.youtube.com/kansanuutiset"  target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li></ul>					</div>
				</div>

				<div id="cb-mob-menu" class="cb-mob-menu">
					<div class="cb-mob-close-wrap">
						
						<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
										    </div>

					<div class="cb-mob-menu-wrap">
						<ul class="cb-mobile-nav cb-top-nav"><li id="menu-item-73206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-73206"><a href="//www.kansanuutiset.fi/">Etusivu</a></li>
<li id="menu-item-74704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74704"><a href="http://blogit.kansanuutiset.fi/">Blogit</a></li>
<li id="menu-item-73207" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73207"><a href="https://www.kansanuutiset.fi/kotimaa">Kotimaa</a></li>
<li id="menu-item-73220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73220"><a href="https://www.kansanuutiset.fi/talous">Talous</a></li>
<li id="menu-item-73221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73221"><a href="https://www.kansanuutiset.fi/ulkomaat">Ulkomaat</a></li>
<li id="menu-item-73208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-73208"><a href="https://www.kansanuutiset.fi/kulttuuri">Kulttuuri</a>
<ul class="sub-menu">
	<li id="menu-item-73209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73209"><a href="https://www.kansanuutiset.fi/kulttuuri/elokuvat">Elokuvat</a></li>
	<li id="menu-item-73210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73210"><a href="https://www.kansanuutiset.fi/kulttuuri/kirjat">Kirjat</a></li>
	<li id="menu-item-73211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73211"><a href="https://www.kansanuutiset.fi/kulttuuri/kulttuuriuutiset">Kulttuuriuutiset</a></li>
	<li id="menu-item-73212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73212"><a href="https://www.kansanuutiset.fi/kulttuuri/musiikki">Musiikki</a></li>
	<li id="menu-item-73213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73213"><a href="https://www.kansanuutiset.fi/kulttuuri/teatteri">Teatteri</a></li>
</ul>
</li>
<li id="menu-item-73214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-73214"><a href="https://www.kansanuutiset.fi/nakokulmia">Näkökulmia</a>
<ul class="sub-menu">
	<li id="menu-item-73219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73219"><a href="https://www.kansanuutiset.fi/nakokulmia/paakirjoitus">Pääkirjoitus</a></li>
	<li id="menu-item-73215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73215"><a href="https://www.kansanuutiset.fi/nakokulmia/horisontti">Horisontti</a></li>
	<li id="menu-item-73216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73216"><a href="https://www.kansanuutiset.fi/nakokulmia/kolumnit">Kolumnit</a></li>
	<li id="menu-item-73217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73217"><a href="https://www.kansanuutiset.fi/nakokulmia/lukijoilta">Lukijoilta</a></li>
	<li id="menu-item-73218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73218"><a href="https://www.kansanuutiset.fi/nakokulmia/nakokulma">Näkökulma</a></li>
</ul>
</li>
<li id="menu-item-561778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561778"><a href="https://www.kansanuutiset.fi/kuntavaalit">Kuntavaalit</a></li>
<li id="menu-item-561776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-561776"><a href="#">Lisää aiheita</a>
<ul class="sub-menu">
	<li id="menu-item-561777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561777"><a href="https://www.kansanuutiset.fi/jarjestouutiset">Järjestöuutiset</a></li>
	<li id="menu-item-561779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561779"><a href="https://www.kansanuutiset.fi/muistokirjoitus">Muistokirjoitus</a></li>
	<li id="menu-item-561780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561780"><a href="https://www.kansanuutiset.fi/urheilu">Urheilu</a></li>
</ul>
</li>
<li id="menu-item-459450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-459450"><a href="https://digilehti.kansanuutiset.fi">Digilehti</a>
<ul class="sub-menu">
	<li id="menu-item-73228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73228"><a href="https://www.kansanuutiset.fi/nakoislehti">Näköislehti</a></li>
	<li id="menu-item-459451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-459451"><a href="https://digilehti.kansanuutiset.fi/">Digilehti</a></li>
</ul>
</li>
<li id="menu-item-321033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321033"><a href="https://www.kansanuutiset.fi/uutiskirje">Uutiskirje</a></li>
<li id="menu-item-73222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-73222"><a href="https://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-73227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73227"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/hinnasto">Hinnasto</a></li>
	<li id="menu-item-73225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73225"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/tee-tilaus">Tee tilaus</a></li>
	<li id="menu-item-73226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73226"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakeluhairiot">Jakeluhäiriöt</a></li>
	<li id="menu-item-73223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73223"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakelukeskeytys">Jakelukeskeytys</a></li>
	<li id="menu-item-561479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561479"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/kimpputilaukset">Kimpputilaukset</a></li>
	<li id="menu-item-73224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73224"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/osoitteenmuutokset">Osoitteenmuutokset</a></li>
</ul>
</li>
<li id="menu-item-73231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-73231"><a href="https://www.kansanuutiset.fi/yhteystiedot">Yhtiö ja yhteystiedot</a>
<ul class="sub-menu">
	<li id="menu-item-73229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73229"><a href="https://www.kansanuutiset.fi/palaute">Palaute</a></li>
</ul>
</li>
<li id="menu-item-201994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201994"><a href="https://www.kansanuutiset.fi/mediatiedot">Mediatiedot</a></li>
</ul>											</div>

				</div>
			
			<div id="cb-container" class="clearfix" >
									<header id="cb-header" class="cb-header  wrap">

					    <div id="cb-logo-box" class="cb-logo-left wrap">
	                    	                <div id="logo">
                    <a href="https://www.kansanuutiset.fi">
                        <img src="/images/static/ku_logo.png" alt=" logo" data-at2x="/images/static/ku_logo@2.png">
                    </a>
                </div>
            	                        	                    </div>

					</header>
				
				<div id="cb-lwa" class="cb-lwa-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div>
<div class="cb-lwa-modal-inner cb-modal-inner cb-light-loader cb-pre-load cb-font-header clearfix">
    <div class="lwa lwa-default clearfix">
                
        

        <form class="lwa-form cb-form cb-form-active clearfix" action="https://www.kansanuutiset.fi/wp-login.php" method="post">
            
            <div class="cb-form-body">
                <input class="cb-form-input cb-form-input-username" type="text" name="log" placeholder="Käyttäjätunnus">
                <input class="cb-form-input" type="password" name="pwd" placeholder="Salasana">
                                <span class="lwa-status cb-ta-center"></span>
                <div class="cb-submit cb-ta-center">
                  <input type="submit" name="wp-submit" class="lwa_wp-submit cb-submit-form" value="Kirjaudu sisään" tabindex="100" />
                  <input type="hidden" name="lwa_profile_link" value="" />
                  <input type="hidden" name="login-with-ajax" value="login" />
                </div>

                <div class="cb-remember-me cb-extra cb-ta-center"><label>Muista minut</label><input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /></div>
                
                <div class="cb-lost-password cb-extra cb-ta-center">
                                          <a class="lwa-links-remember cb-title-trigger cb-trigger-pass" href="https://www.kansanuutiset.fi/wp-login.php?action=lostpassword" title="Salasana unohtunut?">Salasana unohtunut?</a>
                                     </div>
           </div>
        </form>
        
                <form class="lwa-remember cb-form clearfix" action="https://www.kansanuutiset.fi/wp-login.php?action=lostpassword" method="post">

            <div class="cb-form-body">

                <input type="text" name="user_login" class="lwa-user-remember cb-form-input" placeholder="Anna käyttäjätunnus tai sähköpostiosoite">
                                <span class="lwa-status cb-ta-center"></span>

                 <div class="cb-submit cb-ta-center">
                        <input type="submit" value="Vaihda uusi salasana" class="lwa-button-remember cb-submit-form" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
            </div>

        </form>
            </div>
</div></div><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form method="get" class="cb-search" action="https://www.kansanuutiset.fi/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Hae" value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>				
									 <nav id="cb-nav-bar" class="clearfix  wrap">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  wrap">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-82"><a href="https://www.kansanuutiset.fi/kotimaa">Kotimaa</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Kotimaa</h2><a href="https://www.kansanuutiset.fi/kotimaa" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-572923 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-ammattiliitot tag-digilehti tag-nointext tag-normaali tag-tehy tag-tyoehtoneuvottelut"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4485829-sote-tyoehtosopimus-syntyy-hyvassa-hengessa-kevaalla-uudet-neuvottelut"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4485830-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4485829-sote-tyoehtosopimus-syntyy-hyvassa-hengessa-kevaalla-uudet-neuvottelut">Sote-työehtosopimus syntyy hyvässä hengessä – keväällä uudet neuvottelut</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-04-17">17.4.2021 16.00</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-572921 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4485824-hiilineutraaliksi-tahtaava-helsinki-jattaa-asukkaiden-paastot-huomioimatta-totta-kai-meidan-pitaa-huomioida-epasuorat-paastot"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4485825-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4485824-hiilineutraaliksi-tahtaava-helsinki-jattaa-asukkaiden-paastot-huomioimatta-totta-kai-meidan-pitaa-huomioida-epasuorat-paastot">Hiilineutraaliksi tähtäävä Helsinki jättää asukkaiden päästöt huomioimatta – ”Totta kai meidän pitää huomioida epäsuorat päästöt”</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-04-17">17.4.2021 15.00</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-572909 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-digilehti tag-nointext tag-ykkosjuttu"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4485812-kainuu-tavoittelee-lisaa-kaivoksia"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4485813-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4485812-kainuu-tavoittelee-lisaa-kaivoksia">Kainuu tavoittelee lisää kaivoksia</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-04-17">17.4.2021 7.00</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://www.kansanuutiset.fi/ulkomaat">Ulkomaat</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Ulkomaat</h2><a href="https://www.kansanuutiset.fi/ulkomaat" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-572914 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-meksiko tag-normaali tag-vesi"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4485817-meksikon-vesikriisin-ratkaisu-on-pilvissa"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4485818-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4485817-meksikon-vesikriisin-ratkaisu-on-pilvissa">Meksikon vesikriisin ratkaisu on pilvissä</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-04-17">17.4.2021 12.00</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-572782 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-argentiina tag-bolivia tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4482522-vakuutusyhtiot-haastoivat-argentiinan-ja-bolivian-oikeuteen"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4482523-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4482522-vakuutusyhtiot-haastoivat-argentiinan-ja-bolivian-oikeuteen">Vakuutusyhtiöt haastoivat Argentiinan ja Bolivian oikeuteen</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-04-13">13.4.2021 8.45</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-572753 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-normaali tag-peru"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4481989-tiukan-linjan-vasemmistolainen-toiselle-kierrokselle-perussa-vasemmiston-sisaiset-skismat-veivat-oikeiston-voittoon-ecuadorissa"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4481990-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4481990-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4481990-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4481990-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4481990-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4481990-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4481990-600x400.jpg 600w, https://www.kansanuutiset.fi/images/4481990.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4481989-tiukan-linjan-vasemmistolainen-toiselle-kierrokselle-perussa-vasemmiston-sisaiset-skismat-veivat-oikeiston-voittoon-ecuadorissa">Tiukan linjan vasemmistolainen toiselle kierrokselle Perussa – vasemmiston sisäiset skismat veivät oikeiston voittoon Ecuadorissa</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-04-12">12.4.2021 13.11</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="https://www.kansanuutiset.fi/talous">Talous</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Talous</h2><a href="https://www.kansanuutiset.fi/talous" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-572607 post type-post status-publish format-standard has-post-thumbnail category-talous tag-talous tag-uutiskirje tag-ykkosjuttu"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4479108-ekonomistiraadin-mielesta-viela-ei-ole-sopeutuksen-aika-suomen-talous-yllattavan-hyvassa-kunnossa"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4479109-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4479109-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4479109-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4479109-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4479109-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4479109-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4479109-600x400.jpg 600w, https://www.kansanuutiset.fi/images/4479109.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4479108-ekonomistiraadin-mielesta-viela-ei-ole-sopeutuksen-aika-suomen-talous-yllattavan-hyvassa-kunnossa">Ekonomistiraadin mielestä vielä ei ole sopeutuksen aika – Suomen talous yllättävän hyvässä kunnossa</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-04-08">8.4.2021 12.40</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-572238 post type-post status-publish format-standard has-post-thumbnail category-talous tag-elpymisrahasto tag-eu tag-koronavirus tag-sak tag-ykkosjuttu"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4472656-sakn-ekonomisti-korjaa-yleisen-vaarinkasityksen-eun-elpymispaketista-paketilla-korjataan-enemman-talouden-rakenneongelmia-kuin-elvytetaan"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4472658-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4472658-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4472658-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4472658-768x513.jpg 768w, https://www.kansanuutiset.fi/images/4472658-1024x684.jpg 1024w, https://www.kansanuutiset.fi/images/4472658-1320x882.jpg 1320w, https://www.kansanuutiset.fi/images/4472658-600x401.jpg 600w, https://www.kansanuutiset.fi/images/4472658.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4472656-sakn-ekonomisti-korjaa-yleisen-vaarinkasityksen-eun-elpymispaketista-paketilla-korjataan-enemman-talouden-rakenneongelmia-kuin-elvytetaan">SAK:n ekonomisti korjaa yleisen väärinkäsityksen EU:n elpymispaketista – ”Paketilla korjataan enemmän talouden rakenneongelmia kuin elvytetään”</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-03-30">30.3.2021 7.00</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-572222 post type-post status-publish format-standard has-post-thumbnail category-talous tag-normaali tag-talous"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4472181-kuluttajien-luottamus-talouden-kehitykseen-heikkeni-maaliskuussa"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4472182-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4472182-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4472182-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4472182-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4472182-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4472182-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4472182-600x400.jpg 600w, https://www.kansanuutiset.fi/images/4472182.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4472181-kuluttajien-luottamus-talouden-kehitykseen-heikkeni-maaliskuussa">Kuluttajien luottamus talouden kehitykseen heikkeni maaliskuussa</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-03-29">29.3.2021 11.30</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://www.kansanuutiset.fi/kulttuuri">Kulttuuri</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Kulttuuri</h2><a href="https://www.kansanuutiset.fi/kulttuuri" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-572904 post type-post status-publish format-standard has-post-thumbnail category-kirjat category-kulttuuri tag-kirjat tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4485487-avaruustieteen-vastavirtatutkija-on-vakuuttunut-emme-ole-yksin-maailmankaikkeudessa"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4485488-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4485487-avaruustieteen-vastavirtatutkija-on-vakuuttunut-emme-ole-yksin-maailmankaikkeudessa">Avaruustieteen vastavirtatutkija on vakuuttunut: Emme ole yksin maailmankaikkeudessa</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-04-16">16.4.2021 14.50</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-572711 post type-post status-publish format-standard has-post-thumbnail category-kirjat category-kulttuuri tag-digilehti tag-kirjat tag-normaali tag-rasismi"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4481342-reni-eddo-lodge-pohtii-kirjassaan-valkoista-valtaa-rasismi-ei-katoa-vaikenemalla"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4481343-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4481343-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4481343-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4481343-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4481343-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4481343-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4481343-600x400.jpg 600w, https://www.kansanuutiset.fi/images/4481343.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4481342-reni-eddo-lodge-pohtii-kirjassaan-valkoista-valtaa-rasismi-ei-katoa-vaikenemalla">Reni Eddo-Lodge pohtii kirjassaan valkoista valtaa – Rasismi ei katoa vaikenemalla</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-04-11">11.4.2021 16.00</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-572472 post type-post status-publish format-standard has-post-thumbnail category-kirjat category-kulttuuri tag-kirjat tag-normaali tag-uutiskirje"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4476889-kustaa-vaasa-olikin-verinen-tyranni"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4476890-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4476890-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4476890-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4476890-768x511.jpg 768w, https://www.kansanuutiset.fi/images/4476890-1024x681.jpg 1024w, https://www.kansanuutiset.fi/images/4476890-1320x878.jpg 1320w, https://www.kansanuutiset.fi/images/4476890-600x399.jpg 600w, https://www.kansanuutiset.fi/images/4476890.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4476889-kustaa-vaasa-olikin-verinen-tyranni">Kustaa Vaasa olikin verinen tyranni</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-04-05">5.4.2021 16.00</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-84"><a href="https://www.kansanuutiset.fi/nakokulmia">Näkökulmia</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Näkökulmia</h2><a href="https://www.kansanuutiset.fi/nakokulmia" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-572919 post type-post status-publish format-standard has-post-thumbnail category-nakokulma category-nakokulmia tag-digilehti tag-iso-kolumni tag-lauri-holappa"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4485822-kulttuurialan-toipumisessa-on-kaytettava-myos-finanssipolitiikan-keinoja"><img width="260" height="170" src="https://www.kansanuutiset.fi/images/4485823-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4485823-260x170.jpg 260w, https://www.kansanuutiset.fi/images/4485823-100x65.jpg 100w, https://www.kansanuutiset.fi/images/4485823-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4485822-kulttuurialan-toipumisessa-on-kaytettava-myos-finanssipolitiikan-keinoja">Kulttuurialan toipumisessa on käytettävä myös finanssipolitiikan keinoja</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-04-17">17.4.2021 14.00</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-572918 post type-post status-publish format-standard has-post-thumbnail category-nakokulma category-nakokulmia tag-digilehti tag-katja-syvarinen tag-kolumni"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4485821-katja-syvarinen-parempaa-tyota"><img width="260" height="170" src="https://www.kansanuutiset.fi/images/syvarinen-katja-kolumnikuva-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/syvarinen-katja-kolumnikuva-260x170.jpg 260w, https://www.kansanuutiset.fi/images/syvarinen-katja-kolumnikuva-100x65.jpg 100w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4485821-katja-syvarinen-parempaa-tyota">Katja Syvärinen: Parempaa työtä!</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-04-17">17.4.2021 12.30</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-572912 post type-post status-publish format-standard has-post-thumbnail category-nakokulma category-nakokulmia tag-li-andersson tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4485815-li-andersson-perustavanlaatuisten-asioiden-aarella"><img width="260" height="170" src="https://www.kansanuutiset.fi/images/4485816-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4485816-260x170.jpg 260w, https://www.kansanuutiset.fi/images/4485816-100x65.jpg 100w, https://www.kansanuutiset.fi/images/4485816-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4485815-li-andersson-perustavanlaatuisten-asioiden-aarella">Li Andersson: Perustavanlaatuisten asioiden äärellä</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-04-17">17.4.2021 10.00</time>  </span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-2659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2659"><a href="https://www.kansanuutiset.fi/nakokulmia/paakirjoitus" data-cb-c="39" class="cb-c-l">Pääkirjoitus</a></li>
	<li id="menu-item-2657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2657"><a href="https://www.kansanuutiset.fi/nakokulmia/lukijoilta" data-cb-c="33" class="cb-c-l">Lukijoilta</a></li>
	<li id="menu-item-2658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2658"><a href="https://www.kansanuutiset.fi/nakokulmia/nakokulma" data-cb-c="26" class="cb-c-l">Näkökulma</a></li>
	<li id="menu-item-2655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2655"><a href="https://www.kansanuutiset.fi/nakokulmia/horisontti" data-cb-c="60" class="cb-c-l">Horisontti</a></li>
	<li id="menu-item-2656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2656"><a href="https://www.kansanuutiset.fi/nakokulmia/kolumnit" data-cb-c="38" class="cb-c-l">Kolumnit</a></li>
</ul></div></li>
<li id="menu-item-561775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561775"><a href="https://www.kansanuutiset.fi/kuntavaalit">Kuntavaalit</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86"><a href="http://blogit.kansanuutiset.fi/">Blogit</a></li>
<li id="menu-item-74394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-74394"><a href="#">Lisää aiheita</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-mega-menu-columns"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-74395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74395"><a href="https://www.kansanuutiset.fi/jarjestouutiset" data-cb-c="20" class="cb-c-l">Järjestöuutiset</a></li>
	<li id="menu-item-91273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91273"><a href="//www.kansanuutiset.fi/avainsana/muistokirjoitus" data-cb-c="91273" class="cb-c-l">Muistokirjoitukset</a></li>
	<li id="menu-item-74397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74397"><a href="https://www.kansanuutiset.fi/urheilu" data-cb-c="25" class="cb-c-l">Urheilu</a></li>
</ul></div></li>
<li id="cb-nav-logo" class="cb-logo-nav-sticky-type" style="padding-top: 10px"><a href="https://www.kansanuutiset.fi"><img src="/images/static/ku_logo_small.png" alt="site logo" data-at2x="/images/static/ku_logo_small@2.png" ></a></li></ul>		                </div>
	 				</nav>
 				
<div id="cb-content" class="wrap clearfix">
	
	<div class="cb-entire-post cb-first-alp clearfix">

					
		<div class="cb-post-wrap cb-wrap-pad wrap clearfix cb-sidebar-right">

			
					
<script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "headline": "Hiilineutraaliksi tähtäävä Helsinki jättää asukkaiden päästöt huomioimatta – ”Totta kai meidän pitää huomioida epäsuorat päästöt”",
 "image": { "@type": "ImageObject", "url": "https://www.kansanuutiset.fi/images/4485825.jpg", "width": 1400, "height": 1000 },
 "author": { "@type": "Person", "name": "Jussi Virkkunen" },
 "url": "https://www.kansanuutiset.fi/artikkeli/4485824-hiilineutraaliksi-tahtaava-helsinki-jattaa-asukkaiden-paastot-huomioimatta-totta-kai-meidan-pitaa-huomioida-epasuorat-paastot",
 "datePublished": "2021-04-17",
 "dateModified": "2021-04-17",
 "articleBody": "Mai Kivelä puhui KU:n uudessa haastattelusarjassa hiilineutraalista Suomesta ja Helsingistä. Voit katsoa videon jutun lopusta. Hiilineutraali Suomi 2035. Nykyisen hallituksen tavoite on tehnyt termin hiilineutraali tutuksi monille. – Hiilinegatiivisuus tarkoittaa, että päästöt ovat pienemmät kuin hiilinielut, jotka sitovat hiilidioksidia, tiivistää vasemmistoliiton kansanedustaja Mai Kivelä. Kivelä oli vieraana KU:n uudessa videosarjassa, jossa keskustellaan ajankohtaisista asioista poliitikkojen ja...",
 "mainEntityOfPage": {
         "@type": "WebPage",
         "@id": "https://www.kansanuutiset.fi/"
      },
 "publisher": { "@type": "Organization", "name": "Kansan Uutiset", "logo": {"@type": "ImageObject", "url": "https://www.kansanuutiset.fi/images/static/kulogo.png", "width": 307, "height": 60}}
 }
</script>







					<div class="cb-main clearfix">

						
						<article id="post-572921" class="clearfix post-572921 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">

							<div class="photographer">Antti Yrjönen</div><div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="759" height="500" src="https://www.kansanuutiset.fi/images/4485825-759x500.jpg" class="attachment-cb-759-500 size-cb-759-500 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4485825-759x500.jpg 759w, https://www.kansanuutiset.fi/images/4485825-100x65.jpg 100w, https://www.kansanuutiset.fi/images/4485825-260x170.jpg 260w" sizes="(max-width: 759px) 100vw, 759px" /></div><div class="caption">Mai Kivelä pyöräilee työmatkansa. Hänelle pyöräily on lapsesta asti ollut luontevin tapa liikkua. Suhdettaan pyöräilyyn hän kuvailee arkipäiväiseksi.</div><div class="cb-entry-header cb-meta clearfix"><h1 class="entry-title cb-entry-title cb-title" itemprop="headline">Hiilineutraaliksi tähtäävä Helsinki jättää asukkaiden päästöt huomioimatta – ”Totta kai meidän pitää huomioida epäsuorat päästöt”</h1><div class="cb-byline"><span class="cb-author"> Jussi Virkkunen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2021-04-17">17.4.2021 15.00</time></span></div><div class="cb-post-meta"><span class="cb-category cb-element"><a href="https://www.kansanuutiset.fi/kotimaa" title="Näytä kaikki Kotimaa">Kotimaa</a></span><span class="cb-comments cb-element"><a href="https://www.kansanuutiset.fi/artikkeli/4485824-hiilineutraaliksi-tahtaava-helsinki-jattaa-asukkaiden-paastot-huomioimatta-totta-kai-meidan-pitaa-huomioida-epasuorat-paastot#respond">0 kommenttia</a></span><span class="cb-lks cb-element"><span id="cb-likes-572921" class="cb-like-count cb-button cb-like-button cb-font-title  cb-lkd-0" data-cb-pid="572921"><span class="cb-like-icon"><i class="fa fa-heart-o cb-icon-empty"></i><i class="fa fa-heart cb-icon-full"></i></span> <span class="cb-likes-int">0</span></span></span></div></div></div>
							<section class="cb-entry-content clearfix" itemprop="articleBody">

								<h4>Mai Kivelä puhui KU:n uudessa haastattelusarjassa hiilineutraalista Suomesta ja Helsingistä. Voit katsoa videon jutun lopusta.<!----></h4>
<p>Hiilineutraali Suomi 2035. Nykyisen hallituksen tavoite on tehnyt termin hiilineutraali tutuksi monille.</p>
<p>– Hiilinegatiivisuus tarkoittaa, että päästöt ovat pienemmät kuin hiilinielut, jotka sitovat hiilidioksidia, tiivistää vasemmistoliiton kansanedustaja <b>Mai Kivelä</b>.</p>
<p>Kivelä oli vieraana KU:n uudessa videosarjassa, jossa keskustellaan ajankohtaisista asioista poliitikkojen ja asiantuntijoiden kanssa. Kivelän kanssa teemana oli hiilineutraalius etenkin Helsingissä, koska Kivelä on helsinkiläinen kansanedustaja ja kaupunginvaltuutettu.</p><blockquote>”On tullut selväksi ilmastotyössä, että mikään yksittäinen keino ei ole riittävä”</blockquote>
<p>Yli 600 000 asukkaan Helsingin tekeminen hiilineutraaliksi on huomattavasti helpommin sanottu kuin tehty. Helsinki on linjannut sen tavoitteeksi ja luonut sitä varten myös suunnitelman.</p>
<p>– On tullut selväksi ilmastotyössä, että mikään yksittäinen keino ei ole riittävä. Vaikka tekisimme niistä kaiken, meille jää silti osuus, joka on ajatuksena kompensoida, Kivelä tiivistää.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="cb-a-large cb-box cb-module-block clearfix intextad" >
<div align="center">
    <div class="cb-module-title intextadtitle" style="margin-top: -8px;" >ILMOITUS</div> 
<!-- /49035358/news_text_1 -->
<div id='div-gpt-ad-1464771966451-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464771966451-0'); });
</script>
</div>
</div></div></div>

<p>Kompensoinnilla tarkoitetaan, että päästön aiheuttaja eli tässä tapauksessa Helsinki korvaa aiheuttamansa päästön jollain tapaa. Kivelä kuitenkin huomauttaa, että Helsingin asettama tavoite jättää itse asiassa paljon huomioimatta.</p>
<p>– Itse, ja toki muutkin ovat, olen yrittänyt nostaa esille, että Helsingin ohjelma keskittyy kaupungin suoriin päästöihin eli esimerkiksi liikenteeseen ja lämmitykseen. Mutta siitä jää kokonaan ulkopuolelle helsinkiläisten kulutus, joka verrattuna suoriin päästöihin on vähän yli puolet.</p>
<p>– Se on aika iso osuus siitä, mitä helsinkiläiset faktisesti aiheuttava päästöjä. Totta kai meidän pitää huomioida epäsuorat päästöt. Lisätoimia tarvitaan.</p>
<p><h3>Ruoan merkitys on iso</h3>
</p>
<p>Kivelä itse on vegaani eli hän ei käytä mitään eläinperäisiä tuotteita. Ihmisen lautaselleen laittamalla ruoalla on merkitystä, hän sanoo.</p>
<p>– Se on iso osa ihmisen ympäristökuormitusta. Ruoan biodiversiteettivaikutus on merkittävä, ja se on maankäytössä oleellista, kuinka paljon maata käytetään pelto- saati rehuviljelyyn.</p>
<p>– Helsingin suorista ilmastopäästöistä maatalous ei tietenkään ole merkittävä osuus. Helsinkiläisten ruoankulutus on osa Helsingin ilmastotyötä. Karkeasti voi sanoa, että täysin kasvisperäinen ruoka on kaikkein ilmastoystävällisintä, Kivelä sanoo.</p>
<p>Helsingissä on käynnissä valmistelut kivihiilestä luopumiseksi. <b>Juha Sipilän</b> (kesk.) hallitus teki päätöksen, jonka myötä kivihiilen käyttö Suomessa kielletään vuonna 2029.</p>
<p>– Se on iso ja vaikea kysymys. Helsingissä on ollut suht iso yhteisymmärrys siitä, että kivihiili halutaan korvata tavalla, joka ei siirry biomassan lisääntyvään käyttöön kuten puunpolttoon. Helsinki järjesti tästä ison kilpailun, jonka voittajat julkistettiin nyt keväällä.</p>
<p>– Lopputulos oli, ettei ole mitään yksittäistä taikaratkaisua. Tarvitsemme erilaisia toimia. Jos haluaa sanoa tosi yksinkertaisesti, käytännössä pitää siirtyä polttoon perustumattomiin ratkaisuihin. Kivihiilen ja biomassan poltosta pitää siirtyä maalämpöön, uusiutuviin energioihin, lämmön varastointi ovat keinoja, joilla kivihiili voidaan korjata.</p>
<p>Turpeen osalta Sipilän hallitus ei kivihiilen kaltaista päätöstä tehnyt. Turpeen osuus Suomen energiantuotannosta on alle kymmenen prosenttia, mutta se aiheuttaa noin 12 prosenttia Suomen ilmastoa lämmittävistä päästöistä.</p>
<p>Kivelä sanookin, että myös turpeen käyttö energiantuotannossa pitää lopettaa. Se on kuitenkin toisen haastattelun aihe. Pyörälenkki on ohi, ja on aika päästää Kivelä takaisin muiden töiden pariin.</p>
<iframe width="560" height="315" src="https://www.youtube.com/embed/Lx-HKiZ8Qtc" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
<p><!-- Jussi Virkkunen --></p>
<a target="_blank" class="sharers fbshare" href="https://www.facebook.com/sharer.php?u=https://www.kansanuutiset.fi/artikkeli/4485824-hiilineutraaliksi-tahtaava-helsinki-jattaa-asukkaiden-paastot-huomioimatta-totta-kai-meidan-pitaa-huomioida-epasuorat-paastot?utm_medium=facebook" ><i class="fa fa-facebook" aria-hidden="true"></i></a><a target="_blank" class="sharers twshare" href="https://twitter.com/intent/tweet?text=Hiilineutraaliksi tähtäävä Helsinki jättää asukkaiden päästöt huomioimatta – ”Totta kai meidän pitää huomioida epäsuorat päästöt”&url=https://www.kansanuutiset.fi/artikkeli/4485824-hiilineutraaliksi-tahtaava-helsinki-jattaa-asukkaiden-paastot-huomioimatta-totta-kai-meidan-pitaa-huomioida-epasuorat-paastot?utm_medium=twitter" ><i class="fa fa-twitter" aria-hidden="true"></i></a>

<div id="vetoomus" style="min-height: 260px; max-width: 500px; padding: 10px; margin: 0 auto; margin-bottom: 20px; background-color: #f7dfc9; clear: both;" >
<img src="//www.kansanuutiset.fi/images/static/tarjouspallo.png" align="right" alt="Kestotilauksen ensimmäinen vuosi 142eur" style="margin-right: 10px; vertical-align: bottom !important;" />
<h4 style="font-weight: 800 !important; text-transform: uppercase !important; font-size: 2em !important; margin-bottom: 4px !important; ">Tarjous uusille kestotilaajille!</h4>
<p style="font-size: 1.2em !important; line-height: normal !important; font-family: 'Open Sans', sans-serif !important;">
Kestotilauksen ensimmäinen vuosi nyt vain <b>142€</b> &ndash; säästä <b>20</b>&nbsp;euroa. <br/>Voit maksaa tilauksesi 3, 6 tai 12 kuukauden erissä. Kestotilaajana saat lukuoikeuden myös digilehteen. <br/><b>Tarjous uusille kestotilaajille on voimassa 18.4. saakka.</b></p>
<a style="text-decoration: underline;" href="https://www.kansanuutiset.fi/tilaajapalvelu/tee-tilaus?utm_source=kuwww&utm_medium=tarjous142&utm_campaign=tarjous142">
<p style="font-size: 1.2em !important; font-family: Arial, sans-serif !important; font-weight: bold !important;"">Tilaa tästä!</p></a>
</div><!-- AI CONTENT END 2 -->
								
							</section> <!-- end article section -->

				<footer class="cb-article-footer">

					<p class="cb-tags cb-post-footer-block"> </p>					<br/><br/><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix "><h3 class="cb-title cb-title-header">Lue myös nämä </h3><ul class="slides clearfix">
                <li data-track-content data-content-name="recommender" data-content-piece="link1" class="cb-style-1 clearfix cb-no-1 post-563614 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4326189-maailman-rikkain-prosentti-saastuttaa-yli-kaksi-kertaa-niin-paljon-kuin-koyhempi-puolikas?ref=kureadmore3"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4326190-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4326190-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4326190-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4326190-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4326190-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4326190-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4326190-600x400.jpg 600w, https://www.kansanuutiset.fi/images/4326190.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
		                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4326189-maailman-rikkain-prosentti-saastuttaa-yli-kaksi-kertaa-niin-paljon-kuin-koyhempi-puolikas?ref=kureadmore3">Maailman rikkain prosentti saastuttaa yli kaksi kertaa niin paljon kuin köyhempi puolikas</a></h4>
		                        <div class="cb-byline"><span class="cb-author"> STT&#8211;Maiju Ylipiessa</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2020-09-21">21.9.2020 13.57</time></span></div>                    </div>
                </li>
                <li data-track-content data-content-name="recommender" data-content-piece="link2" class="cb-style-1 clearfix cb-no-2 post-558986 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-ilmastokriisi tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4272788-vaitostutkimus-yritykset-voivat-kayttaa-poliittista-valtaa-estamaan-ilmastolainsaadantoa?ref=kureadmore3"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4272789-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4272789-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4272789-300x201.jpg 300w, https://www.kansanuutiset.fi/images/4272789-768x513.jpg 768w, https://www.kansanuutiset.fi/images/4272789-1024x685.jpg 1024w, https://www.kansanuutiset.fi/images/4272789-1320x883.jpg 1320w, https://www.kansanuutiset.fi/images/4272789-600x401.jpg 600w, https://www.kansanuutiset.fi/images/4272789.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
		                        <h4 class="cb-post-title hyphenate"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4272788-vaitostutkimus-yritykset-voivat-kayttaa-poliittista-valtaa-estamaan-ilmastolainsaadantoa?ref=kureadmore3">Väitöstutkimus: Yritykset voivat käyttää poliittista valtaa estämään ilmastolainsäädäntöä</a></h4>
		                        <div class="cb-byline"><span class="cb-author"> Kai Hirvasnoro</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2020-06-10">10.6.2020 12.49</time></span></div>                    </div>
                </li>
                <li data-track-content data-content-name="recommender" data-content-piece="link3" class="cb-style-1 clearfix cb-no-1 post-524961 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4153672-luonnonsuojeluliitto-suomi-sysaamassa-paastovahennysvelvoitteensa-muille-eu-maille?ref=kureadmore3"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4153673-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
		                        <h4 class="cb-post-title hyphenate"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4153672-luonnonsuojeluliitto-suomi-sysaamassa-paastovahennysvelvoitteensa-muille-eu-maille?ref=kureadmore3">Luonnonsuojeluliitto: Suomi sysäämässä päästövähennysvelvoitteensa muille EU-maille</a></h4>
		                        <div class="cb-byline"><span class="cb-author"> Kansan Uutiset</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-10-16">16.10.2019 13.53</time></span></div>                    </div>
                </li>
                <li data-track-content data-content-name="recommender" data-content-piece="link4" class="cb-style-1 clearfix cb-no-2 post-568868 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4414122-fossiilittomaan-liikenteeseen-tahtaava-kolmivaiheinen-suunnitelma-lahti-lausuntokierrokselle?ref=kureadmore3"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4414123-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
		                        <h4 class="cb-post-title hyphenate"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4414122-fossiilittomaan-liikenteeseen-tahtaava-kolmivaiheinen-suunnitelma-lahti-lausuntokierrokselle?ref=kureadmore3">Fossiilittomaan liikenteeseen tähtäävä kolmivaiheinen suunnitelma lähti lausuntokierrokselle</a></h4>
		                        <div class="cb-byline"><span class="cb-author"> STT&#8211;Antti Autio</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2021-01-15">15.1.2021 10.45</time></span></div>                    </div>
                </li>
</ul></div>




<div class="cb-post-large cb-post-footer-block clearfix"><div align="center">
<!-- /49035358/news_below_content -->
<div id='div-gpt-ad-1455014129173-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-0'); });
</script>
</div>

</div></div>

<div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Lisää aihealueelta</h3><ul class="slides clearfix">                <li data-track-content data-content-name="latest" data-content-piece="latestlink1" class="cb-style-1 clearfix cb-no-1 post-572923 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-ammattiliitot tag-digilehti tag-nointext tag-normaali tag-tehy tag-tyoehtoneuvottelut">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4485829-sote-tyoehtosopimus-syntyy-hyvassa-hengessa-kevaalla-uudet-neuvottelut?ref=kulatest"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4485830-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4485829-sote-tyoehtosopimus-syntyy-hyvassa-hengessa-kevaalla-uudet-neuvottelut?ref=kulatest">Sote-työehtosopimus syntyy hyvässä hengessä – keväällä uudet neuvottelut</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Tiina Tenkanen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2021-04-17">17.4.2021 16.00</time></span></div>                    </div>
                </li>
                <li data-track-content data-content-name="latest" data-content-piece="latestlink2" class="cb-style-1 clearfix cb-no-2 post-572909 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-digilehti tag-nointext tag-ykkosjuttu">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4485812-kainuu-tavoittelee-lisaa-kaivoksia?ref=kulatest"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4485813-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4485812-kainuu-tavoittelee-lisaa-kaivoksia?ref=kulatest">Kainuu tavoittelee lisää kaivoksia</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Tinja Huoviala</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2021-04-17">17.4.2021 7.00</time></span></div>                    </div>
                </li>
                <li data-track-content data-content-name="latest" data-content-piece="latestlink3" class="cb-style-1 clearfix cb-no-1 post-572902 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-20-vuotta-sitten tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4485388-20-vuotta-sitten-miksi-valkoinen-valta-villitsi-juuri-joensuussa-1990-luvulla?ref=kulatest"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4485389-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4485388-20-vuotta-sitten-miksi-valkoinen-valta-villitsi-juuri-joensuussa-1990-luvulla?ref=kulatest">20 vuotta sitten: Miksi &#8221;valkoinen valta&#8221; villitsi juuri Joensuussa 1990-luvulla?</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kai Hirvasnoro</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2021-04-16">16.4.2021 13.00</time></span></div>                    </div>
                </li>
                <li data-track-content data-content-name="latest" data-content-piece="latestlink4" class="cb-style-1 clearfix cb-no-2 post-572900 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4485361-valtionyhtio-fortumin-tytaryhtio-haastaa-hollannin-oikeuteen-ilmastotoimesta-taysin-omistajaohjauslinjauksen-periaatteiden-vastaista?ref=kulatest"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4485362-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title hyphenate"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4485361-valtionyhtio-fortumin-tytaryhtio-haastaa-hollannin-oikeuteen-ilmastotoimesta-taysin-omistajaohjauslinjauksen-periaatteiden-vastaista?ref=kulatest">Valtionyhtiö Fortumin tytäryhtiö haastaa Hollannin oikeuteen ilmastotoimesta – ”Täysin omistajaohjauslinjauksen periaatteiden vastaista”</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kansan Uutiset</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2021-04-16">16.4.2021 12.31</time></span></div>                    </div>
                </li>
</ul></div>		<div style="width: 100%; overflow: hidden; clear: both; text-align: right; font-family: 'Open Sans', serif; text-transform: uppercase; font-size: 14px;	font-weight: bold; padding-bottom: 4px; margin-bottom: -50px;" >		<a onclick="open(this.href,'Keskustelu Verkkolehdess&auml;','width=800,height=600,scrollbars=yes');return false;" href="/muut/keskustelu.html">Keskusteluohjeet</a></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Kommentit</h3><div class="fb-comments" data-href="https://www.kansanuutiset.fi/artikkeli/4485824-hiilineutraaliksi-tahtaava-helsinki-jattaa-asukkaiden-paastot-huomioimatta-totta-kai-meidan-pitaa-huomioida-epasuorat-paastot" data-numposts="5" data-width="100%" data-colorscheme="light"></div><br/>				</footer> <!-- end article footer -->


						</article> <!-- end article -->

					</div> <!-- end .cb-main -->

			
			
			<div class="cb-sticky-sidebar">
<aside class="cb-sidebar clearfix" role="complementary"><div id="cb-popular-posts" class="cb-sidebar-widget cb-widget-latest-articles-multi"><h3 class="cb-sidebar-widget-title cb-widget-title">Viikon luetuimmat</h3>
<div class="cb-module-block cb-small-margin"><article data-track-content data-content-name="popular" data-content-piece="popularlink1" class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">1. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4481854-kansanedustaja-on-huolissaan-niin-kelan-kuin-havittajahankinnan-raporteista-yli-viikarin-kauden-raportit-on-kaytava-uudelleen-lapi?ref=popular">Kansanedustaja on huolissaan niin Kelan kuin hävittäjähankinnan raporteista: ”Yli-Viikarin kauden raportit on käytävä uudelleen läpi”</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-04-12">
			12.4.2021 10.56</time> Kotimaa</span></div>

		                    </div>
		    </article>

	<article data-track-content data-content-name="popular" data-content-piece="popularlink2" class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">2. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4483643-aika-vapauttaa-tuhannet-suomalaiset-velkavankeudesta-vasemmistoliitto-esittaa-toimenpideohjelmaa-ylivelkaantumisen-ehkaisemiseksi?ref=popular">”Aika vapauttaa tuhannet suomalaiset velkavankeudesta” – Vasemmistoliitto esittää toimenpideohjelmaa ylivelkaantumisen ehkäisemiseksi</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-04-14">
			14.4.2021 13.55</time> Kotimaa</span></div>

		                    </div>
		    </article>

	<article data-track-content data-content-name="popular" data-content-piece="popularlink3" class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">3. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4482645-perussuomalaisten-lahja-suomen-politiikalle-puhuu-sodasta-ja-vihollisista?ref=popular">Perussuomalaisten lahja Suomen politiikalle puhuu sodasta ja vihollisista</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-04-13">
			13.4.2021 11.46</time> Kotimaa</span></div>

		                    </div>
		    </article>

	<article data-track-content data-content-name="popular" data-content-piece="popularlink4" class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">4. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4481113-sunnuntaivieras-piru-piilee-yksityiskohdissa-kokoomuksen-orpolla-se-loytyy-rokotuspassista-ja-maskeista?ref=popular">Sunnuntaivieras: Piru piilee yksityiskohdissa – kokoomuksen Orpolla se löytyy rokotuspassista ja maskeista</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-04-11">
			11.4.2021 7.00</time> Näkökulma</span></div>

		                    </div>
		    </article>

	<article data-track-content data-content-name="popular" data-content-piece="popularlink5" class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">5. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4485256-perussuomalaiset-paivan-gallupissa-omalla-kymmenluvullaan-vasemmistoliitolla-puolen-prosenttiyksikon-nousu?ref=popular">Perussuomalaiset päivän gallupissa omalla kymmenluvullaan, vasemmistoliitolla puolen prosenttiyksikön nousu</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-04-16">
			16.4.2021 10.31</time> Kotimaa</span></div>

		                    </div>
		    </article>

	</div></div><div id="text-5" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_1 -->
<div id='div-gpt-ad-1455014129173-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-2'); });
</script>
</div>
</div>

</div>
		</div><div id="cb-recent-posts-3" class="cb-sidebar-widget cb-widget-latest-articles"><h3 class="cb-sidebar-widget-title cb-widget-title">Uusimmat</h3>
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-572923 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-ammattiliitot tag-digilehti tag-nointext tag-normaali tag-tehy tag-tyoehtoneuvottelut">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4485829-sote-tyoehtosopimus-syntyy-hyvassa-hengessa-kevaalla-uudet-neuvottelut">Sote-työehtosopimus syntyy hyvässä hengessä – keväällä uudet neuvottelut</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-04-17">17.4.2021 16.00</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-572921 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4485824-hiilineutraaliksi-tahtaava-helsinki-jattaa-asukkaiden-paastot-huomioimatta-totta-kai-meidan-pitaa-huomioida-epasuorat-paastot">Hiilineutraaliksi tähtäävä Helsinki jättää asukkaiden päästöt huomioimatta – ”Totta kai meidän pitää huomioida epäsuorat päästöt”</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-04-17">17.4.2021 15.00</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-572919 post type-post status-publish format-standard has-post-thumbnail category-nakokulma category-nakokulmia tag-digilehti tag-iso-kolumni tag-lauri-holappa">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4485822-kulttuurialan-toipumisessa-on-kaytettava-myos-finanssipolitiikan-keinoja">Kulttuurialan toipumisessa on käytettävä myös finanssipolitiikan keinoja</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-04-17">17.4.2021 14.00</time> Näkökulma </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-572918 post type-post status-publish format-standard has-post-thumbnail category-nakokulma category-nakokulmia tag-digilehti tag-katja-syvarinen tag-kolumni">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4485821-katja-syvarinen-parempaa-tyota">Katja Syvärinen: Parempaa työtä!</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-04-17">17.4.2021 12.30</time> Näkökulma </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-2" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_2 -->
<div id='div-gpt-ad-1455014129173-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-3'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-8" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-572914 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-meksiko tag-normaali tag-vesi">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4485817-meksikon-vesikriisin-ratkaisu-on-pilvissa">Meksikon vesikriisin ratkaisu on pilvissä</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-04-17">17.4.2021 12.00</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-572912 post type-post status-publish format-standard has-post-thumbnail category-nakokulma category-nakokulmia tag-li-andersson tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4485815-li-andersson-perustavanlaatuisten-asioiden-aarella">Li Andersson: Perustavanlaatuisten asioiden äärellä</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-04-17">17.4.2021 10.00</time> Näkökulma </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-572909 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-digilehti tag-nointext tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4485812-kainuu-tavoittelee-lisaa-kaivoksia">Kainuu tavoittelee lisää kaivoksia</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-04-17">17.4.2021 7.00</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-572906 post type-post status-publish format-standard has-post-thumbnail category-lukijoilta category-nakokulmia tag-digilehti tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4485548-mielipide-kaivoslakia-ei-saadetty-helpottamaan-kaivostoimintaa">Mielipide: Kaivoslakia ei säädetty helpottamaan kaivostoimintaa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-04-16">16.4.2021 16.00</time> Lukijoilta </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-3" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_3 -->
<div id='div-gpt-ad-1455014129173-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-4'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-5" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-572904 post type-post status-publish format-standard has-post-thumbnail category-kirjat category-kulttuuri tag-kirjat tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4485487-avaruustieteen-vastavirtatutkija-on-vakuuttunut-emme-ole-yksin-maailmankaikkeudessa">Avaruustieteen vastavirtatutkija on vakuuttunut: Emme ole yksin maailmankaikkeudessa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-04-16">16.4.2021 14.50</time> Kirjat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-572902 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-20-vuotta-sitten tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4485388-20-vuotta-sitten-miksi-valkoinen-valta-villitsi-juuri-joensuussa-1990-luvulla">20 vuotta sitten: Miksi &#8221;valkoinen valta&#8221; villitsi juuri Joensuussa 1990-luvulla?</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-04-16">16.4.2021 13.00</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-572900 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4485361-valtionyhtio-fortumin-tytaryhtio-haastaa-hollannin-oikeuteen-ilmastotoimesta-taysin-omistajaohjauslinjauksen-periaatteiden-vastaista">Valtionyhtiö Fortumin tytäryhtiö haastaa Hollannin oikeuteen ilmastotoimesta – ”Täysin omistajaohjauslinjauksen periaatteiden vastaista”</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-04-16">16.4.2021 12.31</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-572898 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4485328-nyt-ratkesi-suomen-jakanut-kysymys-rokotuksia-voidaan-painottaa-pahimmille-alueille">Nyt ratkesi Suomen jakanut kysymys: Rokotuksia voidaan painottaa pahimmille alueille</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-04-16">16.4.2021 11.49</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-6" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_4 -->
<div id='div-gpt-ad-1455014129173-5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-5'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-9" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-572896 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4485279-vasemmistoliiton-myllykoski-sallisi-alkolle-kotiinkuljetukset-nykytilanne-epareilu-suomalaisille-alkoholituotteiden-valmistajille">Vasemmistoliiton Myllykoski sallisi Alkolle kotiinkuljetukset –Nykytilanne epäreilu suomalaisille alkoholituotteiden valmistajille</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-04-16">16.4.2021 11.03</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-572894 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4485256-perussuomalaiset-paivan-gallupissa-omalla-kymmenluvullaan-vasemmistoliitolla-puolen-prosenttiyksikon-nousu">Perussuomalaiset päivän gallupissa omalla kymmenluvullaan, vasemmistoliitolla puolen prosenttiyksikön nousu</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-04-16">16.4.2021 10.31</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-572892 post type-post status-publish format-standard has-post-thumbnail category-urheilu tag-digilehti tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4485224-futsalmaajoukkue-taydensi-em-triplan">Futsalmaajoukkue täydensi EM-triplan</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-04-16">16.4.2021 10.00</time> Urheilu </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-572890 post type-post status-publish format-standard has-post-thumbnail category-kolumnit category-nakokulmia tag-digilehti tag-normaali tag-viimeinen-sana">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4485202-oikeat-kumoukselliset">Oikeat kumoukselliset</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-04-16">16.4.2021 9.35</time> Kolumnit </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-17" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_5 -->
<div id='div-gpt-ad-1459326474075-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459326474075-0'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-10" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-572887 post type-post status-publish format-standard has-post-thumbnail category-nakokulmia category-paakirjoitus tag-digilehti tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4485182-kuluttajansuojasta-mallia-paikalliseen-sopimiseen">Kuluttajansuojasta mallia paikalliseen sopimiseen</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-04-16">16.4.2021 9.06</time> Näkökulmia </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-572876 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4485090-pekonen-ei-hyvaksy-sosiaaliturvan-leikkaamista-tyollisyyskeinona">Pekonen ei hyväksy sosiaaliturvan leikkaamista työllisyyskeinona</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-04-16">16.4.2021 7.00</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-572873 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4484622-tyottomien-keskusjarjesto-tyokalut-pitkaaikaistyottomyyden-havittamiseen-ovat-olemassa">Työttömien keskusjärjestö: Työkalut pitkäaikaistyöttömyyden hävittämiseen ovat olemassa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-04-15">15.4.2021 16.30</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-572871 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4484593-valtakunnallinen-liikennesuunnitelma-valmis-perusvaylanpitoon-lisaa-rahaa-korjausvelka-laskuun-muutaman-vuoden-paasta">Valtakunnallinen liikennesuunnitelma valmis: perusväylänpitoon lisää rahaa, korjausvelka laskuun muutaman vuoden päästä</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-04-15">15.4.2021 16.10</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-572869 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4484505-perhe-vaikuttaa-oppimiseen-aiempaa-enemman-ei-ole-reilua">Perhe vaikuttaa oppimiseen aiempaa enemmän: ”Ei ole reilua”</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-04-15">15.4.2021 14.49</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-572867 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4484485-yhdysvallat-valmistelee-pakotteita-venajaa-vastaan-venaja-varoittaa-etta-pakotteet-eivat-edistaisi-bidenin-haluamaa-huippukokousta">Yhdysvallat valmistelee pakotteita Venäjää vastaan – Venäjä varoittaa, että pakotteet eivät edistäisi Bidenin haluamaa huippukokousta</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-04-15">15.4.2021 14.17</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-572865 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4484404-koronaepidemia-laskusuunnassa-thln-salminen-varoittaa-nyt-vapusta">Koronaepidemia laskusuunnassa – THL:n Salminen varoittaa nyt vapusta</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-04-15">15.4.2021 12.30</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-572863 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4484368-sttk-pitaa-luottamusmiehen-irtisanomista-poikkeuksellisen-vakavana-asemaa-vahvistettava-lailla">STTK pitää luottamusmiehen irtisanomista poikkeuksellisen vakavana – ”Asemaa vahvistettava lailla”</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-04-15">15.4.2021 11.59</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-18" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_6 -->
<div id='div-gpt-ad-1459344902830-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459344902830-0'); });
</script>
</div>
</div></div>
		</div></aside>
</div>
		</div>

	</div>	

</div> <!-- end #cb-content -->

				</div> <!-- end #cb-container -->

    			
    			<footer id="cb-footer" class="wrap" role="contentinfo">

<div class="wrap" style="background-color: #fff;">
<div align="center">
<div id='div-gpt-ad-1455014129173-1' style='padding-top: 5px; padding-bottom: 5px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-1'); });
</script>
</div>
</div>
</div>

                    
                    
                        <div class="cb-footer-lower cb-font-header clearfix">

                            <div class="wrap clearfix">

                            	                                    <div id="cb-footer-logo">
                                        <a href="https://www.kansanuutiset.fi">
                                            <img src="/images/static/ku_footerlogo1.png" alt=" logo"  data-at2x="/images/static/ku_footerlogo_retina1.png">
                                        </a>
                                    </div>
                                
                                                                <div class="cb-footer-links clearfix">
					<ul id="menu-alavalikko" class="nav cb-footer-nav clearfix">
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/">Etusivu</a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.kansanuutiset.fi/yhteystiedot">Yhtiö ja yhteystiedot</a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.kansanuutiset.fi/tietosuoja">Tietosuoja</a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.facebook.com/kansanuutiset"><i class="fa fa-facebook"></i></a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://twitter.com/kansanuutiset"><i class="fa fa-twitter"></i></a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.instagram.com/kansanuutiset/"><i class="fa fa-instagram"></i></a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.youtube.com/kansanuutiset"><i class="fa fa-youtube-play"></i></a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.linkedin.com/company/kansanuutiset/"><i class="fa fa-linkedin"></i></a></li>
					</ul>
				</div>

                                <div class="cb-copyright"><a href="http://www.vastuullistajournalismia.fi"><img src="/images/vastuullistajournalismia.png"></a>					<div style="max-width: 320px; margin: 0 auto; font-weight: normal !important; font-size: 1em !important;">Sivuston käyttöä seurataan mm. evästein kävijäseurannan, markkinoinnin ja mainonnan toteuttamiseksi. <a href="https://www.kansanuutiset.fi/tietosuoja" target="_blank">Tietosuojaselosteessa</a> kerrotaan sivuston käytännöistä ja yhteistyökumppaneista.</div>
				</div>

                                		                            <div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
		                        
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>

			<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
			<script type="text/javascript">
			var wc_product_block_data = JSON.parse( decodeURIComponent( '%7B%22min_columns%22%3A1%2C%22max_columns%22%3A6%2C%22default_columns%22%3A3%2C%22min_rows%22%3A1%2C%22max_rows%22%3A6%2C%22default_rows%22%3A1%2C%22thumbnail_size%22%3A300%2C%22placeholderImgSrc%22%3A%22https%3A%5C%2F%5C%2Fwww.kansanuutiset.fi%5C%2Fimages%5C%2Fwoocommerce-placeholder-300x300.png%22%2C%22min_height%22%3A500%2C%22default_height%22%3A500%2C%22isLargeCatalog%22%3Afalse%2C%22limitTags%22%3Afalse%2C%22hasTags%22%3Afalse%2C%22productCategories%22%3A%5B%7B%22term_id%22%3A598%2C%22name%22%3A%22Yleinen%22%2C%22slug%22%3A%22yleinen%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A598%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A1%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.kansanuutiset.fi%5C%2Ftuote-osasto%5C%2Fyleinen%22%7D%5D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fwww.kansanuutiset.fi%5C%2F%22%7D' ) );
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.kansanuutiset.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_488b1596116809f3301b2cd9e88d4c5f","fragment_name":"wc_fragments_488b1596116809f3301b2cd9e88d4c5f","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/cb-ext.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/www.kansanuutiset.fi\/wp-admin\/admin-ajax.php","cbPostID":"572921","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000",true],"cbALlNonce":"0e42d6a0d8","cbPlURL":"https:\/\/www.kansanuutiset.fi\/wp-content\/plugins","cbShortName":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/cb-scripts.source.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-includes/js/wp-embed.min.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&appId=844070122300757&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>


<img height="1" width="1" src="https://www.facebook.com/tr?id=524877787712085&ev=PageView&noscript=1"/>

<!-- uutiskirje -->

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<style>
.cc-window { background-color: #484848; color: #ffffff;}
.cc-deny { background-color: #d33738; border-color: transparent; color: #ffffff; text-decoration: none;}
.cc-highlight .cc-btn:first-child { background-color: #D7D5D5; color: #000;}
.cc-highlight:hover { background-color: #da5858; color: #fff;}
.cc-dismiss{border-color: #ffffff; color: #ffffff;}
.cc-highlight2:hover { background-color: #666666; color: #fff;}
.cc-bottom { bottom: 4em; }
</style>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "showLink": false,
  "position": "bottom-right",
  "content": {
    "message": "<large>Tilaa Kansan Uutisten maksuton uutiskirje!</large> <br/><br/><small>Lomake avautuu uuteen ikkunaan</small><br/><br/> ",
    "dismiss": "Sulje"
  },
  "cookie": {
    "domain": "kansanuutiset.fi",
    "name": "ku_uutiskirje"
  },
  "elements": {
    "dismiss": '<a href="https://www.kansanuutiset.fi/uutiskirje" target="_blank" aria-label="deny cookies" tabindex="0" class="cc-btn cc-deny cc-highlight" >Tilaa</a>' +
                '<a aria-label="dismiss cookie message" tabindex="0" class="cc-highlight2 cc-btn cc-dismiss">Sulje</a>'
  }
})});
</script>

<!-- /uutiskirje -->



	</body>

</html> <!-- The End. What a ride! -->