<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">
                <meta name="format-detection" content="telephone=no">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
	
		<link rel="pingback" href="https://www.kansanuutiset.fi/xmlrpc.php">

               

		<!-- head extras -->
		<title>Israelin vaalit päättymässä umpisolmuun, viidennet vaalit lyhyen ajan sisään uhkana – vasemmisto piti pintansa &#8211; Kansan Uutiset</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; syöte" href="https://www.kansanuutiset.fi/feed" />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; kommenttien syöte" href="https://www.kansanuutiset.fi/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; Israelin vaalit päättymässä umpisolmuun, viidennet vaalit lyhyen ajan sisään uhkana – vasemmisto piti pintansa kommenttien syöte" href="https://www.kansanuutiset.fi/artikkeli/4468387-israelin-vaalit-paattymassa-umpisolmuun-viidennet-vaalit-lyhyen-ajan-sisaan-uhkana-vasemmisto-piti-pintansa/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kansanuutiset.fi\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='login-with-ajax-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/plugins/login-with-ajax/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kansanuutiset.fi/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.kansanuutiset.fi/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.kansanuutiset.fi/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://www.kansanuutiset.fi/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Noticia+Text%3A400%2C700%7CRaleway%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cb-woocommerce-stylesheet-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/woocommerce/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-child-main-stylesheet-css'  href='https://www.kansanuutiset.fi/wp-content/themes/ku/style.css?v=3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.kansanuutiset.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/plugins/login-with-ajax/login-with-ajax.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/modernizr.custom.min.js'></script>
<link rel='prev' title='Opetusministeri Saramo: Pahimmilla epidemia-alueilla etäopetuksen jatkamiseen yhä perusteita, vaikka suositus päättyy tähän viikkoon' href='https://www.kansanuutiset.fi/artikkeli/4468377-opetusministeri-saramo-pahimmilla-epidemia-alueilla-etaopetuksen-jatkamiseen-yha-perusteita-vaikka-suositus-paattyy-tahan-viikkoon' />
<link rel='next' title='Hallituslähde STT:lle: Missään vaiheessa ei ole sanottu, että vain pihapiirissä saisi ulkoilla' href='https://www.kansanuutiset.fi/artikkeli/4468434-hallituslahde-sttlle-missaan-vaiheessa-ei-ole-sanottu-etta-vain-pihapiirissa-saisi-ulkoilla' />
<link rel="canonical" href="https://www.kansanuutiset.fi/artikkeli/4468387-israelin-vaalit-paattymassa-umpisolmuun-viidennet-vaalit-lyhyen-ajan-sisaan-uhkana-vasemmisto-piti-pintansa" />
<link rel='shortlink' href='https://www.kansanuutiset.fi/?p=572023' />
<link rel="alternate" type="application/json+oembed" href="https://www.kansanuutiset.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kansanuutiset.fi%2Fartikkeli%2F4468387-israelin-vaalit-paattymassa-umpisolmuun-viidennet-vaalit-lyhyen-ajan-sisaan-uhkana-vasemmisto-piti-pintansa" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kansanuutiset.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kansanuutiset.fi%2Fartikkeli%2F4468387-israelin-vaalit-paattymassa-umpisolmuun-viidennet-vaalit-lyhyen-ajan-sisaan-uhkana-vasemmisto-piti-pintansa&#038;format=xml" />
<meta property="fb:app_id" content="844070122300757"/><style type="text/css"> .cb-stuck #cb-nav-bar .cb-main-nav #cb-nav-logo, #cb-nav-bar .cb-main-nav #cb-nav-logo img { width: 52px; }#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #f4f4f4; } .cb-entry-content a {color:#d33738; } .cb-entry-content a:hover {color:#d37070; }.cb-review-box .cb-bar .cb-overlay span { background: #f9db32; }.cb-review-box i { color: #f9db32; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.25); }.cb-module-block .cb-meta-style-2 img, .cb-module-block .cb-meta-style-4 img, .cb-grid-x .cb-grid-img img, .cb-grid-x .cb-grid-img .cb-fi-cover  { opacity: 0.75; }@media only screen and (min-width: 768px) {
                .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 0.75); }
                .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-grid-x .cb-grid-feature:hover .cb-fi-cover, .cb-slider li:hover img { opacity: 0.25; }
            }.cb-mm-on.cb-menu-light #cb-nav-bar .cb-main-nav > li:hover, .cb-mm-on.cb-menu-dark #cb-nav-bar .cb-main-nav > li:hover { background: #d33738; }</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'Raleway', sans-serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Noticia Text', serif; }</style><meta property="og:image" content="https://www.kansanuutiset.fi/images/4468388.jpg">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82:focus { background:Array !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82 .cb-big-menu { border-top-color: Array; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81:focus { background:Array !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81 .cb-big-menu { border-top-color: Array; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85:focus { background:Array !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85 .cb-big-menu { border-top-color: Array; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83:focus { background:Array !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83 .cb-big-menu { border-top-color: Array; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84:focus { background:Array !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84 .cb-big-menu { border-top-color: Array; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-561775:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-561775:focus { background:Array !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-561775 .cb-big-menu { border-top-color: Array; }</style><link rel="icon" href="https://www.kansanuutiset.fi/images/cropped-ku_favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.kansanuutiset.fi/images/cropped-ku_favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.kansanuutiset.fi/images/cropped-ku_favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.kansanuutiset.fi/images/cropped-ku_favicon-270x270.png" />

<!-- START - Open Graph and Twitter Card Tags 3.1.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="fi_FI"/>
  <meta property="og:site_name" content="Kansan Uutiset"/>
  <meta property="og:title" content="Israelin vaalit päättymässä umpisolmuun, viidennet vaalit lyhyen ajan sisään uhkana – vasemmisto piti pintansa"/>
  <meta property="og:url" content="https://www.kansanuutiset.fi/artikkeli/4468387-israelin-vaalit-paattymassa-umpisolmuun-viidennet-vaalit-lyhyen-ajan-sisaan-uhkana-vasemmisto-piti-pintansa"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Israelin tiistaiset parlamenttivaalit eivät näytä ratkaisevan jo kaksi vuotta jatkunutta poliittista kriisiä. Ennakkotulosten perusteella ei ole odotettavissa pohjaa kestävälle hallitukselle. Pääkysymyksenä neljänsissä knessetin vaaleissa kahden vuoden sisällä oli suhtautuminen pääministeri Benjamin"/>
  <meta property="og:image" content="https://www.kansanuutiset.fi/images/4468388.jpg"/>
  <meta property="og:image:url" content="https://www.kansanuutiset.fi/images/4468388.jpg"/>
  <meta property="og:image:secure_url" content="https://www.kansanuutiset.fi/images/4468388.jpg"/>
  <meta property="article:published_time" content="2021-03-24T15:12:01+02:00"/>
  <meta property="article:modified_time" content="2021-03-24T15:12:01+02:00" />
  <meta property="og:updated_time" content="2021-03-24T15:12:01+02:00" />
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Israelin vaalit päättymässä umpisolmuun, viidennet vaalit lyhyen ajan sisään uhkana – vasemmisto piti pintansa"/>
  <meta itemprop="headline" content="Israelin vaalit päättymässä umpisolmuun, viidennet vaalit lyhyen ajan sisään uhkana – vasemmisto piti pintansa"/>
  <meta itemprop="description" content="Israelin tiistaiset parlamenttivaalit eivät näytä ratkaisevan jo kaksi vuotta jatkunutta poliittista kriisiä. Ennakkotulosten perusteella ei ole odotettavissa pohjaa kestävälle hallitukselle. Pääkysymyksenä neljänsissä knessetin vaaleissa kahden vuoden sisällä oli suhtautuminen pääministeri Benjamin"/>
  <meta itemprop="image" content="https://www.kansanuutiset.fi/images/4468388.jpg"/>
  <meta itemprop="datePublished" content="2021-03-24"/>
  <meta itemprop="dateModified" content="2021-03-24T15:12:01+02:00" />
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Israelin vaalit päättymässä umpisolmuun, viidennet vaalit lyhyen ajan sisään uhkana – vasemmisto piti pintansa"/>
  <meta name="twitter:url" content="https://www.kansanuutiset.fi/artikkeli/4468387-israelin-vaalit-paattymassa-umpisolmuun-viidennet-vaalit-lyhyen-ajan-sisaan-uhkana-vasemmisto-piti-pintansa"/>
  <meta name="twitter:description" content="Israelin tiistaiset parlamenttivaalit eivät näytä ratkaisevan jo kaksi vuotta jatkunutta poliittista kriisiä. Ennakkotulosten perusteella ei ole odotettavissa pohjaa kestävälle hallitukselle. Pääkysymyksenä neljänsissä knessetin vaaleissa kahden vuoden sisällä oli suhtautuminen pääministeri Benjamin"/>
  <meta name="twitter:image" content="https://www.kansanuutiset.fi/images/4468388.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@KansanUutiset"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.1 -->
	
		<!-- end head extras -->

		                <script type='text/javascript' src='/wp-content/themes/ku/js/dfp.js?ver=4.4.1'></script>

                <script>
                  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                  ga('create', 'UA-15798500-1', 'auto');
                  ga('send', 'pageview', {'anonymizeIp': true});

                </script>
                <!-- Begin comScore Tag -->
                <script>
                  var _comscore = _comscore || [];
                  _comscore.push({ c1: "2", c2: "25786788", cs_ucfr: "1"});
                  (function() {
                    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                    el.parentNode.insertBefore(s, el);
                  })();
                </script>
                <noscript>
                  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=25786788&cs_ucfr=1&cv=2.0&cj=1" />
                </noscript>
                <!-- End comScore Tag -->

		<link href="https://fonts.googleapis.com/css?family=Source+Serif+Pro" rel="stylesheet">
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,500,500i,600,600i,700,700i,800,800i" rel="stylesheet">
		<link rel='stylesheet' id='digilehti-css'  href='https://www.kansanuutiset.fi/wp-content/themes/ku/uusi.css?ver=4.9.8' type='text/css' media='all' />

		<!-- Matomo -->
		<script type="text/javascript">
		  var _paq = window._paq = window._paq || [];
		  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
		  _paq.push(['trackPageView']);
		  _paq.push(['enableLinkTracking']);
		  (function() {
			var u="//stats.kansanuutiset.fi/piwik/";
			_paq.push(['setTrackerUrl', u+'matomo.php']);
			_paq.push(['setSiteId', '1']);
			_paq.push(['trackAllContentImpressions']);
			var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
			g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
		  })();
		</script>
		<!-- End Matomo Code -->

	</head>

	<body class="post-template-default single single-post postid-572023 single-format-standard theme-15zine woocommerce-no-js  cb-nav-logo-on cb-logo-nav-sticky cb-sticky-sb-on  cb-tm-light cb-body-light cb-menu-dark cb-mm-dark cb-footer-dark   cb-m-logo-off cb-m-sticky cb-sw-tm-box cb-sw-header-box cb-sw-menu-box cb-sw-footer-box cb-menu-al-left  cb-fis-b-standard  cb-fis-tl-st-below">

		
		<div id="cb-outer-container">

                        <div id="topbanner" class="clearfix wrap" align="center" style="background-color: white;" >
                                
				<!-- /49035358/news_top_banner -->
				<div id='div-gpt-ad-1455014129173-6' style='margin-bottom: 4px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-6'); });
				</script>
				</div>

				<!-- /49035358/news_top_banner_2
				<div id='div-gpt-ad-1455014129173-7' style='height:120px; width:980px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-7'); });
				</script>
				</div>
				-->
                                                        </div>

			
				<div id="cb-top-menu" class="clearfix cb-font-header  wrap">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">

													<div class="cb-left-side cb-mob">

								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
															</div>
						                        <ul class="cb-top-nav cb-left-side"><li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-63"><a href="https://www.kansanuutiset.fi/yhteystiedot">Yhtiö ja yhteystiedot</a>
<ul class="sub-menu">
	<li id="menu-item-69570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69570"><a href="https://www.kansanuutiset.fi/palaute">Palaute</a></li>
</ul>
</li>
<li id="menu-item-459448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-459448"><a href="https://digilehti.kansanuutiset.fi">Digilehti</a>
<ul class="sub-menu">
	<li id="menu-item-69501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69501"><a href="/nakoislehti">Näköislehti</a></li>
	<li id="menu-item-459449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-459449"><a href="https://digilehti.kansanuutiset.fi">Digilehti</a></li>
</ul>
</li>
<li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-78"><a href="https://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-69559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69559"><a href="https://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a></li>
	<li id="menu-item-69475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69475"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/osoitteenmuutokset">Osoitteenmuutokset</a></li>
	<li id="menu-item-69564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69564"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakelukeskeytys">Jakelukeskeytys</a></li>
	<li id="menu-item-561478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561478"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/kimpputilaukset">Kimpputilaukset</a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/hinnasto">Hinnasto</a></li>
	<li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/tee-tilaus">Tee tilaus</a></li>
	<li id="menu-item-556941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-556941"><a href="https://digilehti.kansanuutiset.fi/tuotteet/lehtitilaukset/">Tilaa digilehti</a></li>
	<li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakeluhairiot">Jakeluhäiriöt</a></li>
	<li id="menu-item-321032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321032"><a href="https://www.kansanuutiset.fi/uutiskirje">Uutiskirje</a></li>
</ul>
</li>
<li id="menu-item-556794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-556794"><a href="https://ilmoitukset.kansanuutiset.fi/">Ilmoittajapalvelu</a></li>
<li id="menu-item-201993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201993"><a href="https://www.kansanuutiset.fi/mediatiedot">Mediatiedot</a></li>
</ul>                                                <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search cb-menu-icons-extra"><a href="#"  title="Hae" id="cb-s-trigger-gen"><i class="fa fa-search"></i> <span class="cb-search-title">Haku</span></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.twitter.com/kansanuutiset"  target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.facebook.com/kansanuutiset"  target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.youtube.com/kansanuutiset"  target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li></ul>					</div>
				</div>

				<div id="cb-mob-menu" class="cb-mob-menu">
					<div class="cb-mob-close-wrap">
						
						<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
										    </div>

					<div class="cb-mob-menu-wrap">
						<ul class="cb-mobile-nav cb-top-nav"><li id="menu-item-73206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-73206"><a href="//www.kansanuutiset.fi/">Etusivu</a></li>
<li id="menu-item-74704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74704"><a href="http://blogit.kansanuutiset.fi/">Blogit</a></li>
<li id="menu-item-73207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73207"><a href="https://www.kansanuutiset.fi/kotimaa">Kotimaa</a></li>
<li id="menu-item-73220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73220"><a href="https://www.kansanuutiset.fi/talous">Talous</a></li>
<li id="menu-item-73221" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73221"><a href="https://www.kansanuutiset.fi/ulkomaat">Ulkomaat</a></li>
<li id="menu-item-73208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-73208"><a href="https://www.kansanuutiset.fi/kulttuuri">Kulttuuri</a>
<ul class="sub-menu">
	<li id="menu-item-73209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73209"><a href="https://www.kansanuutiset.fi/kulttuuri/elokuvat">Elokuvat</a></li>
	<li id="menu-item-73210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73210"><a href="https://www.kansanuutiset.fi/kulttuuri/kirjat">Kirjat</a></li>
	<li id="menu-item-73211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73211"><a href="https://www.kansanuutiset.fi/kulttuuri/kulttuuriuutiset">Kulttuuriuutiset</a></li>
	<li id="menu-item-73212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73212"><a href="https://www.kansanuutiset.fi/kulttuuri/musiikki">Musiikki</a></li>
	<li id="menu-item-73213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73213"><a href="https://www.kansanuutiset.fi/kulttuuri/teatteri">Teatteri</a></li>
</ul>
</li>
<li id="menu-item-73214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-73214"><a href="https://www.kansanuutiset.fi/nakokulmia">Näkökulmia</a>
<ul class="sub-menu">
	<li id="menu-item-73219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73219"><a href="https://www.kansanuutiset.fi/nakokulmia/paakirjoitus">Pääkirjoitus</a></li>
	<li id="menu-item-73215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73215"><a href="https://www.kansanuutiset.fi/nakokulmia/horisontti">Horisontti</a></li>
	<li id="menu-item-73216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73216"><a href="https://www.kansanuutiset.fi/nakokulmia/kolumnit">Kolumnit</a></li>
	<li id="menu-item-73217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73217"><a href="https://www.kansanuutiset.fi/nakokulmia/lukijoilta">Lukijoilta</a></li>
	<li id="menu-item-73218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73218"><a href="https://www.kansanuutiset.fi/nakokulmia/nakokulma">Näkökulma</a></li>
</ul>
</li>
<li id="menu-item-561778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561778"><a href="https://www.kansanuutiset.fi/kuntavaalit">Kuntavaalit</a></li>
<li id="menu-item-561776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-561776"><a href="#">Lisää aiheita</a>
<ul class="sub-menu">
	<li id="menu-item-561777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561777"><a href="https://www.kansanuutiset.fi/jarjestouutiset">Järjestöuutiset</a></li>
	<li id="menu-item-561779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561779"><a href="https://www.kansanuutiset.fi/muistokirjoitus">Muistokirjoitus</a></li>
	<li id="menu-item-561780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561780"><a href="https://www.kansanuutiset.fi/urheilu">Urheilu</a></li>
</ul>
</li>
<li id="menu-item-459450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-459450"><a href="https://digilehti.kansanuutiset.fi">Digilehti</a>
<ul class="sub-menu">
	<li id="menu-item-73228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73228"><a href="https://www.kansanuutiset.fi/nakoislehti">Näköislehti</a></li>
	<li id="menu-item-459451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-459451"><a href="https://digilehti.kansanuutiset.fi/">Digilehti</a></li>
</ul>
</li>
<li id="menu-item-321033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321033"><a href="https://www.kansanuutiset.fi/uutiskirje">Uutiskirje</a></li>
<li id="menu-item-73222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-73222"><a href="https://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-73227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73227"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/hinnasto">Hinnasto</a></li>
	<li id="menu-item-73225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73225"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/tee-tilaus">Tee tilaus</a></li>
	<li id="menu-item-73226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73226"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakeluhairiot">Jakeluhäiriöt</a></li>
	<li id="menu-item-73223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73223"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakelukeskeytys">Jakelukeskeytys</a></li>
	<li id="menu-item-561479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561479"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/kimpputilaukset">Kimpputilaukset</a></li>
	<li id="menu-item-73224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73224"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/osoitteenmuutokset">Osoitteenmuutokset</a></li>
</ul>
</li>
<li id="menu-item-73231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-73231"><a href="https://www.kansanuutiset.fi/yhteystiedot">Yhtiö ja yhteystiedot</a>
<ul class="sub-menu">
	<li id="menu-item-73229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73229"><a href="https://www.kansanuutiset.fi/palaute">Palaute</a></li>
</ul>
</li>
<li id="menu-item-201994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201994"><a href="https://www.kansanuutiset.fi/mediatiedot">Mediatiedot</a></li>
</ul>											</div>

				</div>
			
			<div id="cb-container" class="clearfix" >
									<header id="cb-header" class="cb-header  wrap">

					    <div id="cb-logo-box" class="cb-logo-left wrap">
	                    	                <div id="logo">
                    <a href="https://www.kansanuutiset.fi">
                        <img src="/images/static/ku_logo.png" alt=" logo" data-at2x="/images/static/ku_logo@2.png">
                    </a>
                </div>
            	                        	                    </div>

					</header>
				
				<div id="cb-lwa" class="cb-lwa-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div>
<div class="cb-lwa-modal-inner cb-modal-inner cb-light-loader cb-pre-load cb-font-header clearfix">
    <div class="lwa lwa-default clearfix">
                
        

        <form class="lwa-form cb-form cb-form-active clearfix" action="https://www.kansanuutiset.fi/wp-login.php" method="post">
            
            <div class="cb-form-body">
                <input class="cb-form-input cb-form-input-username" type="text" name="log" placeholder="Käyttäjätunnus">
                <input class="cb-form-input" type="password" name="pwd" placeholder="Salasana">
                                <span class="lwa-status cb-ta-center"></span>
                <div class="cb-submit cb-ta-center">
                  <input type="submit" name="wp-submit" class="lwa_wp-submit cb-submit-form" value="Kirjaudu sisään" tabindex="100" />
                  <input type="hidden" name="lwa_profile_link" value="" />
                  <input type="hidden" name="login-with-ajax" value="login" />
                </div>

                <div class="cb-remember-me cb-extra cb-ta-center"><label>Muista minut</label><input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /></div>
                
                <div class="cb-lost-password cb-extra cb-ta-center">
                                          <a class="lwa-links-remember cb-title-trigger cb-trigger-pass" href="https://www.kansanuutiset.fi/wp-login.php?action=lostpassword" title="Salasana unohtunut?">Salasana unohtunut?</a>
                                     </div>
           </div>
        </form>
        
                <form class="lwa-remember cb-form clearfix" action="https://www.kansanuutiset.fi/wp-login.php?action=lostpassword" method="post">

            <div class="cb-form-body">

                <input type="text" name="user_login" class="lwa-user-remember cb-form-input" placeholder="Anna käyttäjätunnus tai sähköpostiosoite">
                                <span class="lwa-status cb-ta-center"></span>

                 <div class="cb-submit cb-ta-center">
                        <input type="submit" value="Vaihda uusi salasana" class="lwa-button-remember cb-submit-form" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
            </div>

        </form>
            </div>
</div></div><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form method="get" class="cb-search" action="https://www.kansanuutiset.fi/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Hae" value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>				
									 <nav id="cb-nav-bar" class="clearfix  wrap">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  wrap">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="https://www.kansanuutiset.fi/kotimaa">Kotimaa</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Kotimaa</h2><a href="https://www.kansanuutiset.fi/kotimaa" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-572032 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-ykkosjuttu"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4468651-vasemmistoliiton-eduskuntaryhma-hyvaksyy-liikkumisrajoitusesityksen-antamisen-eduskunnalle-ryhmassa-edelleen-epailyja-esityksen-valttamattomyydesta"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4468652-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4468652-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4468652-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4468652-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4468652-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4468652-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4468652-600x400.jpg 600w, https://www.kansanuutiset.fi/images/4468652.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4468651-vasemmistoliiton-eduskuntaryhma-hyvaksyy-liikkumisrajoitusesityksen-antamisen-eduskunnalle-ryhmassa-edelleen-epailyja-esityksen-valttamattomyydesta">Vasemmistoliiton eduskuntaryhmä hyväksyy liikkumisrajoitusesityksen antamisen eduskunnalle – ryhmässä edelleen epäilyjä esityksen välttämättömyydestä</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-03-24">24.3.2021 21.34</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-572030 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4468627-hallituksen-luonnos-liikkumisrajoituksista-julki-ulkoilu-sallittua-samaan-talouteen-kuuluvien-tai-enintaan-kahden-muun-henkilon-kanssa-rikkomisesta-sakkoja"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4468628-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4468627-hallituksen-luonnos-liikkumisrajoituksista-julki-ulkoilu-sallittua-samaan-talouteen-kuuluvien-tai-enintaan-kahden-muun-henkilon-kanssa-rikkomisesta-sakkoja">Hallituksen luonnos liikkumisrajoituksista julki: Ulkoilu sallittua samaan talouteen kuuluvien tai enintään kahden muun henkilön kanssa – rikkomisesta sakkoja</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-03-24">24.3.2021 21.09</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-572027 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-20-vuotta-sitten tag-digilehti tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4468460-20-vuotta-sitten-nyt-riitti-olla-virallinen-ulkomaalainen"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4468461-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4468460-20-vuotta-sitten-nyt-riitti-olla-virallinen-ulkomaalainen">20 vuotta sitten: Nyt riitti olla ”virallinen ulkomaalainen”</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-03-24">24.3.2021 16.46</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81"><a href="https://www.kansanuutiset.fi/ulkomaat">Ulkomaat</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Ulkomaat</h2><a href="https://www.kansanuutiset.fi/ulkomaat" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-572023 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4468387-israelin-vaalit-paattymassa-umpisolmuun-viidennet-vaalit-lyhyen-ajan-sisaan-uhkana-vasemmisto-piti-pintansa"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4468388-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4468387-israelin-vaalit-paattymassa-umpisolmuun-viidennet-vaalit-lyhyen-ajan-sisaan-uhkana-vasemmisto-piti-pintansa">Israelin vaalit päättymässä umpisolmuun, viidennet vaalit lyhyen ajan sisään uhkana – vasemmisto piti pintansa</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-03-24">24.3.2021 15.12</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-571973 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-ilmastokriisi tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4467083-kotitalousjate-ruokkii-ilmastonmuutosta"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4467084-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4467083-kotitalousjate-ruokkii-ilmastonmuutosta">Kotitalousjäte ruokkii ilmastonmuutosta</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-03-23">23.3.2021 9.30</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-571911 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-intia tag-normaali tag-vakivalta"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4466365-intian-vahemmistonaiset-taistelevat-perhevakivallan-varjopandemiaa-vastaan"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4466366-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4466365-intian-vahemmistonaiset-taistelevat-perhevakivallan-varjopandemiaa-vastaan">Intian vähemmistönaiset taistelevat perheväkivallan varjopandemiaa vastaan</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-03-22">22.3.2021 8.45</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="https://www.kansanuutiset.fi/talous">Talous</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Talous</h2><a href="https://www.kansanuutiset.fi/talous" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-571729 post type-post status-publish format-standard has-post-thumbnail category-talous tag-normaali tag-talous"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4462738-vanhaselta-rohkea-esitys-harkitsisi-miljardiluokan-lainarahalla-tehtavaa-panostusta-tutkimus-ja-kehitysrahastoon-kilpailukyvyn-vahvistamiseksi"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4462739-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4462738-vanhaselta-rohkea-esitys-harkitsisi-miljardiluokan-lainarahalla-tehtavaa-panostusta-tutkimus-ja-kehitysrahastoon-kilpailukyvyn-vahvistamiseksi">Vanhaselta &#8221;rohkea esitys&#8221; – harkitsisi miljardiluokan lainarahalla tehtävää panostusta tutkimus- ja kehitysrahastoon kilpailukyvyn vahvistamiseksi</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-03-17">17.3.2021 11.42</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-571646 post type-post status-publish format-standard has-post-thumbnail category-talous tag-eu tag-ilmastokriisi tag-koronavirus tag-normaali tag-talous tag-uutiskirje"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4461351-nyt-ei-tueta-pankkien-omistajia-hallitus-esitteli-elvytyspakettia-saramo-kiitti-eun-oppineen-aiemmista-virheista"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4461352-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4461351-nyt-ei-tueta-pankkien-omistajia-hallitus-esitteli-elvytyspakettia-saramo-kiitti-eun-oppineen-aiemmista-virheista">”Nyt ei tueta pankkien omistajia” – Hallitus esitteli elvytyspakettia, Saramo kiitti EU:n oppineen aiemmista virheistä</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-03-15">15.3.2021 15.54</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-571637 post type-post status-publish format-standard has-post-thumbnail category-talous tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4461186-porvoo-havisi-kisan-nesteen-uudesta-jalostamosta-jussi-saramo-ratkaisu-on-todella-surkea"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4461187-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4461186-porvoo-havisi-kisan-nesteen-uudesta-jalostamosta-jussi-saramo-ratkaisu-on-todella-surkea">Porvoo hävisi kisan Nesteen uudesta jalostamosta – Jussi Saramo: ”Ratkaisu on todella surkea”</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-03-15">15.3.2021 12.38</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://www.kansanuutiset.fi/kulttuuri">Kulttuuri</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Kulttuuri</h2><a href="https://www.kansanuutiset.fi/kulttuuri" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-571892 post type-post status-publish format-standard has-post-thumbnail category-kirjat category-kulttuuri tag-dekkarit tag-kirjat tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4466135-pascal-engman-pureutuu-kolmannessa-trillerissaan-vakivaltaiseen-mieskulttuuriin"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4466136-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4466135-pascal-engman-pureutuu-kolmannessa-trillerissaan-vakivaltaiseen-mieskulttuuriin">Pascal Engman pureutuu kolmannessa trillerissään väkivaltaiseen mieskulttuuriin</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-03-21">21.3.2021 18.24</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-571890 post type-post status-publish format-standard has-post-thumbnail category-kirjat category-kulttuuri tag-digilehti tag-kirjat tag-normaali tag-uutiskirje"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4466047-amerikan-rikkaus-syntyi-orjien-veresta"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4466049-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4466047-amerikan-rikkaus-syntyi-orjien-veresta">Amerikan rikkaus syntyi orjien verestä</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-03-21">21.3.2021 16.16</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-571852 post type-post status-publish format-standard has-post-thumbnail category-kirjat category-kulttuuri tag-kirjat tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4465320-kansan-uutisten-kirjapiirissa-eino-santasen-rakas-kapitalismi-pilkku"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4465321-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4465320-kansan-uutisten-kirjapiirissa-eino-santasen-rakas-kapitalismi-pilkku">Kansan Uutisten kirjapiirissä Eino Santasen Rakas kapitalismi pilkku</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-03-20">20.3.2021 11.40</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-84"><a href="https://www.kansanuutiset.fi/nakokulmia">Näkökulmia</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Näkökulmia</h2><a href="https://www.kansanuutiset.fi/nakokulmia" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-571894 post type-post status-publish format-standard has-post-thumbnail category-lukijoilta category-nakokulmia tag-digilehti tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4466154-mielipide-oikeusvaltiota-ja-demokratiaa-kannattaa-puolustaa"><img width="260" height="170" src="https://www.kansanuutiset.fi/images/4466155-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4466155-260x170.jpg 260w, https://www.kansanuutiset.fi/images/4466155-100x65.jpg 100w, https://www.kansanuutiset.fi/images/4466155-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4466154-mielipide-oikeusvaltiota-ja-demokratiaa-kannattaa-puolustaa">Mielipide: Oikeusvaltiota ja demokratiaa kannattaa puolustaa</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-03-21">21.3.2021 19.00</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-571880 post type-post status-publish format-standard has-post-thumbnail category-nakokulma category-nakokulmia tag-jussi-ahokas tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4465871-jussi-ahokas-hyvinvointitaloudessa-eteenpain"><img width="260" height="170" src="https://www.kansanuutiset.fi/images/jussi-ahokas-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/jussi-ahokas-260x170.jpg 260w, https://www.kansanuutiset.fi/images/jussi-ahokas-100x65.jpg 100w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4465871-jussi-ahokas-hyvinvointitaloudessa-eteenpain">Jussi Ahokas: Hyvinvointitaloudessa eteenpäin</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-03-21">21.3.2021 9.40</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-571861 post type-post status-publish format-standard has-post-thumbnail category-lukijoilta category-nakokulmia tag-digilehti tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4465626-mielipide-maamme-ilman-hiilidioksidipaastoja"><img width="260" height="170" src="https://www.kansanuutiset.fi/images/4465627-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4465627-260x170.jpg 260w, https://www.kansanuutiset.fi/images/4465627-100x65.jpg 100w, https://www.kansanuutiset.fi/images/4465627-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4465626-mielipide-maamme-ilman-hiilidioksidipaastoja">Mielipide: Maamme ilman hiilidioksidipäästöjä</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-03-20">20.3.2021 18.46</time>  </span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-2659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2659"><a href="https://www.kansanuutiset.fi/nakokulmia/paakirjoitus" data-cb-c="39" class="cb-c-l">Pääkirjoitus</a></li>
	<li id="menu-item-2657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2657"><a href="https://www.kansanuutiset.fi/nakokulmia/lukijoilta" data-cb-c="33" class="cb-c-l">Lukijoilta</a></li>
	<li id="menu-item-2658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2658"><a href="https://www.kansanuutiset.fi/nakokulmia/nakokulma" data-cb-c="26" class="cb-c-l">Näkökulma</a></li>
	<li id="menu-item-2655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2655"><a href="https://www.kansanuutiset.fi/nakokulmia/horisontti" data-cb-c="60" class="cb-c-l">Horisontti</a></li>
	<li id="menu-item-2656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2656"><a href="https://www.kansanuutiset.fi/nakokulmia/kolumnit" data-cb-c="38" class="cb-c-l">Kolumnit</a></li>
</ul></div></li>
<li id="menu-item-561775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561775"><a href="https://www.kansanuutiset.fi/kuntavaalit">Kuntavaalit</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86"><a href="http://blogit.kansanuutiset.fi/">Blogit</a></li>
<li id="menu-item-74394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-74394"><a href="#">Lisää aiheita</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-mega-menu-columns"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-74395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74395"><a href="https://www.kansanuutiset.fi/jarjestouutiset" data-cb-c="20" class="cb-c-l">Järjestöuutiset</a></li>
	<li id="menu-item-91273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91273"><a href="//www.kansanuutiset.fi/avainsana/muistokirjoitus" data-cb-c="91273" class="cb-c-l">Muistokirjoitukset</a></li>
	<li id="menu-item-74397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74397"><a href="https://www.kansanuutiset.fi/urheilu" data-cb-c="25" class="cb-c-l">Urheilu</a></li>
</ul></div></li>
<li id="cb-nav-logo" class="cb-logo-nav-sticky-type" style="padding-top: 10px"><a href="https://www.kansanuutiset.fi"><img src="/images/static/ku_logo_small.png" alt="site logo" data-at2x="/images/static/ku_logo_small@2.png" ></a></li></ul>		                </div>
	 				</nav>
 				
<div id="cb-content" class="wrap clearfix">
	
	<div class="cb-entire-post cb-first-alp clearfix">

					
		<div class="cb-post-wrap cb-wrap-pad wrap clearfix cb-sidebar-right">

			
					
<script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "headline": "Israelin vaalit päättymässä umpisolmuun, viidennet vaalit lyhyen ajan sisään uhkana – vasemmisto piti pintansa",
 "image": { "@type": "ImageObject", "url": "https://www.kansanuutiset.fi/images/4468388.jpg", "width": 1400, "height": 1018 },
 "author": { "@type": "Person", "name": "Jorma Hentilä" },
 "url": "https://www.kansanuutiset.fi/artikkeli/4468387-israelin-vaalit-paattymassa-umpisolmuun-viidennet-vaalit-lyhyen-ajan-sisaan-uhkana-vasemmisto-piti-pintansa",
 "datePublished": "2021-03-24",
 "dateModified": "2021-03-24",
 "articleBody": "Israelin tiistaiset parlamenttivaalit eivät näytä ratkaisevan jo kaksi vuotta jatkunutta poliittista kriisiä. Ennakkotulosten perusteella ei ole odotettavissa pohjaa kestävälle hallitukselle. Pääkysymyksenä neljänsissä knessetin vaaleissa kahden vuoden sisällä oli suhtautuminen pääministeri Benjamin Netanjahuun. Korruptiosta ja vallan väärinkäytöstä syytetty Netanjahu on sekä rakastettu että vihattu israelilaisten keskuudessa. Jo kuukausia ovat jatkuneet Netanjahun vastaiset mielenosoitukset, joissa tuhannet israelilaiset...",
 "mainEntityOfPage": {
         "@type": "WebPage",
         "@id": "https://www.kansanuutiset.fi/"
      },
 "publisher": { "@type": "Organization", "name": "Kansan Uutiset", "logo": {"@type": "ImageObject", "url": "https://www.kansanuutiset.fi/images/static/kulogo.png", "width": 307, "height": 60}}
 }
</script>







					<div class="cb-main clearfix">

						
						<article id="post-572023" class="clearfix post-572023 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-normaali">

							<div class="photographer">Lehtikuva/Emmanuel Dunand</div><div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="759" height="500" src="https://www.kansanuutiset.fi/images/4468388-759x500.jpg" class="attachment-cb-759-500 size-cb-759-500 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4468388-759x500.jpg 759w, https://www.kansanuutiset.fi/images/4468388-100x65.jpg 100w, https://www.kansanuutiset.fi/images/4468388-260x170.jpg 260w" sizes="(max-width: 759px) 100vw, 759px" /></div><div class="caption">Benjamin Netanjahu on toiminut Israelin pääministerinä vuodesta 2009. Hän oli maan pääministeri myös vuosina 1996&#8211;1999.</div><div class="cb-entry-header cb-meta clearfix"><h1 class="entry-title cb-entry-title cb-title" itemprop="headline">Israelin vaalit päättymässä umpisolmuun, viidennet vaalit lyhyen ajan sisään uhkana – vasemmisto piti pintansa</h1><div class="cb-byline"><span class="cb-author"> Jorma Hentilä</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2021-03-24">24.3.2021 15.12</time></span></div><div class="cb-post-meta"><span class="cb-category cb-element"><a href="https://www.kansanuutiset.fi/ulkomaat" title="Näytä kaikki Ulkomaat">Ulkomaat</a></span><span class="cb-comments cb-element"><a href="https://www.kansanuutiset.fi/artikkeli/4468387-israelin-vaalit-paattymassa-umpisolmuun-viidennet-vaalit-lyhyen-ajan-sisaan-uhkana-vasemmisto-piti-pintansa#respond">0 kommenttia</a></span><span class="cb-lks cb-element"><span id="cb-likes-572023" class="cb-like-count cb-button cb-like-button cb-font-title  cb-lkd-0" data-cb-pid="572023"><span class="cb-like-icon"><i class="fa fa-heart-o cb-icon-empty"></i><i class="fa fa-heart cb-icon-full"></i></span> <span class="cb-likes-int">0</span></span></span></div></div></div>
							<section class="cb-entry-content clearfix" itemprop="articleBody">

								<h4>Israelin tiistaiset parlamenttivaalit eivät näytä ratkaisevan jo kaksi vuotta jatkunutta poliittista kriisiä. Ennakkotulosten perusteella ei ole odotettavissa pohjaa kestävälle hallitukselle.<!----></h4>
<p>Pääkysymyksenä neljänsissä knessetin vaaleissa kahden vuoden sisällä oli suhtautuminen pääministeri <b>Benjamin Netanjahuun</b>. Korruptiosta ja vallan väärinkäytöstä syytetty Netanjahu on sekä rakastettu että vihattu israelilaisten keskuudessa. Jo kuukausia ovat jatkuneet Netanjahun vastaiset mielenosoitukset, joissa tuhannet israelilaiset ovat vaatineet Netanjahun eroa ja häntä koskevan oikeudenkäynnin saattamista loppuun.</p>
<p>Vaalitaistelussa puolueet jakaantuivat kahteen leiriin, joko ”Bibin” puolesta tai häntä vastaan.</p>
<p>Israelin taloudelliset ja sosiaaliset ongelmat, kuten nuorten työttömyys, tai suhtautuminen palestiinalaisalueiden miehitykseen jäivät sivuun. Koronapandemia ja hallituksen toimet sen hillitsemiseksi saivat sijan vaalikeskusteluissa. Netanjahu pyrki käyttämään edukseen rokotusten nopeaa etenemistä.</p>
<p><h3>Hallituksesta tiukka kaupankäynti<br /> </h3>
<p>Vaalien tuloksena ei knessetiin näytä olevan muotoutumassa sellaista enemmistöä, jonka pohjalle voitaisiin muodostaa kestävä hallitus.</p>
<p>Käytettävissä on tulos tilanteessa, jossa äänistä on laskettu 65 prosenttia, ja jossa lisäksi voidaan ottaa huomioon vaali-illan ovensuukyselyjen tulokset. Lopulliset tulokset saadaan perjantaina, kun muun muassa 600 000 postiääntä on laskettu.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="cb-a-large cb-box cb-module-block clearfix intextad" >
<div align="center">
    <div class="cb-module-title intextadtitle" style="margin-top: -8px;" >ILMOITUS</div> 
<!-- /49035358/news_text_1 -->
<div id='div-gpt-ad-1464771966451-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464771966451-0'); });
</script>
</div>
</div></div></div>

<p>Netanjahun puolueelle Likudille on luvassa 31 paikkaa 120-paikkaisessa knessetissä. Likudin liittolaiset, uskontopuolueet Shas ja UTJ (yhdistynyt toorajuutalaisuus) saanevat yhteensä 15 paikkaa ja äärioikeistolainen uskonnolliset sionistit 6.</p>
<p> <b>Jair Lapid</b> pyrkii kokoamaan johtamansa keskustaliberaalin Yesh Atid -puolueen ympärille koalition Netanjahun kaatamiseksi. <b>Yesh Atidin</b> lisäksi (16 paikkaa) mukana olisivat yhdistynyt arabilista (8), <b>Benny Gantzin</b> keskustalainen sininen ja valkoinen -liittouma (8), vasemmalta työväenpuolue (7) ja Meretz (7) sekä oikealta <b>Avigdor Liebermanin</b> sekulaari Yisrael Beiteinu (8) ja Likudista eronneen <b>Gideon Sa’arin</b> perustama uusi toivo (5).</p>
<p><h3>Viidennet vaalit edessä?<br /> </h3>
<p>Sen enempää Netanjahun leirin kuin Lapidin leirinkään edustajamäärä ei kuitenkaan riitä enemmistöön knessetissä, sillä lähinnä siirtokuntalaisten suosiman Yamina-puolueen johtaja <b>Naftali Bennett</b> ei ole ottanut selvää kantaa kummankaan leirin puolesta.</p>
<p>Vaali-iltana Bennett sanoi toimivansa niin, mikä on parasta Israelin valtiolle. Tarkkailijat huomattavat, että ainakin yhtä paljon Bennett ajattelee myös omaa poliittista asemaansa. Hän on entinen Netanjahun hallituksen puolustusministeri, jota tämä kohteli nöyryyttävästi. Bennett haluaa saada Netanjahun sivuun, mutta ei niinkään pääministerin tehtävästä, vaan Israelin oikeiston johtopaikalta.</p>
<p>Jair Lapid puolestaan vakuutti tekevänsä kaikkensa, jotta Israeliin muodostetaan ”syyntakeinen hallitus”.</p>
<p>Anti-Netanjahu-leiri koostuu puolueista, joiden talous- ja sosiaalipoliittiset näkemykset ovat osin kaukana toisistaan. Lapidin johdolla se voisi ryhtyä palauttamaan Israeliin poliittista kulttuuria, joka  keskittyy olennaisiin yhteiskunnallisiin kysymyksiin, ja viedä maan parin vuoden kuluttua uusiin vaaleihin.</p>
<p>Jos taas puolueet jälleen kerran ajautuvat umpikujaan, ja poliittinen kriisi jatkuu, viidennet vaalit ovat lähellä.</p>
<p><h3>Vasemmisto piti pintansa<br /> </h3>
<p>Israelin tiedotusvälineet arvelivat vaalien alla molempien vasemmistopuolueiden, työväenpuolueen ja Meretzin, ehkä putoavan knessetistä. Tuloksena näyttää kuitenkin olevan vaalivoitto.</p>
<p>Vuonna 2020 puolueet olivat vaaliliitossa ja saivat yhteensä seitsemän paikkaa. Nyt <b>Nitzan Horovitzin</b> johtama Meretz näyttää lisäävän paikkamääräänsä kolmella ja <b>Merav Michaelin</b>, uuden puheenjohtajan, luotsaama työväenpuolue neljällä.</p>
<p>Yhdistynyt arabilista on menettämässä kolme paikkaa verrattuna nykyiseen määrään knessetissä. Lista hajosi yhden sen puolueista lähdettyä omille teilleen ja viedessä mennessään neljä paikkaa. Nyt se jäi alle 3,25 prosentin äänikynnyksen ja putosi knessetistä.</p>
<p>Arabipuolueiden tappioon vaikutti myös äänestysvilkkauden lasku, joka oli tuntuvampaa juuri arabialueilla. Äänestysprosentti oli noin 67, jossa on pudotusta edellisvaaleista neljä prosenttiyksikköä. Laskua tapahtui siitä huolimatta, että vaalihuoneistoja oli 14 000, aikaisemmin 11 000, ja äänestämistä helpotettiin muutenkin.</p>
<p><!-- Jorma Hentilä --></p>
<a target="_blank" class="sharers fbshare" href="https://www.facebook.com/sharer.php?u=https://www.kansanuutiset.fi/artikkeli/4468387-israelin-vaalit-paattymassa-umpisolmuun-viidennet-vaalit-lyhyen-ajan-sisaan-uhkana-vasemmisto-piti-pintansa?utm_medium=facebook" ><i class="fa fa-facebook" aria-hidden="true"></i></a><a target="_blank" class="sharers twshare" href="https://twitter.com/intent/tweet?text=Israelin vaalit päättymässä umpisolmuun, viidennet vaalit lyhyen ajan sisään uhkana – vasemmisto piti pintansa&url=https://www.kansanuutiset.fi/artikkeli/4468387-israelin-vaalit-paattymassa-umpisolmuun-viidennet-vaalit-lyhyen-ajan-sisaan-uhkana-vasemmisto-piti-pintansa?utm_medium=twitter" ><i class="fa fa-twitter" aria-hidden="true"></i></a>

<div id="vetoomus" style="min-height: 260px; max-width: 500px; padding: 10px; margin: 0 auto; margin-bottom: 20px; background-color: #f7dfc9; clear: both;" >
<img src="//www.kansanuutiset.fi/images/static/tarjouspallo.png" align="right" alt="Kestotilauksen ensimmäinen vuosi 142eur" style="margin-right: 10px; vertical-align: bottom !important;" />
<h4 style="font-weight: 800 !important; text-transform: uppercase !important; font-size: 2em !important; margin-bottom: 4px !important; ">Tarjous uusille kestotilaajille!</h4>
<p style="font-size: 1.2em !important; line-height: normal !important; font-family: 'Open Sans', sans-serif !important;">
Kestotilauksen ensimmäinen vuosi nyt vain <b>142€</b> &ndash; säästä <b>20</b>&nbsp;euroa. <br/>Voit maksaa tilauksesi 3, 6 tai 12 kuukauden erissä. Kestotilaajana saat lukuoikeuden myös digilehteen. <br/><b>Tarjous uusille kestotilaajille on voimassa 18.4. saakka.</b></p>
<a style="text-decoration: underline;" href="https://www.kansanuutiset.fi/tilaajapalvelu/tee-tilaus?utm_source=kuwww&utm_medium=tarjous142&utm_campaign=tarjous142">
<p style="font-size: 1.2em !important; font-family: Arial, sans-serif !important; font-weight: bold !important;"">Tilaa tästä!</p></a>
</div><!-- AI CONTENT END 2 -->
								
							</section> <!-- end article section -->

				<footer class="cb-article-footer">

					<p class="cb-tags cb-post-footer-block"> </p>					<br/><br/><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix "><h3 class="cb-title cb-title-header">Lue myös nämä </h3><ul class="slides clearfix">
                <li data-track-content data-content-name="recommender" data-content-piece="link1" class="cb-style-1 clearfix cb-no-1 post-558017 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-israel tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4259671-honkasalo-israelin-suunnittelemat-toimet-lansirannalla-muodostaisivat-vakavan-kolauksen-kansainvaliselle-saantopohjaiselle-jarjestelmalle?ref=kureadmore3"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4259673-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4259673-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4259673-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4259673-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4259673-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4259673-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4259673-600x400.jpg 600w, https://www.kansanuutiset.fi/images/4259673.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
		                        <h4 class="cb-post-title hyphenate"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4259671-honkasalo-israelin-suunnittelemat-toimet-lansirannalla-muodostaisivat-vakavan-kolauksen-kansainvaliselle-saantopohjaiselle-jarjestelmalle?ref=kureadmore3">Honkasalo: ”Israelin suunnittelemat toimet Länsirannalla muodostaisivat vakavan kolauksen kansainväliselle sääntöpohjaiselle järjestelmälle”</a></h4>
		                        <div class="cb-byline"><span class="cb-author"> Kansan Uutiset</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2020-05-13">13.5.2020 14.41</time></span></div>                    </div>
                </li>
                <li data-track-content data-content-name="recommender" data-content-piece="link2" class="cb-style-1 clearfix cb-no-2 post-535888 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-lahi-ita tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4167850-eu-tuomioistuin-israelin-siirtokuntatuotteet-taytyy-merkita?ref=kureadmore3"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4167851-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
		                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4167850-eu-tuomioistuin-israelin-siirtokuntatuotteet-taytyy-merkita?ref=kureadmore3">EU-tuomioistuin: Israelin siirtokuntatuotteet täytyy merkitä</a></h4>
		                        <div class="cb-byline"><span class="cb-author"> Arto Huovinen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-11-12">12.11.2019 14.43</time></span></div>                    </div>
                </li>
                <li data-track-content data-content-name="recommender" data-content-piece="link3" class="cb-style-1 clearfix cb-no-1 post-559727 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-asekauppa tag-israel tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4282314-saramo-vaatii-jareampia-toimia-israelia-kohtaan-taloussaarto-asekaupan-lopettaminen?ref=kureadmore3"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4282315-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4282315-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4282315-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4282315-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4282315-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4282315-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4282315-600x400.jpg 600w, https://www.kansanuutiset.fi/images/4282315.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
		                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4282314-saramo-vaatii-jareampia-toimia-israelia-kohtaan-taloussaarto-asekaupan-lopettaminen?ref=kureadmore3">Saramo vaatii järeämpiä toimia Israelia kohtaan: Taloussaarto, asekaupan lopettaminen</a></h4>
		                        <div class="cb-byline"><span class="cb-author"> Kansan Uutiset</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2020-07-01">1.7.2020 12.41</time></span></div>                    </div>
                </li>
                <li data-track-content data-content-name="recommender" data-content-piece="link4" class="cb-style-1 clearfix cb-no-2 post-552728 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4197913-li-andersson-kommentoi-anna-kontulan-toimintaa-rauhanomainen-kansalaistoiminta-ihmisoikeuksien-puolesta-on-linjassa-vasemmistoliiton-arvojen-kanssa?ref=kureadmore3"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4197914-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4197914-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4197914-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4197914-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4197914-1024x683.jpg 1024w, https://www.kansanuutiset.fi/images/4197914-1320x881.jpg 1320w, https://www.kansanuutiset.fi/images/4197914-600x400.jpg 600w, https://www.kansanuutiset.fi/images/4197914.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
		                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4197913-li-andersson-kommentoi-anna-kontulan-toimintaa-rauhanomainen-kansalaistoiminta-ihmisoikeuksien-puolesta-on-linjassa-vasemmistoliiton-arvojen-kanssa?ref=kureadmore3">Li Andersson kommentoi Anna Kontulan toimintaa: ”Rauhanomainen kansalaistoiminta ihmisoikeuksien puolesta on linjassa vasemmistoliiton arvojen kanssa”</a></h4>
		                        <div class="cb-byline"><span class="cb-author"> Jussi Virkkunen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2020-01-14">14.1.2020 13.05</time></span></div>                    </div>
                </li>
</ul></div>




<div class="cb-post-large cb-post-footer-block clearfix"><div align="center">
<!-- /49035358/news_below_content -->
<div id='div-gpt-ad-1455014129173-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-0'); });
</script>
</div>

</div></div>

<div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Lisää aihealueelta</h3><ul class="slides clearfix">                <li data-track-content data-content-name="latest" data-content-piece="latestlink1" class="cb-style-1 clearfix cb-no-1 post-571973 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-ilmastokriisi tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4467083-kotitalousjate-ruokkii-ilmastonmuutosta?ref=kulatest"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4467084-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4467083-kotitalousjate-ruokkii-ilmastonmuutosta?ref=kulatest">Kotitalousjäte ruokkii ilmastonmuutosta</a></h4>
                        <div class="cb-byline"><span class="cb-author"> YK &#8211; IPS/Samira Sadeque</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2021-03-23">23.3.2021 9.30</time></span></div>                    </div>
                </li>
                <li data-track-content data-content-name="latest" data-content-piece="latestlink2" class="cb-style-1 clearfix cb-no-2 post-571911 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-intia tag-normaali tag-vakivalta">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4466365-intian-vahemmistonaiset-taistelevat-perhevakivallan-varjopandemiaa-vastaan?ref=kulatest"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4466366-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4466365-intian-vahemmistonaiset-taistelevat-perhevakivallan-varjopandemiaa-vastaan?ref=kulatest">Intian vähemmistönaiset taistelevat perheväkivallan varjopandemiaa vastaan</a></h4>
                        <div class="cb-byline"><span class="cb-author"> New Delhi &#8211; IPS/Mariya Salim</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2021-03-22">22.3.2021 8.45</time></span></div>                    </div>
                </li>
                <li data-track-content data-content-name="latest" data-content-piece="latestlink3" class="cb-style-1 clearfix cb-no-1 post-571887 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-malawi tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4465979-malawin-tyottomat-nuoret-pelastautuvat-maatalouteen?ref=kulatest"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4465980-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4465979-malawin-tyottomat-nuoret-pelastautuvat-maatalouteen?ref=kulatest">Malawin työttömät nuoret pelastautuvat maatalouteen</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Blantyre, Malawi &#8211; IPS/Esmie Komwa Eneya</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2021-03-21">21.3.2021 14.00</time></span></div>                    </div>
                </li>
                <li data-track-content data-content-name="latest" data-content-piece="latestlink4" class="cb-style-1 clearfix cb-no-2 post-571882 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-digilehti tag-israel tag-normaali tag-uutiskirje">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4465927-israel-valmistautuu-aanestamaan-koronan-keskella-vasemmiston-kannatus-on-pohjalukemissa?ref=kulatest"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4465928-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4465928-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4465928-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4465928-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4465928-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4465928-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4465928-600x400.jpg 600w, https://www.kansanuutiset.fi/images/4465928.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4465927-israel-valmistautuu-aanestamaan-koronan-keskella-vasemmiston-kannatus-on-pohjalukemissa?ref=kulatest">Israel valmistautuu äänestämään koronan keskellä – Vasemmiston kannatus on pohjalukemissa</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Johannes Jauhiainen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2021-03-21">21.3.2021 12.16</time></span></div>                    </div>
                </li>
</ul></div>		<div style="width: 100%; overflow: hidden; clear: both; text-align: right; font-family: 'Open Sans', serif; text-transform: uppercase; font-size: 14px;	font-weight: bold; padding-bottom: 4px; margin-bottom: -50px;" >		<a onclick="open(this.href,'Keskustelu Verkkolehdess&auml;','width=800,height=600,scrollbars=yes');return false;" href="/muut/keskustelu.html">Keskusteluohjeet</a></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Kommentit</h3><div class="fb-comments" data-href="https://www.kansanuutiset.fi/artikkeli/4468387-israelin-vaalit-paattymassa-umpisolmuun-viidennet-vaalit-lyhyen-ajan-sisaan-uhkana-vasemmisto-piti-pintansa" data-numposts="5" data-width="100%" data-colorscheme="light"></div><br/>				</footer> <!-- end article footer -->


						</article> <!-- end article -->

					</div> <!-- end .cb-main -->

			
			
			<div class="cb-sticky-sidebar">
<aside class="cb-sidebar clearfix" role="complementary"><div id="cb-popular-posts" class="cb-sidebar-widget cb-widget-latest-articles-multi"><h3 class="cb-sidebar-widget-title cb-widget-title">Viikon luetuimmat</h3>
<div class="cb-module-block cb-small-margin"><article data-track-content data-content-name="popular" data-content-piece="popularlink1" class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">1. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4465578-karkasiko-korona-sittenkin-wuhanin-laboratoriosta?ref=popular">Karkasiko korona sittenkin Wuhanin laboratoriosta?</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-03-20">
			20.3.2021 17.36</time> Ulkomaat</span></div>

		                    </div>
		    </article>

	<article data-track-content data-content-name="popular" data-content-piece="popularlink2" class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">2. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4465848-sunnuntaivieras-aarioikeisto-etsii-uutta-verta-salaliittoteoreetikkojen-joukosta-ja-vaitteesta-etta-korona-ei-ole-uhka?ref=popular">Sunnuntaivieras: Äärioikeisto etsii uutta verta salaliittoteoreetikkojen joukosta  – ja väitteestä että korona ei ole uhka</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-03-21">
			21.3.2021 7.07</time> Kotimaa</span></div>

		                    </div>
		    </article>

	<article data-track-content data-content-name="popular" data-content-piece="popularlink3" class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">3. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4462639-halla-aho-vaaleja-ei-kesakuussakaan?ref=popular">Halla-aho: Vaaleja ei kesäkuussakaan</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-03-17">
			17.3.2021 10.16</time> Kotimaa</span></div>

		                    </div>
		    </article>

	<article data-track-content data-content-name="popular" data-content-piece="popularlink4" class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">4. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4463668-toimihenkilot-syyttavat-upmn-johtoa-petoksesta-haluavat-ammattiliiton-neuvottelevan-sopimuksista?ref=popular">Toimihenkilöt syyttävät UPM:n johtoa petoksesta – haluavat ammattiliiton neuvottelevan sopimuksista</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-03-18">
			18.3.2021 9.18</time> Kotimaa</span></div>

		                    </div>
		    </article>

	<article data-track-content data-content-name="popular" data-content-piece="popularlink5" class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">5. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4463936-marin-kommentoi-nato-tutkimuksen-paljastamaa-vihakampanjaa-twitterissa-kylla-naiset-johtavat-hallitusta-get-over-it?ref=popular">Marin kommentoi Nato-tutkimuksen paljastamaa vihakampanjaa Twitterissä: Kyllä, naiset johtavat hallitusta. Get over it.</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-03-18">
			18.3.2021 13.45</time> Kotimaa</span></div>

		                    </div>
		    </article>

	</div></div><div id="text-5" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_1 -->
<div id='div-gpt-ad-1455014129173-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-2'); });
</script>
</div>
</div>

</div>
		</div><div id="cb-recent-posts-3" class="cb-sidebar-widget cb-widget-latest-articles"><h3 class="cb-sidebar-widget-title cb-widget-title">Uusimmat</h3>
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-572032 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4468651-vasemmistoliiton-eduskuntaryhma-hyvaksyy-liikkumisrajoitusesityksen-antamisen-eduskunnalle-ryhmassa-edelleen-epailyja-esityksen-valttamattomyydesta">Vasemmistoliiton eduskuntaryhmä hyväksyy liikkumisrajoitusesityksen antamisen eduskunnalle – ryhmässä edelleen epäilyjä esityksen välttämättömyydestä</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-03-24">24.3.2021 21.34</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-572030 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4468627-hallituksen-luonnos-liikkumisrajoituksista-julki-ulkoilu-sallittua-samaan-talouteen-kuuluvien-tai-enintaan-kahden-muun-henkilon-kanssa-rikkomisesta-sakkoja">Hallituksen luonnos liikkumisrajoituksista julki: Ulkoilu sallittua samaan talouteen kuuluvien tai enintään kahden muun henkilön kanssa – rikkomisesta sakkoja</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-03-24">24.3.2021 21.09</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-572027 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-20-vuotta-sitten tag-digilehti tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4468460-20-vuotta-sitten-nyt-riitti-olla-virallinen-ulkomaalainen">20 vuotta sitten: Nyt riitti olla ”virallinen ulkomaalainen”</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-03-24">24.3.2021 16.46</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-572025 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4468434-hallituslahde-sttlle-missaan-vaiheessa-ei-ole-sanottu-etta-vain-pihapiirissa-saisi-ulkoilla">Hallituslähde STT:lle: Missään vaiheessa ei ole sanottu, että vain pihapiirissä saisi ulkoilla</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-03-24">24.3.2021 16.16</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-2" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_2 -->
<div id='div-gpt-ad-1455014129173-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-3'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-8" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-572023 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4468387-israelin-vaalit-paattymassa-umpisolmuun-viidennet-vaalit-lyhyen-ajan-sisaan-uhkana-vasemmisto-piti-pintansa">Israelin vaalit päättymässä umpisolmuun, viidennet vaalit lyhyen ajan sisään uhkana – vasemmisto piti pintansa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-03-24">24.3.2021 15.12</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-572021 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4468377-opetusministeri-saramo-pahimmilla-epidemia-alueilla-etaopetuksen-jatkamiseen-yha-perusteita-vaikka-suositus-paattyy-tahan-viikkoon">Opetusministeri Saramo: Pahimmilla epidemia-alueilla etäopetuksen jatkamiseen yhä perusteita, vaikka suositus päättyy tähän viikkoon</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-03-24">24.3.2021 14.56</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-572019 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4468307-arhinmaki-liikkumisrajoituksista-mtvlle-valttamattomyyden-on-toteuduttava-jos-saadetaan">Arhinmäki liikkumisrajoituksista MTV:lle: Välttämättömyyden on toteuduttava, jos säädetään</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-03-24">24.3.2021 14.10</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-572014 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4468152-mediat-liikkumisen-rajoittaminen-vain-pihapiiriin-vedetaan-pois">Mediat: Liikkumisen rajoittaminen vain pihapiiriin vedetään pois</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-03-24">24.3.2021 12.23</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-3" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_3 -->
<div id='div-gpt-ad-1455014129173-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-4'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-5" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-572012 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4467987-brasiliassa-kirjattiin-ensimmaisen-kerran-yli-3-000-uutta-koronakuolemaa-paivassa">Brasiliassa kirjattiin ensimmäisen kerran yli 3  000 uutta koronakuolemaa päivässä</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-03-24">24.3.2021 10.13</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-572010 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4467949-valtion-on-hankala-tulla-kenenkaan-kotiin-valvomaan-bileita-ja-siksi-kontakteja-yritetaan-suitsia-ulkotiloissa">Valtion on hankala tulla kenenkään kotiin valvomaan bileitä, ja siksi kontakteja yritetään suitsia ulkotiloissa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-03-24">24.3.2021 9.20</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-572006 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4467918-eduskuntaryhmat-arvioivat-liikkumisrajoituksia-tanaan-ulkoilla-saisi-pihapiirissa">Eduskuntaryhmät arvioivat liikkumisrajoituksia tänään – Ulkoilla saisi pihapiirissä</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-03-24">24.3.2021 8.56</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-572004 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4467867-sttkn-paaekonomisti-patrizio-laina-laski-koronaelvytykselle-ison-tyollisyysvaikutuksen-hystereesin-avulla-tasta-siina-on-kyse">STTK:n pääekonomisti Patrizio Lainà laski koronaelvytykselle ison työllisyysvaikutuksen hystereesin avulla – Tästä siinä on kyse</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-03-24">24.3.2021 7.00</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-6" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_4 -->
<div id='div-gpt-ad-1455014129173-5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-5'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-9" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-571991 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4467535-pia-lohikoski-lisatalousarvioista-kriisin-keskella-tarkeaa-tukea-lapsia-nuoria-ja-perheita">Pia Lohikoski lisätalousarvioista: Kriisin keskellä tärkeää tukea lapsia, nuoria ja perheitä</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-03-23">23.3.2021 16.45</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-571989 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4467470-sanna-marin-kaikkien-perustelujen-oltava-kunnossa-tai-liikkumisrajoituksia-ei-esiteta">Sanna Marin: Kaikkien perustelujen oltava kunnossa tai liikkumisrajoituksia ei esitetä</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-03-23">23.3.2021 16.09</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-571987 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4467413-hallitus-jatkaa-neuvotteluja-liikkumisrajoituksista-illalla-sita-ennen-informoidaan-kaikki-eduskuntapuolueet">Hallitus jatkaa neuvotteluja liikkumisrajoituksista illalla, sitä ennen informoidaan kaikki eduskuntapuolueet</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-03-23">23.3.2021 15.16</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-571981 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4467252-teollisuusaloilla-ilman-tyota-lahes-kolmannes-enemman-kuin-vuosi-sitten">Teollisuusaloilla ilman työtä lähes kolmannes enemmän kuin vuosi sitten</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-03-23">23.3.2021 12.15</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-17" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_5 -->
<div id='div-gpt-ad-1459326474075-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459326474075-0'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-10" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-571979 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4467250-vasemmisto-vaatii-koulutusleikkausten-perumista-helsingissa-kaupunki-teki-500-miljoonan-ylijaaman">Vasemmisto vaatii koulutusleikkausten perumista Helsingissä – kaupunki teki 500 miljoonan ylijäämän</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-03-23">23.3.2021 12.14</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-571977 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4467227-pam-esittaa-palkanmaksutukea-yrityksille-ennen-uusia-rajoituksia">PAM esittää palkanmaksutukea yrityksille ennen uusia rajoituksia</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-03-23">23.3.2021 11.57</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-571975 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4467118-supo-aarioikeistolaisen-terrorismin-uhka-kasvanut-suomessa">Supo: Äärioikeistolaisen terrorismin uhka kasvanut Suomessa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-03-23">23.3.2021 10.03</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-571973 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-ilmastokriisi tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4467083-kotitalousjate-ruokkii-ilmastonmuutosta">Kotitalousjäte ruokkii ilmastonmuutosta</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-03-23">23.3.2021 9.30</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-571971 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4467068-aarioikeisto-ja-vasemmisto-puhuvat-keskustelupalstoilla-vakivallasta-mutta-eri-tavalla">Äärioikeisto ja -vasemmisto puhuvat keskustelupalstoilla väkivallasta, mutta eri tavalla</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-03-23">23.3.2021 9.00</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-571969 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4467001-kaikkein-heikoimpien-tukemisessa-epaonnistuttiin-koronavuoden-aikana-kertoo-sosiaalibarometri">Kaikkein heikoimpien tukemisessa epäonnistuttiin koronavuoden aikana, kertoo Sosiaalibarometri</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-03-23">23.3.2021 6.58</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-571956 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4466712-poliisi-epailee-helsingin-lauantaisten-mielenosoitusten-jarjestajia-kokoontumisrikkomuksesta">Poliisi epäilee Helsingin lauantaisten mielenosoitusten järjestäjiä kokoontumisrikkomuksesta</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-03-22">22.3.2021 16.25</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-571954 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4466668-merja-kyllonen-kysyy-miksi-metsahallitus-hakkaa-kansallispuistohankkeen-mailla">Merja Kyllönen kysyy: Miksi Metsähallitus hakkaa kansallispuistohankkeen mailla?</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-03-22">22.3.2021 15.33</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-18" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_6 -->
<div id='div-gpt-ad-1459344902830-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459344902830-0'); });
</script>
</div>
</div></div>
		</div></aside>
</div>
		</div>

	</div>	

</div> <!-- end #cb-content -->

				</div> <!-- end #cb-container -->

    			
    			<footer id="cb-footer" class="wrap" role="contentinfo">

<div class="wrap" style="background-color: #fff;">
<div align="center">
<div id='div-gpt-ad-1455014129173-1' style='padding-top: 5px; padding-bottom: 5px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-1'); });
</script>
</div>
</div>
</div>

                    
                    
                        <div class="cb-footer-lower cb-font-header clearfix">

                            <div class="wrap clearfix">

                            	                                    <div id="cb-footer-logo">
                                        <a href="https://www.kansanuutiset.fi">
                                            <img src="/images/static/ku_footerlogo1.png" alt=" logo"  data-at2x="/images/static/ku_footerlogo_retina1.png">
                                        </a>
                                    </div>
                                
                                                                <div class="cb-footer-links clearfix">
					<ul id="menu-alavalikko" class="nav cb-footer-nav clearfix">
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/">Etusivu</a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.kansanuutiset.fi/yhteystiedot">Yhtiö ja yhteystiedot</a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.kansanuutiset.fi/tietosuoja">Tietosuoja</a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.facebook.com/kansanuutiset"><i class="fa fa-facebook"></i></a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://twitter.com/kansanuutiset"><i class="fa fa-twitter"></i></a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.instagram.com/kansanuutiset/"><i class="fa fa-instagram"></i></a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.youtube.com/kansanuutiset"><i class="fa fa-youtube-play"></i></a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.linkedin.com/company/kansanuutiset/"><i class="fa fa-linkedin"></i></a></li>
					</ul>
				</div>

                                <div class="cb-copyright"><a href="http://www.vastuullistajournalismia.fi"><img src="/images/vastuullistajournalismia.png"></a>					<div style="max-width: 320px; margin: 0 auto; font-weight: normal !important; font-size: 1em !important;">Sivuston käyttöä seurataan mm. evästein kävijäseurannan, markkinoinnin ja mainonnan toteuttamiseksi. <a href="https://www.kansanuutiset.fi/tietosuoja" target="_blank">Tietosuojaselosteessa</a> kerrotaan sivuston käytännöistä ja yhteistyökumppaneista.</div>
				</div>

                                		                            <div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
		                        
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>

			<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
			<script type="text/javascript">
			var wc_product_block_data = JSON.parse( decodeURIComponent( '%7B%22min_columns%22%3A1%2C%22max_columns%22%3A6%2C%22default_columns%22%3A3%2C%22min_rows%22%3A1%2C%22max_rows%22%3A6%2C%22default_rows%22%3A1%2C%22thumbnail_size%22%3A300%2C%22placeholderImgSrc%22%3A%22https%3A%5C%2F%5C%2Fwww.kansanuutiset.fi%5C%2Fimages%5C%2Fwoocommerce-placeholder-300x300.png%22%2C%22min_height%22%3A500%2C%22default_height%22%3A500%2C%22isLargeCatalog%22%3Afalse%2C%22limitTags%22%3Afalse%2C%22hasTags%22%3Afalse%2C%22productCategories%22%3A%5B%7B%22term_id%22%3A598%2C%22name%22%3A%22Yleinen%22%2C%22slug%22%3A%22yleinen%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A598%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A1%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.kansanuutiset.fi%5C%2Ftuote-osasto%5C%2Fyleinen%22%7D%5D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fwww.kansanuutiset.fi%5C%2F%22%7D' ) );
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.kansanuutiset.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_488b1596116809f3301b2cd9e88d4c5f","fragment_name":"wc_fragments_488b1596116809f3301b2cd9e88d4c5f","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/cb-ext.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/www.kansanuutiset.fi\/wp-admin\/admin-ajax.php","cbPostID":"572023","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000",true],"cbALlNonce":"b4d6ac7c1e","cbPlURL":"https:\/\/www.kansanuutiset.fi\/wp-content\/plugins","cbShortName":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/cb-scripts.source.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-includes/js/wp-embed.min.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&appId=844070122300757&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>


<img height="1" width="1" src="https://www.facebook.com/tr?id=524877787712085&ev=PageView&noscript=1"/>

<!-- uutiskirje -->

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<style>
.cc-window { background-color: #484848; color: #ffffff;}
.cc-deny { background-color: #d33738; border-color: transparent; color: #ffffff; text-decoration: none;}
.cc-highlight .cc-btn:first-child { background-color: #D7D5D5; color: #000;}
.cc-highlight:hover { background-color: #da5858; color: #fff;}
.cc-dismiss{border-color: #ffffff; color: #ffffff;}
.cc-highlight2:hover { background-color: #666666; color: #fff;}
.cc-bottom { bottom: 4em; }
</style>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "showLink": false,
  "position": "bottom-right",
  "content": {
    "message": "<large>Tilaa Kansan Uutisten maksuton uutiskirje!</large> <br/><br/><small>Lomake avautuu uuteen ikkunaan</small><br/><br/> ",
    "dismiss": "Sulje"
  },
  "cookie": {
    "domain": "kansanuutiset.fi",
    "name": "ku_uutiskirje"
  },
  "elements": {
    "dismiss": '<a href="https://www.kansanuutiset.fi/uutiskirje" target="_blank" aria-label="deny cookies" tabindex="0" class="cc-btn cc-deny cc-highlight" >Tilaa</a>' +
                '<a aria-label="dismiss cookie message" tabindex="0" class="cc-highlight2 cc-btn cc-dismiss">Sulje</a>'
  }
})});
</script>

<!-- /uutiskirje -->



	</body>

</html> <!-- The End. What a ride! -->