<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">
                <meta name="format-detection" content="telephone=no">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
	
		<link rel="pingback" href="https://www.kansanuutiset.fi/xmlrpc.php">

               

		<!-- head extras -->
		<title>Keskustan Kurvinen moittii HS:ssä vihreitä, mutta hallituksesta ei olla lähdössä &#8211; Kansan Uutiset</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; syöte" href="https://www.kansanuutiset.fi/feed" />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; kommenttien syöte" href="https://www.kansanuutiset.fi/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; Keskustan Kurvinen moittii HS:ssä vihreitä, mutta hallituksesta ei olla lähdössä kommenttien syöte" href="https://www.kansanuutiset.fi/artikkeli/4427161-keskustan-kurvinen-moittii-hsssa-vihreita-mutta-hallituksesta-ei-olla-lahdossa/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kansanuutiset.fi\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='login-with-ajax-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/plugins/login-with-ajax/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kansanuutiset.fi/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.kansanuutiset.fi/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.kansanuutiset.fi/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://www.kansanuutiset.fi/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Noticia+Text%3A400%2C700%7CRaleway%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cb-woocommerce-stylesheet-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/woocommerce/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-child-main-stylesheet-css'  href='https://www.kansanuutiset.fi/wp-content/themes/ku/style.css?v=3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.kansanuutiset.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/plugins/login-with-ajax/login-with-ajax.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/modernizr.custom.min.js'></script>
<link rel='prev' title='Liberian sisällissotaa koskevat raskaat syytteet julki: Siviileihin ja aseista riisuttuihin sotilaisiin kohdistettiin törkeitä ihmisoikeuksien loukkauksia ja raakaa väkivaltaa' href='https://www.kansanuutiset.fi/artikkeli/4427154-liberian-sisallissotaa-koskevat-raskaat-syytteet-julki-siviileihin-ja-aseista-riisuttuihin-sotilaisiin-kohdistettiin-torkeita-ihmisoikeuksien-loukkauksia-ja-raakaa-vakivaltaa' />
<link rel='next' title='Mainosjakajat saavat oikeutta – kolme jakeluyhtiötä joutuu maksamaan takautuvasti palkkoja ja lomakorvauksia yli 98 000' href='https://www.kansanuutiset.fi/artikkeli/4427188-mainosjakajat-saavat-oikeutta-kolme-jakeluyhtiota-joutuu-maksamaan-takautuvasti-palkkoja-ja-lomakorvauksia-yli-98-000' />
<link rel="canonical" href="https://www.kansanuutiset.fi/artikkeli/4427161-keskustan-kurvinen-moittii-hsssa-vihreita-mutta-hallituksesta-ei-olla-lahdossa" />
<link rel='shortlink' href='https://www.kansanuutiset.fi/?p=569630' />
<link rel="alternate" type="application/json+oembed" href="https://www.kansanuutiset.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kansanuutiset.fi%2Fartikkeli%2F4427161-keskustan-kurvinen-moittii-hsssa-vihreita-mutta-hallituksesta-ei-olla-lahdossa" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kansanuutiset.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kansanuutiset.fi%2Fartikkeli%2F4427161-keskustan-kurvinen-moittii-hsssa-vihreita-mutta-hallituksesta-ei-olla-lahdossa&#038;format=xml" />
<meta property="fb:app_id" content="844070122300757"/><style type="text/css"> .cb-stuck #cb-nav-bar .cb-main-nav #cb-nav-logo, #cb-nav-bar .cb-main-nav #cb-nav-logo img { width: 52px; }#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #f4f4f4; } .cb-entry-content a {color:#d33738; } .cb-entry-content a:hover {color:#d37070; }.cb-review-box .cb-bar .cb-overlay span { background: #f9db32; }.cb-review-box i { color: #f9db32; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.25); }.cb-module-block .cb-meta-style-2 img, .cb-module-block .cb-meta-style-4 img, .cb-grid-x .cb-grid-img img, .cb-grid-x .cb-grid-img .cb-fi-cover  { opacity: 0.75; }@media only screen and (min-width: 768px) {
                .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 0.75); }
                .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-grid-x .cb-grid-feature:hover .cb-fi-cover, .cb-slider li:hover img { opacity: 0.25; }
            }.cb-mm-on.cb-menu-light #cb-nav-bar .cb-main-nav > li:hover, .cb-mm-on.cb-menu-dark #cb-nav-bar .cb-main-nav > li:hover { background: #d33738; }</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'Raleway', sans-serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Noticia Text', serif; }</style><meta property="og:image" content="https://www.kansanuutiset.fi/images/4427162.jpg">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82:focus { background:Array !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82 .cb-big-menu { border-top-color: Array; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81:focus { background:Array !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81 .cb-big-menu { border-top-color: Array; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85:focus { background:Array !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85 .cb-big-menu { border-top-color: Array; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83:focus { background:Array !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83 .cb-big-menu { border-top-color: Array; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84:focus { background:Array !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84 .cb-big-menu { border-top-color: Array; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-561775:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-561775:focus { background:Array !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-561775 .cb-big-menu { border-top-color: Array; }</style><link rel="icon" href="https://www.kansanuutiset.fi/images/cropped-ku_favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.kansanuutiset.fi/images/cropped-ku_favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.kansanuutiset.fi/images/cropped-ku_favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.kansanuutiset.fi/images/cropped-ku_favicon-270x270.png" />

<!-- START - Open Graph and Twitter Card Tags 3.1.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="fi_FI"/>
  <meta property="og:site_name" content="Kansan Uutiset"/>
  <meta property="og:title" content="Keskustan Kurvinen moittii HS:ssä vihreitä, mutta hallituksesta ei olla lähdössä"/>
  <meta property="og:url" content="https://www.kansanuutiset.fi/artikkeli/4427161-keskustan-kurvinen-moittii-hsssa-vihreita-mutta-hallituksesta-ei-olla-lahdossa"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Iltalehden paljastamat sisäpiirin viestit kertovat, että puoluejohdon omastakin mielestä ”sillassa ollaan”. Keskusta sai viime kuntavaaleissa 17,5 prosentin kannatuksen ja 2 824 valtuutettua. Se oli äänissä vasta kolmanneksi suurin puolue, mutta sai 1 334  valtuustopaikkaa enemmän kuin eniten ääniä"/>
  <meta property="og:image" content="https://www.kansanuutiset.fi/images/4427162.jpg"/>
  <meta property="og:image:url" content="https://www.kansanuutiset.fi/images/4427162.jpg"/>
  <meta property="og:image:secure_url" content="https://www.kansanuutiset.fi/images/4427162.jpg"/>
  <meta property="article:published_time" content="2021-02-01T15:47:46+02:00"/>
  <meta property="article:modified_time" content="2021-02-01T15:47:46+02:00" />
  <meta property="og:updated_time" content="2021-02-01T15:47:46+02:00" />
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Keskustan Kurvinen moittii HS:ssä vihreitä, mutta hallituksesta ei olla lähdössä"/>
  <meta itemprop="headline" content="Keskustan Kurvinen moittii HS:ssä vihreitä, mutta hallituksesta ei olla lähdössä"/>
  <meta itemprop="description" content="Iltalehden paljastamat sisäpiirin viestit kertovat, että puoluejohdon omastakin mielestä ”sillassa ollaan”. Keskusta sai viime kuntavaaleissa 17,5 prosentin kannatuksen ja 2 824 valtuutettua. Se oli äänissä vasta kolmanneksi suurin puolue, mutta sai 1 334  valtuustopaikkaa enemmän kuin eniten ääniä"/>
  <meta itemprop="image" content="https://www.kansanuutiset.fi/images/4427162.jpg"/>
  <meta itemprop="datePublished" content="2021-02-01"/>
  <meta itemprop="dateModified" content="2021-02-01T15:47:46+02:00" />
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Keskustan Kurvinen moittii HS:ssä vihreitä, mutta hallituksesta ei olla lähdössä"/>
  <meta name="twitter:url" content="https://www.kansanuutiset.fi/artikkeli/4427161-keskustan-kurvinen-moittii-hsssa-vihreita-mutta-hallituksesta-ei-olla-lahdossa"/>
  <meta name="twitter:description" content="Iltalehden paljastamat sisäpiirin viestit kertovat, että puoluejohdon omastakin mielestä ”sillassa ollaan”. Keskusta sai viime kuntavaaleissa 17,5 prosentin kannatuksen ja 2 824 valtuutettua. Se oli äänissä vasta kolmanneksi suurin puolue, mutta sai 1 334  valtuustopaikkaa enemmän kuin eniten ääniä"/>
  <meta name="twitter:image" content="https://www.kansanuutiset.fi/images/4427162.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@KansanUutiset"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.1 -->
	
		<!-- end head extras -->

		                <script type='text/javascript' src='/wp-content/themes/ku/js/dfp.js?ver=4.4.1'></script>

                <script>
                  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                  ga('create', 'UA-15798500-1', 'auto');
                  ga('send', 'pageview', {'anonymizeIp': true});

                </script>
                <!-- Begin comScore Tag -->
                <script>
                  var _comscore = _comscore || [];
                  _comscore.push({ c1: "2", c2: "25786788", cs_ucfr: "1"});
                  (function() {
                    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                    el.parentNode.insertBefore(s, el);
                  })();
                </script>
                <noscript>
                  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=25786788&cs_ucfr=1&cv=2.0&cj=1" />
                </noscript>
                <!-- End comScore Tag -->

		<link href="https://fonts.googleapis.com/css?family=Source+Serif+Pro" rel="stylesheet">
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,500,500i,600,600i,700,700i,800,800i" rel="stylesheet">
		<link rel='stylesheet' id='digilehti-css'  href='https://www.kansanuutiset.fi/wp-content/themes/ku/uusi.css?ver=4.9.8' type='text/css' media='all' />

		<!-- Matomo -->
		<script type="text/javascript">
		  var _paq = window._paq = window._paq || [];
		  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
		  _paq.push(['trackPageView']);
		  _paq.push(['enableLinkTracking']);
		  (function() {
			var u="//stats.kansanuutiset.fi/piwik/";
			_paq.push(['setTrackerUrl', u+'matomo.php']);
			_paq.push(['setSiteId', '1']);
			_paq.push(['trackAllContentImpressions']);
			var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
			g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
		  })();
		</script>
		<!-- End Matomo Code -->

	</head>

	<body class="post-template-default single single-post postid-569630 single-format-standard theme-15zine woocommerce-no-js  cb-body-mob  cb-nav-logo-on cb-logo-nav-sticky cb-sticky-sb-on  cb-tm-light cb-body-light cb-menu-dark cb-mm-dark cb-footer-dark   cb-m-logo-off cb-m-sticky cb-sw-tm-box cb-sw-header-box cb-sw-menu-box cb-sw-footer-box cb-menu-al-left  cb-fis-b-standard  cb-fis-tl-st-below">

		
		<div id="cb-outer-container">

                        <div id="topbanner" class="clearfix wrap" align="center" style="background-color: white;" >
                                
				<!-- /49035358/news_top_banner -->
				<div id='div-gpt-ad-1455014129173-6' style='margin-bottom: 4px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-6'); });
				</script>
				</div>

				<!-- /49035358/news_top_banner_2
				<div id='div-gpt-ad-1455014129173-7' style='height:120px; width:980px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-7'); });
				</script>
				</div>
				-->
                                                        </div>

			
				<div id="cb-top-menu" class="clearfix cb-font-header  wrap">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">

													<div class="cb-left-side cb-mob">

								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
															</div>
						                        <ul class="cb-top-nav cb-left-side"><li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-63"><a href="https://www.kansanuutiset.fi/yhteystiedot">Yhtiö ja yhteystiedot</a>
<ul class="sub-menu">
	<li id="menu-item-69570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69570"><a href="https://www.kansanuutiset.fi/palaute">Palaute</a></li>
</ul>
</li>
<li id="menu-item-459448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-459448"><a href="https://digilehti.kansanuutiset.fi">Digilehti</a>
<ul class="sub-menu">
	<li id="menu-item-69501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69501"><a href="/nakoislehti">Näköislehti</a></li>
	<li id="menu-item-459449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-459449"><a href="https://digilehti.kansanuutiset.fi">Digilehti</a></li>
</ul>
</li>
<li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-78"><a href="https://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-69559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69559"><a href="https://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a></li>
	<li id="menu-item-69475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69475"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/osoitteenmuutokset">Osoitteenmuutokset</a></li>
	<li id="menu-item-69564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69564"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakelukeskeytys">Jakelukeskeytys</a></li>
	<li id="menu-item-561478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561478"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/kimpputilaukset">Kimpputilaukset</a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/hinnasto">Hinnasto</a></li>
	<li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/tee-tilaus">Tee tilaus</a></li>
	<li id="menu-item-556941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-556941"><a href="https://digilehti.kansanuutiset.fi/tuotteet/lehtitilaukset/">Tilaa digilehti</a></li>
	<li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakeluhairiot">Jakeluhäiriöt</a></li>
	<li id="menu-item-321032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321032"><a href="https://www.kansanuutiset.fi/uutiskirje">Uutiskirje</a></li>
</ul>
</li>
<li id="menu-item-556794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-556794"><a href="https://ilmoitukset.kansanuutiset.fi/">Ilmoittajapalvelu</a></li>
<li id="menu-item-201993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201993"><a href="https://www.kansanuutiset.fi/mediatiedot">Mediatiedot</a></li>
</ul>                                                <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search cb-menu-icons-extra"><a href="#"  title="Hae" id="cb-s-trigger-gen"><i class="fa fa-search"></i> <span class="cb-search-title">Haku</span></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.twitter.com/kansanuutiset"  target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.facebook.com/kansanuutiset"  target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.youtube.com/kansanuutiset"  target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li></ul>					</div>
				</div>

				<div id="cb-mob-menu" class="cb-mob-menu">
					<div class="cb-mob-close-wrap">
						
						<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
										    </div>

					<div class="cb-mob-menu-wrap">
						<ul class="cb-mobile-nav cb-top-nav"><li id="menu-item-73206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-73206"><a href="//www.kansanuutiset.fi/">Etusivu</a></li>
<li id="menu-item-74704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74704"><a href="http://blogit.kansanuutiset.fi/">Blogit</a></li>
<li id="menu-item-73207" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73207"><a href="https://www.kansanuutiset.fi/kotimaa">Kotimaa</a></li>
<li id="menu-item-73220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73220"><a href="https://www.kansanuutiset.fi/talous">Talous</a></li>
<li id="menu-item-73221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73221"><a href="https://www.kansanuutiset.fi/ulkomaat">Ulkomaat</a></li>
<li id="menu-item-73208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-73208"><a href="https://www.kansanuutiset.fi/kulttuuri">Kulttuuri</a>
<ul class="sub-menu">
	<li id="menu-item-73209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73209"><a href="https://www.kansanuutiset.fi/kulttuuri/elokuvat">Elokuvat</a></li>
	<li id="menu-item-73210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73210"><a href="https://www.kansanuutiset.fi/kulttuuri/kirjat">Kirjat</a></li>
	<li id="menu-item-73211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73211"><a href="https://www.kansanuutiset.fi/kulttuuri/kulttuuriuutiset">Kulttuuriuutiset</a></li>
	<li id="menu-item-73212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73212"><a href="https://www.kansanuutiset.fi/kulttuuri/musiikki">Musiikki</a></li>
	<li id="menu-item-73213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73213"><a href="https://www.kansanuutiset.fi/kulttuuri/teatteri">Teatteri</a></li>
</ul>
</li>
<li id="menu-item-73214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-73214"><a href="https://www.kansanuutiset.fi/nakokulmia">Näkökulmia</a>
<ul class="sub-menu">
	<li id="menu-item-73219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73219"><a href="https://www.kansanuutiset.fi/nakokulmia/paakirjoitus">Pääkirjoitus</a></li>
	<li id="menu-item-73215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73215"><a href="https://www.kansanuutiset.fi/nakokulmia/horisontti">Horisontti</a></li>
	<li id="menu-item-73216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73216"><a href="https://www.kansanuutiset.fi/nakokulmia/kolumnit">Kolumnit</a></li>
	<li id="menu-item-73217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73217"><a href="https://www.kansanuutiset.fi/nakokulmia/lukijoilta">Lukijoilta</a></li>
	<li id="menu-item-73218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73218"><a href="https://www.kansanuutiset.fi/nakokulmia/nakokulma">Näkökulma</a></li>
</ul>
</li>
<li id="menu-item-561778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561778"><a href="https://www.kansanuutiset.fi/kuntavaalit">Kuntavaalit</a></li>
<li id="menu-item-561776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-561776"><a href="#">Lisää aiheita</a>
<ul class="sub-menu">
	<li id="menu-item-561777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561777"><a href="https://www.kansanuutiset.fi/jarjestouutiset">Järjestöuutiset</a></li>
	<li id="menu-item-561779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561779"><a href="https://www.kansanuutiset.fi/muistokirjoitus">Muistokirjoitus</a></li>
	<li id="menu-item-561780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561780"><a href="https://www.kansanuutiset.fi/urheilu">Urheilu</a></li>
</ul>
</li>
<li id="menu-item-459450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-459450"><a href="https://digilehti.kansanuutiset.fi">Digilehti</a>
<ul class="sub-menu">
	<li id="menu-item-73228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73228"><a href="https://www.kansanuutiset.fi/nakoislehti">Näköislehti</a></li>
	<li id="menu-item-459451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-459451"><a href="https://digilehti.kansanuutiset.fi/">Digilehti</a></li>
</ul>
</li>
<li id="menu-item-321033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321033"><a href="https://www.kansanuutiset.fi/uutiskirje">Uutiskirje</a></li>
<li id="menu-item-73222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-73222"><a href="https://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-73227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73227"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/hinnasto">Hinnasto</a></li>
	<li id="menu-item-73225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73225"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/tee-tilaus">Tee tilaus</a></li>
	<li id="menu-item-73226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73226"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakeluhairiot">Jakeluhäiriöt</a></li>
	<li id="menu-item-73223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73223"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakelukeskeytys">Jakelukeskeytys</a></li>
	<li id="menu-item-561479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561479"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/kimpputilaukset">Kimpputilaukset</a></li>
	<li id="menu-item-73224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73224"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/osoitteenmuutokset">Osoitteenmuutokset</a></li>
</ul>
</li>
<li id="menu-item-73231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-73231"><a href="https://www.kansanuutiset.fi/yhteystiedot">Yhtiö ja yhteystiedot</a>
<ul class="sub-menu">
	<li id="menu-item-73229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73229"><a href="https://www.kansanuutiset.fi/palaute">Palaute</a></li>
</ul>
</li>
<li id="menu-item-201994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201994"><a href="https://www.kansanuutiset.fi/mediatiedot">Mediatiedot</a></li>
</ul>											</div>

				</div>
			
			<div id="cb-container" class="clearfix" >
									<header id="cb-header" class="cb-header  wrap">

					    <div id="cb-logo-box" class="cb-logo-left wrap">
	                    	                <div id="logo">
                    <a href="https://www.kansanuutiset.fi">
                        <img src="/images/static/ku_logo.png" alt=" logo" data-at2x="/images/static/ku_logo@2.png">
                    </a>
                </div>
            	                        	                    </div>

					</header>
				
				<div id="cb-lwa" class="cb-lwa-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div>
<div class="cb-lwa-modal-inner cb-modal-inner cb-light-loader cb-pre-load cb-font-header clearfix">
    <div class="lwa lwa-default clearfix">
                
        

        <form class="lwa-form cb-form cb-form-active clearfix" action="https://www.kansanuutiset.fi/wp-login.php" method="post">
            
            <div class="cb-form-body">
                <input class="cb-form-input cb-form-input-username" type="text" name="log" placeholder="Käyttäjätunnus">
                <input class="cb-form-input" type="password" name="pwd" placeholder="Salasana">
                                <span class="lwa-status cb-ta-center"></span>
                <div class="cb-submit cb-ta-center">
                  <input type="submit" name="wp-submit" class="lwa_wp-submit cb-submit-form" value="Kirjaudu sisään" tabindex="100" />
                  <input type="hidden" name="lwa_profile_link" value="" />
                  <input type="hidden" name="login-with-ajax" value="login" />
                </div>

                <div class="cb-remember-me cb-extra cb-ta-center"><label>Muista minut</label><input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /></div>
                
                <div class="cb-lost-password cb-extra cb-ta-center">
                                          <a class="lwa-links-remember cb-title-trigger cb-trigger-pass" href="https://www.kansanuutiset.fi/wp-login.php?action=lostpassword" title="Salasana unohtunut?">Salasana unohtunut?</a>
                                     </div>
           </div>
        </form>
        
                <form class="lwa-remember cb-form clearfix" action="https://www.kansanuutiset.fi/wp-login.php?action=lostpassword" method="post">

            <div class="cb-form-body">

                <input type="text" name="user_login" class="lwa-user-remember cb-form-input" placeholder="Anna käyttäjätunnus tai sähköpostiosoite">
                                <span class="lwa-status cb-ta-center"></span>

                 <div class="cb-submit cb-ta-center">
                        <input type="submit" value="Vaihda uusi salasana" class="lwa-button-remember cb-submit-form" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
            </div>

        </form>
            </div>
</div></div><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form method="get" class="cb-search" action="https://www.kansanuutiset.fi/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Hae" value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>				
									 <nav id="cb-nav-bar" class="clearfix  wrap">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  wrap">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-82"><a href="https://www.kansanuutiset.fi/kotimaa">Kotimaa</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Kotimaa</h2><a href="https://www.kansanuutiset.fi/kotimaa" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-569632 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4427188-mainosjakajat-saavat-oikeutta-kolme-jakeluyhtiota-joutuu-maksamaan-takautuvasti-palkkoja-ja-lomakorvauksia-yli-98-000"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4427189-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4427188-mainosjakajat-saavat-oikeutta-kolme-jakeluyhtiota-joutuu-maksamaan-takautuvasti-palkkoja-ja-lomakorvauksia-yli-98-000">Mainosjakajat saavat oikeutta – kolme jakeluyhtiötä joutuu maksamaan takautuvasti palkkoja ja lomakorvauksia yli 98 000</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-02-01">1.2.2021 16.28</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-569630 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4427161-keskustan-kurvinen-moittii-hsssa-vihreita-mutta-hallituksesta-ei-olla-lahdossa"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4427162-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4427162-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4427162-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4427162-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4427162-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4427162-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4427162-600x400.jpg 600w, https://www.kansanuutiset.fi/images/4427162.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4427161-keskustan-kurvinen-moittii-hsssa-vihreita-mutta-hallituksesta-ei-olla-lahdossa">Keskustan Kurvinen moittii HS:ssä vihreitä, mutta hallituksesta ei olla lähdössä</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-02-01">1.2.2021 15.47</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-569628 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4427154-liberian-sisallissotaa-koskevat-raskaat-syytteet-julki-siviileihin-ja-aseista-riisuttuihin-sotilaisiin-kohdistettiin-torkeita-ihmisoikeuksien-loukkauksia-ja-raakaa-vakivaltaa"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4427155-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4427154-liberian-sisallissotaa-koskevat-raskaat-syytteet-julki-siviileihin-ja-aseista-riisuttuihin-sotilaisiin-kohdistettiin-torkeita-ihmisoikeuksien-loukkauksia-ja-raakaa-vakivaltaa">Liberian sisällissotaa koskevat raskaat syytteet julki: Siviileihin ja aseista riisuttuihin sotilaisiin kohdistettiin törkeitä ihmisoikeuksien loukkauksia ja raakaa väkivaltaa</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-02-01">1.2.2021 15.37</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://www.kansanuutiset.fi/ulkomaat">Ulkomaat</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Ulkomaat</h2><a href="https://www.kansanuutiset.fi/ulkomaat" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-569597 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-koronavirus tag-normaali tag-uutiskirje"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4426808-tuberkuloosi-tappaa-yhta-paljon-kuin-korona"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4426809-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4426808-tuberkuloosi-tappaa-yhta-paljon-kuin-korona">Tuberkuloosi tappaa yhtä paljon kuin korona</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-02-01">1.2.2021 8.54</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-569595 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-afrikka tag-normaali tag-zimbabwe"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4426763-toimittajat-mielivaltaisen-laintulkinnan-armoilla-zimbabwessa-on-sananvapaus-mutta-ei-vapautta-sen-kayttamisen-jalkeen"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4426764-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4426763-toimittajat-mielivaltaisen-laintulkinnan-armoilla-zimbabwessa-on-sananvapaus-mutta-ei-vapautta-sen-kayttamisen-jalkeen">Toimittajat mielivaltaisen laintulkinnan armoilla: ”Zimbabwessa on sananvapaus, mutta ei vapautta sen käyttämisen jälkeen”</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-02-01">1.2.2021 8.31</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-569582 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4426387-reaaliaikainen-tieto-pitaa-nalan-loitolla"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4426388-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4426387-reaaliaikainen-tieto-pitaa-nalan-loitolla">Reaaliaikainen tieto pitää nälän loitolla</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-01-31">31.1.2021 15.30</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="https://www.kansanuutiset.fi/talous">Talous</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Talous</h2><a href="https://www.kansanuutiset.fi/talous" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-569179 post type-post status-publish format-standard has-post-thumbnail category-talous tag-talous tag-ykkosjuttu"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4419471-kolme-kirjainta-herattaa-nyt-talouspoliittista-keskustelua-ympari-maailman-ycc-nousi-ideoiden-haudasta-ja-voi-vieda-kuripolitiikan-maan-alle"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4419472-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4419472-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4419472-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4419472-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4419472-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4419472-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4419472-600x400.jpg 600w, https://www.kansanuutiset.fi/images/4419472.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4419471-kolme-kirjainta-herattaa-nyt-talouspoliittista-keskustelua-ympari-maailman-ycc-nousi-ideoiden-haudasta-ja-voi-vieda-kuripolitiikan-maan-alle">Kolme kirjainta herättää nyt talouspoliittista keskustelua ympäri maailman – YCC nousi ideoiden haudasta ja voi viedä kuripolitiikan maan alle</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-01-22">22.1.2021 7.00</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-568673 post type-post status-publish format-standard has-post-thumbnail category-talous tag-koronavirus tag-normaali tag-talous"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4409954-kun-arkistosta-aiempi-poliittinen-puhe-osoittautui-tyhjaksi-kun-koronakriisi-iski-ja-piti-alkaa-elvyttaa-onko-ideoilla-edes-valia-jos-todellisuus-ymparilla-muuttuu-niin-paljon-kys"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4409955-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4409954-kun-arkistosta-aiempi-poliittinen-puhe-osoittautui-tyhjaksi-kun-koronakriisi-iski-ja-piti-alkaa-elvyttaa-onko-ideoilla-edes-valia-jos-todellisuus-ymparilla-muuttuu-niin-paljon-kys">KU:n arkistosta: Aiempi poliittinen puhe osoittautui tyhjäksi, kun koronakriisi iski ja piti alkaa elvyttää – Onko ideoilla edes väliä, jos todellisuus ympärillä muuttuu niin paljon, kysyy pääekonomisti</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-01-10">10.1.2021 15.05</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-568481 post type-post status-publish format-standard has-post-thumbnail category-talous tag-digilehti tag-nointext tag-normaali tag-talous"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4406651-kun-arkistosta-ajatushautomo-demos-helsingin-raportti-kestava-kehitys-vaatii-panostuksia-hyvinvointiin"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4406652-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4406651-kun-arkistosta-ajatushautomo-demos-helsingin-raportti-kestava-kehitys-vaatii-panostuksia-hyvinvointiin">KU:n arkistosta: Ajatushautomo Demos Helsingin raportti: Kestävä kehitys vaatii panostuksia hyvinvointiin</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-01-05">5.1.2021 14.55</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://www.kansanuutiset.fi/kulttuuri">Kulttuuri</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Kulttuuri</h2><a href="https://www.kansanuutiset.fi/kulttuuri" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-569584 post type-post status-publish format-standard has-post-thumbnail category-kirjat category-kulttuuri tag-dekkarit tag-kirjat tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4426440-dekkari-trilleriksi-tarkoitetussa-suomiuutuudessa-vaanii-sosialistinen-vallankumous"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4426441-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4426440-dekkari-trilleriksi-tarkoitetussa-suomiuutuudessa-vaanii-sosialistinen-vallankumous">Dekkari: Trilleriksi tarkoitetussa suomiuutuudessa vaanii sosialistinen vallankumous</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-01-31">31.1.2021 17.09</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-569560 post type-post status-publish format-standard has-post-thumbnail category-kirjat category-kulttuuri tag-dekkarit tag-kirjat tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4425834-dekkari-saksalainen-menestyskirjailija-sebastian-fitzek-tulee-ryminalla-suomeen"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4425835-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4425834-dekkari-saksalainen-menestyskirjailija-sebastian-fitzek-tulee-ryminalla-suomeen">Dekkari: Saksalainen menestyskirjailija Sebastian Fitzek tulee ryminällä Suomeen</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-01-30">30.1.2021 17.38</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-569508 post type-post status-publish format-standard has-post-thumbnail category-kulttuuri category-kulttuuriuutiset tag-aleksis-salusjarvi tag-digilehti tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4425057-kun-vastakulttuurit-loysivat-netista-toisensa-lopputuloksena-oli-mainostoimisto"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4423413-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4423413-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4423413-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4423413-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4423413-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4423413-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4423413-600x400.jpg 600w, https://www.kansanuutiset.fi/images/4423413.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4425057-kun-vastakulttuurit-loysivat-netista-toisensa-lopputuloksena-oli-mainostoimisto">Kun vastakulttuurit löysivät netistä toisensa, lopputuloksena oli mainostoimisto</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-01-29">29.1.2021 11.33</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-84"><a href="https://www.kansanuutiset.fi/nakokulmia">Näkökulmia</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Näkökulmia</h2><a href="https://www.kansanuutiset.fi/nakokulmia" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-569581 post type-post status-publish format-standard has-post-thumbnail category-nakokulma category-nakokulmia tag-digilehti tag-kolumni tag-liban-sheikh tag-uutiskirje tag-vihapuhe"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4426340-liban-sheikh-hairintaan-ja-vihatoimintaan-on-puututtava"><img width="260" height="170" src="https://www.kansanuutiset.fi/images/sheikh-liban-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/sheikh-liban-260x170.jpg 260w, https://www.kansanuutiset.fi/images/sheikh-liban-100x65.jpg 100w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4426340-liban-sheikh-hairintaan-ja-vihatoimintaan-on-puututtava">Liban Sheikh: Häirintään ja vihatoimintaan on puututtava</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-01-31">31.1.2021 14.15</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-569577 post type-post status-publish format-standard category-lukijoilta category-nakokulmia tag-digilehti tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4426258-mielipide-aamulehti-valehtellee">Mielipide: ”Aamulehti valehtellee!”</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-01-31">31.1.2021 11.32</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-569572 post type-post status-publish format-standard has-post-thumbnail category-nakokulma category-nakokulmia tag-sunnuntaivieras tag-ykkosjuttu"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4426184-sunnuntaivieras-osakemarkkinoiden-absurdi-ja-hyodyton-peli-olisi-korkea-aika-puhaltaa-poikki"><img width="260" height="170" src="https://www.kansanuutiset.fi/images/4426185-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4426185-260x170.jpg 260w, https://www.kansanuutiset.fi/images/4426185-100x65.jpg 100w, https://www.kansanuutiset.fi/images/4426185-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4426184-sunnuntaivieras-osakemarkkinoiden-absurdi-ja-hyodyton-peli-olisi-korkea-aika-puhaltaa-poikki">Sunnuntaivieras: Osakemarkkinoiden absurdi ja hyödytön peli olisi korkea aika puhaltaa poikki</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-01-31">31.1.2021 7.15</time>  </span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-2659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2659"><a href="https://www.kansanuutiset.fi/nakokulmia/paakirjoitus" data-cb-c="39" class="cb-c-l">Pääkirjoitus</a></li>
	<li id="menu-item-2657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2657"><a href="https://www.kansanuutiset.fi/nakokulmia/lukijoilta" data-cb-c="33" class="cb-c-l">Lukijoilta</a></li>
	<li id="menu-item-2658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2658"><a href="https://www.kansanuutiset.fi/nakokulmia/nakokulma" data-cb-c="26" class="cb-c-l">Näkökulma</a></li>
	<li id="menu-item-2655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2655"><a href="https://www.kansanuutiset.fi/nakokulmia/horisontti" data-cb-c="60" class="cb-c-l">Horisontti</a></li>
	<li id="menu-item-2656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2656"><a href="https://www.kansanuutiset.fi/nakokulmia/kolumnit" data-cb-c="38" class="cb-c-l">Kolumnit</a></li>
</ul></div></li>
<li id="menu-item-561775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561775"><a href="https://www.kansanuutiset.fi/kuntavaalit">Kuntavaalit</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86"><a href="http://blogit.kansanuutiset.fi/">Blogit</a></li>
<li id="menu-item-74394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-74394"><a href="#">Lisää aiheita</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-mega-menu-columns"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-74395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74395"><a href="https://www.kansanuutiset.fi/jarjestouutiset" data-cb-c="20" class="cb-c-l">Järjestöuutiset</a></li>
	<li id="menu-item-91273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91273"><a href="//www.kansanuutiset.fi/avainsana/muistokirjoitus" data-cb-c="91273" class="cb-c-l">Muistokirjoitukset</a></li>
	<li id="menu-item-74397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74397"><a href="https://www.kansanuutiset.fi/urheilu" data-cb-c="25" class="cb-c-l">Urheilu</a></li>
</ul></div></li>
<li id="cb-nav-logo" class="cb-logo-nav-sticky-type" style="padding-top: 10px"><a href="https://www.kansanuutiset.fi"><img src="/images/static/ku_logo_small.png" alt="site logo" data-at2x="/images/static/ku_logo_small@2.png" ></a></li></ul>		                </div>
	 				</nav>
 				
<div id="cb-content" class="wrap clearfix">
	
	<div class="cb-entire-post cb-first-alp clearfix">

					
		<div class="cb-post-wrap cb-wrap-pad wrap clearfix cb-sidebar-right">

			
					
<script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "headline": "Keskustan Kurvinen moittii HS:ssä vihreitä, mutta hallituksesta ei olla lähdössä",
 "image": { "@type": "ImageObject", "url": "https://www.kansanuutiset.fi/images/4427162.jpg", "width": 1400, "height": 933 },
 "author": { "@type": "Person", "name": "Kai Hirvasnoro" },
 "url": "https://www.kansanuutiset.fi/artikkeli/4427161-keskustan-kurvinen-moittii-hsssa-vihreita-mutta-hallituksesta-ei-olla-lahdossa",
 "datePublished": "2021-02-01",
 "dateModified": "2021-02-01",
 "articleBody": "Iltalehden paljastamat sisäpiirin viestit kertovat, että puoluejohdon omastakin mielestä ”sillassa ollaan”. Keskusta sai viime kuntavaaleissa 17,5 prosentin kannatuksen ja 2 824 valtuutettua. Se oli äänissä vasta kolmanneksi suurin puolue, mutta sai 1 334 valtuustopaikkaa enemmän kuin eniten ääniä saanut kokoomus. Nyt puolueen kannatus on viimeisimmissä mittauksissa ollut 11 prosentin kieppeillä ja kannatuskärjessä olevat perussuomalaiset ovat herkeämättä juuri...",
 "mainEntityOfPage": {
         "@type": "WebPage",
         "@id": "https://www.kansanuutiset.fi/"
      },
 "publisher": { "@type": "Organization", "name": "Kansan Uutiset", "logo": {"@type": "ImageObject", "url": "https://www.kansanuutiset.fi/images/static/kulogo.png", "width": 307, "height": 60}}
 }
</script>







					<div class="cb-main clearfix">

						
						<article id="post-569630" class="clearfix post-569630 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">

							<div class="photographer">Lehtikuva/Antti Aimo-Koivisto</div><div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="759" height="500" src="https://www.kansanuutiset.fi/images/4427162-759x500.jpg" class="attachment-cb-759-500 size-cb-759-500 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4427162-759x500.jpg 759w, https://www.kansanuutiset.fi/images/4427162-100x65.jpg 100w, https://www.kansanuutiset.fi/images/4427162-260x170.jpg 260w" sizes="(max-width: 759px) 100vw, 759px" /></div><div class="caption">Keskustan eduskuntaryhmän puheenjohtaja Antti Kurvinen ja puolueen puheenjohtaja Annika Saarikko nostattivat henkeä eduskuntaryhmän talvikokouksessa 21. tammikuuta. Puolueen sisäpiirin keskustelun mukaan seuraajia oli 150.</div><div class="cb-entry-header cb-meta clearfix"><h1 class="entry-title cb-entry-title cb-title" itemprop="headline">Keskustan Kurvinen moittii HS:ssä vihreitä, mutta hallituksesta ei olla lähdössä</h1><div class="cb-byline"><span class="cb-author"> Kai Hirvasnoro</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2021-02-01">1.2.2021 15.47</time></span></div><div class="cb-post-meta"><span class="cb-category cb-element"><a href="https://www.kansanuutiset.fi/kotimaa" title="Näytä kaikki Kotimaa">Kotimaa</a></span><span class="cb-comments cb-element"><a href="https://www.kansanuutiset.fi/artikkeli/4427161-keskustan-kurvinen-moittii-hsssa-vihreita-mutta-hallituksesta-ei-olla-lahdossa#respond">0 kommenttia</a></span><span class="cb-lks cb-element"><span id="cb-likes-569630" class="cb-like-count cb-button cb-like-button cb-font-title  cb-lkd-0" data-cb-pid="569630"><span class="cb-like-icon"><i class="fa fa-heart-o cb-icon-empty"></i><i class="fa fa-heart cb-icon-full"></i></span> <span class="cb-likes-int">0</span></span></span></div></div></div>
							<section class="cb-entry-content clearfix" itemprop="articleBody">

								<h4>Iltalehden paljastamat sisäpiirin viestit kertovat, että puoluejohdon omastakin mielestä ”sillassa ollaan”.<!----></h4>
<p>Keskusta sai viime kuntavaaleissa 17,5 prosentin kannatuksen ja 2 824 valtuutettua. Se oli äänissä vasta kolmanneksi suurin puolue, mutta sai 1 334  valtuustopaikkaa enemmän kuin eniten ääniä saanut kokoomus.</p>
<p>Nyt puolueen kannatus on viimeisimmissä mittauksissa ollut 11 prosentin kieppeillä ja kannatuskärjessä olevat perussuomalaiset ovat herkeämättä juuri keskustan kimpussa. Keskustan edustajat saavat kuulla päivittäin olevansa punavihreiden apupuolueena ajamassa alas turvetuotantoa ja lisäämässä haja-asutusalueiden asukkaiden elinkustannuksia pienemmistä synneistä puhumattakaan.</p>
<p>Iltalehti<a target="_blank" href="https://www.iltalehti.fi/politiikka/a/58dd0e8a-4488-46b8-9335-0437afad0243" rel="noopener noreferrer"> julkaisi viikonvaihteessa</a> haltuunsa saaman keskustan sisäpiirin vaikuttajien sähköpostikeskustelun, joka todistaa, että hätä on suuri ja niin on myös neuvottomuus.</p>
<p>”Pohjalla ollaan ja itsetunto yhä kadoksissa”, on puheenjohtaja <b>Annika Saarikko</b> kirjoittanut ryhmälle, jossa on 22 keskustan nykyistä ja entistä keskeistä vaikuttajaa.</p>
<p>Viestittely osoittaa, että perussuomalaisten esittämä haaste otetaan keskustassa tosissaan ja se on puolueen ykköshaaste, kun vaaleihin on runsaat 2,5 kuukautta.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="cb-a-large cb-box cb-module-block clearfix intextad" >
<div align="center">
    <div class="cb-module-title intextadtitle" style="margin-top: -8px;" >ILMOITUS</div> 
<!-- /49035358/news_text_1 -->
<div id='div-gpt-ad-1464771966451-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464771966451-0'); });
</script>
</div>
</div></div></div>

<p>Keskustavaikuttajat tuskailevat puolueen huonoa osaamista sosiaalisessa mediassa ja perinteisessäkin ollaan pinteessä.</p>
<p> ”Tottahan se on, että mediatalot ovat puolensa valinneet. Vallitseva näkökulma keskustaan on apupuolue-kohtalo, ei siis suunnannäyttäjä”, kirjoittaa entinen pitkäaikainen puoluesihteeri, ministeri ja kansanedustaja <b>Seppo Kääriäinen</b>.</p>
<p>Sitran viime viikolla julkaisema<a target="_blank" href="https://media.sitra.fi/2021/01/27093057/mediavalitteinen-yhteiskunnallinen-vaikuttaminen.pdf" rel="noopener noreferrer"> selvitys</a> puolueiden Twitter-viestinnästä viime eduskuntavaaleissa osoittaa, ettei keskusta nyt niin huono ole. Pikemminkin keskitasoa sekä viestinnän määrässä että vaikuttavuudessa ja paljon edellä SDP:tä, joka oli suurin puolue eduskuntavaaleissa.</p>
<p>Keskustan murheeksi perussuomalaisten viestintä on kuitenkin vaikuttavuudeltaan ylivoimaista.</p>
<p><h3>Luvassa omaa profiloitumista<br /> </h3>
<p>Keskustan heikko menestys muuttuu myös hallituksen murheeksi, jos se johtaa vakaviin pohdintoihin hallituksesta lähtemiseksi. Tämä on <b>Jussi Halla-ahon</b> päätavoite kuntavaaleissa.</p>
<p>Keskustan eduskuntaryhmän puheenjohtaja <b>Antti Kurvinen</b> vakuuttaa <a target="_blank" href="https://www.hs.fi/politiikka/art-2000007775876.html?share=b5eb1e3dabbf30bb20b14f55ec9adee5&#038;fbclid=IwAR0XdzATmwc4Y5EZFgjdISdC1-KC3PZOlXSdqCRLnAI9oMI16Ns8n96vwXM" rel="noopener noreferrer">Helsingin Sanomissa</a> , että lähtöaikeita ei ole eikä sellaista keskustelua käydä puolueen sisällä.</p>
<p>– Missään vaiheessa meidän kentältä ei ole tullut sellaista vakavaa esitystä, että hallituksesta tulisi lähteä.</p>
<p>Hallituksessa keskustaa hiertävät etenkin vihreät. Puolueen julkisista avauksista ollaan ”ärtyneitä”, Kurvinen kuvaa.</p>
<p>– He käyvät koko ajan julkista semmoista omaa politiikkaansa, jonka takia me joudumme kiusalliseen asemaan, vaikkei hallitus mitään päättäisikään, Kurvinen sanoo HS:ssä.</p>
<p>Vihreiden keskustaa ärsyttävät aloitteet koskevat ilmasto- ja maahanmuuttopolitiikkaa.</p>
<p>Keskustan ja vihreiden nokittelu ilmastopolitiikasta on näkynyt hallituksessa alusta asti. Joulun alla puolueiden välille tuli uusi särö, kun keskustalaiset joutuivat vasten tahtoaan äänestämään ulkoministeri <b>Pekka Haaviston</b> luottamuksen puolesta.</p>
<p>Kuntavaalien lähestyessä keskusta aikoo nostaa profiiliaan asiakysymyksillä, joista osa lisää kitkaa vihreiden suuntaan.</p>
<p>”Tulemme lähiviikkoina myös ulos avauksilla liittyen hallituksen talouslinjaan, ylivelkaantumiseen, väestöpolitiikkaan, metsiin, nettiyhteyksiin ja nuorten oman kodin hankintaan”, Saarikko kertoo puolueen sisäpiirille.</p>
<p><h3>Kivijalat kaatuvat yksi kerrallaan<br /> </h3>
<p>Keskustan ongelmia lisää se, että koronan takia tupailtoja ja toritilaisuuksia ei voi pitää ennen vaaleja tai niitä järjestetään vain hyvin rajoitetusti.</p>
<p>Virtuaalitilaisuudet taas eivät tavoita kuin kourallisen varmoja keskustalaisia. Esimerkiksi eduskuntaryhmän talvikokousta toissa viikolla, jossa Saarikko ja Kurvinen kehuivat puolueen saavutuksia hallituksessa, seurasi Facebookin kautta vain 150 ihmistä.</p>
<p>Ei sitä seurannut juuri perinteinenkään media.</p>
<p>Entisen puoluesihteerin <b>Pekka Perttulan</b> mukaan keskusta on menettänyt kaksi kolmesta perinteisestä kivijalastaan, kun keskustalainen maakuntalehdistö on menetetty ja järjestökoneisto hiipunut. Nyt vaarassa on kolmas kivijalka, vahva asema kunnissa.</p>
<p>Ylen seuraava mielipidemittaus julkaistaneen tämän viikon lopulla. Keskustassa sitä odotetaan kauhulla.</p>
<p><!-- Kai Hirvasnoro --></p>
<a target="_blank" class="sharers fbshare" href="https://www.facebook.com/sharer.php?u=https://www.kansanuutiset.fi/artikkeli/4427161-keskustan-kurvinen-moittii-hsssa-vihreita-mutta-hallituksesta-ei-olla-lahdossa?utm_medium=facebook" ><i class="fa fa-facebook" aria-hidden="true"></i></a><a target="_blank" class="sharers twshare" href="https://twitter.com/intent/tweet?text=Keskustan Kurvinen moittii HS:ssä vihreitä, mutta hallituksesta ei olla lähdössä&url=https://www.kansanuutiset.fi/artikkeli/4427161-keskustan-kurvinen-moittii-hsssa-vihreita-mutta-hallituksesta-ei-olla-lahdossa?utm_medium=twitter" ><i class="fa fa-twitter" aria-hidden="true"></i></a><a target="_blank" class="sharers washare" href="whatsapp://send?text=Kansan Uutisten Digilehdessä: Keskustan Kurvinen moittii HS:ssä vihreitä, mutta hallituksesta ei olla lähdössä - https://www.kansanuutiset.fi/artikkeli/4427161-keskustan-kurvinen-moittii-hsssa-vihreita-mutta-hallituksesta-ei-olla-lahdossa?utm_medium=whatsapp" ><i class="fa fa-whatsapp" aria-hidden="true"></i></a><a target="_blank" class="sharers fbmshare" href="fb-messenger://share/?link=https://www.kansanuutiset.fi/artikkeli/4427161-keskustan-kurvinen-moittii-hsssa-vihreita-mutta-hallituksesta-ei-olla-lahdossa?utm_medium=messenger" ><img src="/images/static/fbm.png" style="height:18px; margin: 6px 0px 0px 0px;" /></a>
<div id="vetoomus" style="min-height: 260px; max-width: 500px; padding: 10px; margin: 0 auto; margin-bottom: 20px; background-color: #f7dfc9; clear: both;" >
<img src="//www.kansanuutiset.fi/images/static/ku_puhakka.png" align="left" alt="Päätoimittaja Sirpa Puhakka" style="margin-right: 10px; vertical-align: bottom !important;" />
<h4 style="font-weight: bold !important; font-size: 2em !important; margin-bottom: 4px !important; ">Hyvä lukija!</h4>
<p style="font-size: 1.2em !important; line-height: normal !important"><i>”Jokainen tilaus vahvistaa meitä tekemään parempaa journalismia,
vaihtoehtoa valeuutisille ja humpuukille”</i>, sanoo päätoimittaja <b>Sirpa Puhakka</b>.
</p>
<a style="text-decoration: underline;" href="https://www.kansanuutiset.fi/tilaajapalvelu/tee-tilaus?utm_source=kuwww&utm_medium=vetoomus&utm_campaign=ptvetoomus">
<p style="font-size: 1.2em !important; font-family: Arial, sans-serif !important; font-weight: bold !important;"">Tilaa Kansan Uutiset ja edistät moniäänistä journalismia!</p></a>
</div><!-- AI CONTENT END 2 -->
								
							</section> <!-- end article section -->

				<footer class="cb-article-footer">

					<p class="cb-tags cb-post-footer-block"> </p>					<br/><br/><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix "><h3 class="cb-title cb-title-header">Lue myös nämä </h3><ul class="slides clearfix">
                <li data-track-content data-content-name="recommender" data-content-piece="link1" class="cb-style-1 clearfix cb-no-1 post-551312 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-ykkosjuttu">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4178738-keskustalla-epaluottamusta-paaministeriin-puolue-haluaa-jatkaa-samalla-hallituspohjalla?ref=kureadmore3"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4178739-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4178739-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4178739-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4178739-768x511.jpg 768w, https://www.kansanuutiset.fi/images/4178739-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4178739-1320x879.jpg 1320w, https://www.kansanuutiset.fi/images/4178739-600x399.jpg 600w, https://www.kansanuutiset.fi/images/4178739.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
		                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4178738-keskustalla-epaluottamusta-paaministeriin-puolue-haluaa-jatkaa-samalla-hallituspohjalla?ref=kureadmore3">Keskustalla epäluottamusta pääministeriin – puolue haluaa jatkaa samalla hallituspohjalla</a></h4>
		                        <div class="cb-byline"><span class="cb-author"> Jussi Virkkunen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-12-02">2.12.2019 16.44</time></span></div>                    </div>
                </li>
                <li data-track-content data-content-name="recommender" data-content-piece="link2" class="cb-style-1 clearfix cb-no-2 post-567819 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4393600-keskustan-kurvinen-vihreiden-siivottava-nurkkansa-ja-viime-kadessa-paaministerin-pitaa-katsoa-minkalainen-henkilo-hanella-on-ulkoministerina?ref=kureadmore3"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4393601-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4393601-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4393601-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4393601-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4393601-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4393601-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4393601-600x400.jpg 600w, https://www.kansanuutiset.fi/images/4393601.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
		                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4393600-keskustan-kurvinen-vihreiden-siivottava-nurkkansa-ja-viime-kadessa-paaministerin-pitaa-katsoa-minkalainen-henkilo-hanella-on-ulkoministerina?ref=kureadmore3">Keskustan Kurvinen: Vihreiden siivottava nurkkansa, ja viime kädessä pääministerin pitää katsoa, minkälainen henkilö hänellä on ulkoministerinä</a></h4>
		                        <div class="cb-byline"><span class="cb-author"> STT&#8211;Saila Kiuttu</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2020-12-15">15.12.2020 12.14</time></span></div>                    </div>
                </li>
                <li data-track-content data-content-name="recommender" data-content-piece="link3" class="cb-style-1 clearfix cb-no-1 post-560728 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-keskusta tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4297146-keskustan-varapuheenjohtaja-honkonen-lahtee-mukaan-puheenjohtajakisaan?ref=kureadmore3"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4297147-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4297147-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4297147-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4297147-768x511.jpg 768w, https://www.kansanuutiset.fi/images/4297147-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4297147-1320x879.jpg 1320w, https://www.kansanuutiset.fi/images/4297147-600x399.jpg 600w, https://www.kansanuutiset.fi/images/4297147.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
		                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4297146-keskustan-varapuheenjohtaja-honkonen-lahtee-mukaan-puheenjohtajakisaan?ref=kureadmore3">Keskustan varapuheenjohtaja Honkonen lähtee mukaan puheenjohtajakisaan</a></h4>
		                        <div class="cb-byline"><span class="cb-author"> STT&#8211;Tapio Pellinen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2020-08-03">3.8.2020 12.50</time></span></div>                    </div>
                </li>
                <li data-track-content data-content-name="recommender" data-content-piece="link4" class="cb-style-1 clearfix cb-no-2 post-558779 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-ykkosjuttu">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4270607-kulmuni-eroaa-keskusta-etsii-uuden-valtiovarainministerin?ref=kureadmore3"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4270608-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4270608-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4270608-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4270608-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4270608-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4270608-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4270608-600x400.jpg 600w, https://www.kansanuutiset.fi/images/4270608.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
		                        <h4 class="cb-post-title hyphenate"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4270607-kulmuni-eroaa-keskusta-etsii-uuden-valtiovarainministerin?ref=kureadmore3">Kulmuni eroaa – keskusta etsii uuden valtiovarainministerin</a></h4>
		                        <div class="cb-byline"><span class="cb-author"> Jussi Virkkunen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2020-06-05">5.6.2020 15.19</time></span></div>                    </div>
                </li>
</ul></div>




<div class="cb-post-large cb-post-footer-block clearfix"><div align="center">
<!-- /49035358/news_below_content -->
<div id='div-gpt-ad-1455014129173-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-0'); });
</script>
</div>

</div></div>

<div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Lisää aihealueelta</h3><ul class="slides clearfix">                <li data-track-content data-content-name="latest" data-content-piece="latestlink1" class="cb-style-1 clearfix cb-no-1 post-569632 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4427188-mainosjakajat-saavat-oikeutta-kolme-jakeluyhtiota-joutuu-maksamaan-takautuvasti-palkkoja-ja-lomakorvauksia-yli-98-000?ref=kulatest"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4427189-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4427188-mainosjakajat-saavat-oikeutta-kolme-jakeluyhtiota-joutuu-maksamaan-takautuvasti-palkkoja-ja-lomakorvauksia-yli-98-000?ref=kulatest">Mainosjakajat saavat oikeutta – kolme jakeluyhtiötä joutuu maksamaan takautuvasti palkkoja ja lomakorvauksia yli 98 000</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kansan Uutiset</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2021-02-01">1.2.2021 16.28</time></span></div>                    </div>
                </li>
                <li data-track-content data-content-name="latest" data-content-piece="latestlink2" class="cb-style-1 clearfix cb-no-2 post-569628 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4427154-liberian-sisallissotaa-koskevat-raskaat-syytteet-julki-siviileihin-ja-aseista-riisuttuihin-sotilaisiin-kohdistettiin-torkeita-ihmisoikeuksien-loukkauksia-ja-raakaa-vakivaltaa?ref=kulatest"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4427155-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4427154-liberian-sisallissotaa-koskevat-raskaat-syytteet-julki-siviileihin-ja-aseista-riisuttuihin-sotilaisiin-kohdistettiin-torkeita-ihmisoikeuksien-loukkauksia-ja-raakaa-vakivaltaa?ref=kulatest">Liberian sisällissotaa koskevat raskaat syytteet julki: Siviileihin ja aseista riisuttuihin sotilaisiin kohdistettiin törkeitä ihmisoikeuksien loukkauksia ja raakaa väkivaltaa</a></h4>
                        <div class="cb-byline"><span class="cb-author"> STT&#8211;Maria Rosvall</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2021-02-01">1.2.2021 15.37</time></span></div>                    </div>
                </li>
                <li data-track-content data-content-name="latest" data-content-piece="latestlink3" class="cb-style-1 clearfix cb-no-1 post-569626 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4427043-venajan-syyttajaviranomaiset-tukevat-vaatimusta-navalnyin-panemisesta-vankilaan?ref=kulatest"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4427044-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4427044-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4427044-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4427044-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4427044-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4427044-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4427044-600x400.jpg 600w, https://www.kansanuutiset.fi/images/4427044.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title hyphenate"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4427043-venajan-syyttajaviranomaiset-tukevat-vaatimusta-navalnyin-panemisesta-vankilaan?ref=kulatest">Venäjän syyttäjäviranomaiset tukevat vaatimusta Navalnyin panemisesta vankilaan</a></h4>
                        <div class="cb-byline"><span class="cb-author"> STT&#8211;AFP</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2021-02-01">1.2.2021 13.28</time></span></div>                    </div>
                </li>
                <li data-track-content data-content-name="latest" data-content-piece="latestlink4" class="cb-style-1 clearfix cb-no-2 post-569619 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4426923-vapaavuori-koronatoimista-noudatamme-hallituksen-strategiaa-paremmin-kuin-hallitus-itse?ref=kulatest"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4426924-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4426923-vapaavuori-koronatoimista-noudatamme-hallituksen-strategiaa-paremmin-kuin-hallitus-itse?ref=kulatest">Vapaavuori koronatoimista: &#8221;Noudatamme hallituksen strategiaa paremmin kuin hallitus itse&#8221;</a></h4>
                        <div class="cb-byline"><span class="cb-author"> STT&#8211;Viivi Salminen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2021-02-01">1.2.2021 11.25</time></span></div>                    </div>
                </li>
</ul></div>		<div style="width: 100%; overflow: hidden; clear: both; text-align: right; font-family: 'Open Sans', serif; text-transform: uppercase; font-size: 14px;	font-weight: bold; padding-bottom: 4px; margin-bottom: -50px;" >		<a onclick="open(this.href,'Keskustelu Verkkolehdess&auml;','width=800,height=600,scrollbars=yes');return false;" href="/muut/keskustelu.html">Keskusteluohjeet</a></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Kommentit</h3><div class="fb-comments" data-href="https://www.kansanuutiset.fi/artikkeli/4427161-keskustan-kurvinen-moittii-hsssa-vihreita-mutta-hallituksesta-ei-olla-lahdossa" data-numposts="5" data-width="100%" data-colorscheme="light"></div><br/>				</footer> <!-- end article footer -->


						</article> <!-- end article -->

					</div> <!-- end .cb-main -->

			
			
			<div class="cb-sticky-sidebar">
<aside class="cb-sidebar clearfix" role="complementary"><div id="cb-popular-posts" class="cb-sidebar-widget cb-widget-latest-articles-multi"><h3 class="cb-sidebar-widget-title cb-widget-title">Viikon luetuimmat</h3>
<div class="cb-module-block cb-small-margin"><article data-track-content data-content-name="popular" data-content-piece="popularlink1" class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">1. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4421601-tutkijat-rinnastavat-halla-ahon-vihapuheet-trumpiin?ref=popular">Tutkijat rinnastavat Halla-ahon vihapuheet Trumpiin</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-01-25">
			25.1.2021 7.15</time> Kotimaa</span></div>

		                    </div>
		    </article>

	<article data-track-content data-content-name="popular" data-content-piece="popularlink2" class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">2. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4421807-posti-kayttaa-alihankkijoita-haviajia-ovat-kaikki-lukuun-ottamatta-ehka-postin-johtoa-bonuskertymineen?ref=popular">Posti käyttää alihankkijoita: ”Häviäjiä ovat kaikki , lukuun ottamatta ehkä Postin johtoa bonuskertymineen”</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-01-25">
			25.1.2021 12.36</time> Kotimaa</span></div>

		                    </div>
		    </article>

	<article data-track-content data-content-name="popular" data-content-piece="popularlink3" class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">3. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4422028-vihreiden-puheenjohtaja-tunteilee-koulutuksesta-vaikka-oli-leikkaamassa-helsingissa-harskia?ref=popular">Vihreiden puheenjohtaja tunteilee koulutuksesta, vaikka oli leikkaamassa Helsingissä: ”Härskiä”</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-01-25">
			25.1.2021 16.21</time> Kotimaa</span></div>

		                    </div>
		    </article>

	<article data-track-content data-content-name="popular" data-content-piece="popularlink4" class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">4. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4426184-sunnuntaivieras-osakemarkkinoiden-absurdi-ja-hyodyton-peli-olisi-korkea-aika-puhaltaa-poikki?ref=popular">Sunnuntaivieras: Osakemarkkinoiden absurdi ja hyödytön peli olisi korkea aika puhaltaa poikki</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-01-31">
			31.1.2021 7.15</time> Näkökulma</span></div>

		                    </div>
		    </article>

	<article data-track-content data-content-name="popular" data-content-piece="popularlink5" class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">5. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4426853-entisten-perussuomalaisten-perustaman-sinimustan-liikkeen-ohjelma-mukailee-natsien-vuoden-1925-ohjelmaa?ref=popular">Entisten perussuomalaisten perustaman sinimustan liikkeen ohjelma mukailee natsien vuoden 1925 ohjelmaa</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-02-01">
			1.2.2021 10.02</time> Kotimaa</span></div>

		                    </div>
		    </article>

	</div></div><div id="text-5" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_1 -->
<div id='div-gpt-ad-1455014129173-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-2'); });
</script>
</div>
</div>

</div>
		</div><div id="cb-recent-posts-3" class="cb-sidebar-widget cb-widget-latest-articles"><h3 class="cb-sidebar-widget-title cb-widget-title">Uusimmat</h3>
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-569632 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4427188-mainosjakajat-saavat-oikeutta-kolme-jakeluyhtiota-joutuu-maksamaan-takautuvasti-palkkoja-ja-lomakorvauksia-yli-98-000">Mainosjakajat saavat oikeutta – kolme jakeluyhtiötä joutuu maksamaan takautuvasti palkkoja ja lomakorvauksia yli 98 000</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-02-01">1.2.2021 16.28</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-569630 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4427161-keskustan-kurvinen-moittii-hsssa-vihreita-mutta-hallituksesta-ei-olla-lahdossa">Keskustan Kurvinen moittii HS:ssä vihreitä, mutta hallituksesta ei olla lähdössä</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-02-01">1.2.2021 15.47</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-569628 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4427154-liberian-sisallissotaa-koskevat-raskaat-syytteet-julki-siviileihin-ja-aseista-riisuttuihin-sotilaisiin-kohdistettiin-torkeita-ihmisoikeuksien-loukkauksia-ja-raakaa-vakivaltaa">Liberian sisällissotaa koskevat raskaat syytteet julki: Siviileihin ja aseista riisuttuihin sotilaisiin kohdistettiin törkeitä ihmisoikeuksien loukkauksia ja raakaa väkivaltaa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-02-01">1.2.2021 15.37</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-569626 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4427043-venajan-syyttajaviranomaiset-tukevat-vaatimusta-navalnyin-panemisesta-vankilaan">Venäjän syyttäjäviranomaiset tukevat vaatimusta Navalnyin panemisesta vankilaan</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-02-01">1.2.2021 13.28</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-2" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_2 -->
<div id='div-gpt-ad-1455014129173-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-3'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-8" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-569624 post type-post status-publish format-standard has-post-thumbnail category-muistokirjoitus tag-muistokirjoitus tag-nointext tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4426995-helsingin-tarmon-mestarinyrkkeilija-ja-nyrkkeilyvalmentaja-ilmo-lindqvist-on-kuollut">Helsingin Tarmon mestarinyrkkeilijä ja nyrkkeilyvalmentaja Ilmo Lindqvist on kuollut</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-02-01">1.2.2021 12.52</time> Muistokirjoitus </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-569619 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4426923-vapaavuori-koronatoimista-noudatamme-hallituksen-strategiaa-paremmin-kuin-hallitus-itse">Vapaavuori koronatoimista: &#8221;Noudatamme hallituksen strategiaa paremmin kuin hallitus itse&#8221;</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-02-01">1.2.2021 11.25</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-569600 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-koronavirus tag-nointext tag-toimituksen-valinta tag-uutiskirje1 tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4426866-rajojen-sulkeminen-ei-esta-koronan-leviamista-rakennuksilla">Rajojen sulkeminen ei estä koronan leviämistä rakennuksilla</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-02-01">1.2.2021 10.15</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-569599 post type-post status-publish format-standard category-kotimaa tag-normaali tag-perussuomalaiset tag-uutiskirje">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4426853-entisten-perussuomalaisten-perustaman-sinimustan-liikkeen-ohjelma-mukailee-natsien-vuoden-1925-ohjelmaa">Entisten perussuomalaisten perustaman sinimustan liikkeen ohjelma mukailee natsien vuoden 1925 ohjelmaa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-02-01">1.2.2021 10.02</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-3" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_3 -->
<div id='div-gpt-ad-1455014129173-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-4'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-5" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-569597 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-koronavirus tag-normaali tag-uutiskirje">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4426808-tuberkuloosi-tappaa-yhta-paljon-kuin-korona">Tuberkuloosi tappaa yhtä paljon kuin korona</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-02-01">1.2.2021 8.54</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-569595 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-afrikka tag-normaali tag-zimbabwe">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4426763-toimittajat-mielivaltaisen-laintulkinnan-armoilla-zimbabwessa-on-sananvapaus-mutta-ei-vapautta-sen-kayttamisen-jalkeen">Toimittajat mielivaltaisen laintulkinnan armoilla: ”Zimbabwessa on sananvapaus, mutta ei vapautta sen käyttämisen jälkeen”</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-02-01">1.2.2021 8.31</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-569584 post type-post status-publish format-standard has-post-thumbnail category-kirjat category-kulttuuri tag-dekkarit tag-kirjat tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4426440-dekkari-trilleriksi-tarkoitetussa-suomiuutuudessa-vaanii-sosialistinen-vallankumous">Dekkari: Trilleriksi tarkoitetussa suomiuutuudessa vaanii sosialistinen vallankumous</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-01-31">31.1.2021 17.09</time> Kirjat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-569582 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4426387-reaaliaikainen-tieto-pitaa-nalan-loitolla">Reaaliaikainen tieto pitää nälän loitolla</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-01-31">31.1.2021 15.30</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-6" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_4 -->
<div id='div-gpt-ad-1455014129173-5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-5'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-9" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-569581 post type-post status-publish format-standard has-post-thumbnail category-nakokulma category-nakokulmia tag-digilehti tag-kolumni tag-liban-sheikh tag-uutiskirje tag-vihapuhe">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4426340-liban-sheikh-hairintaan-ja-vihatoimintaan-on-puututtava">Liban Sheikh: Häirintään ja vihatoimintaan on puututtava</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-01-31">31.1.2021 14.15</time> Näkökulma </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-569578 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-digilehti tag-nointext tag-toimituksen-valinta tag-uutiskirje tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4426284-kun-on-valtaa-taytyy-tunnistaa-vallankayton-raja-kunnassa-piilee-korruption-vaara">Kun on valtaa, täytyy tunnistaa vallankäytön raja: Kunnassa piilee korruption vaara</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-01-31">31.1.2021 12.06</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-569577 post type-post status-publish format-standard category-lukijoilta category-nakokulmia tag-digilehti tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4426258-mielipide-aamulehti-valehtellee">Mielipide: ”Aamulehti valehtellee!”</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-01-31">31.1.2021 11.32</time> Lukijoilta </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-569574 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-digilehti tag-koronavirus tag-normaali tag-toimituksen-valinta tag-uutiskirje">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4426217-korona-ja-kylmyys-kurittavat-kodittomia">Korona ja kylmyys kurittavat kodittomia</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-01-31">31.1.2021 10.04</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-17" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_5 -->
<div id='div-gpt-ad-1459326474075-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459326474075-0'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-10" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-569572 post type-post status-publish format-standard has-post-thumbnail category-nakokulma category-nakokulmia tag-sunnuntaivieras tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4426184-sunnuntaivieras-osakemarkkinoiden-absurdi-ja-hyodyton-peli-olisi-korkea-aika-puhaltaa-poikki">Sunnuntaivieras: Osakemarkkinoiden absurdi ja hyödytön peli olisi korkea aika puhaltaa poikki</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-01-31">31.1.2021 7.15</time> Näkökulma </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-569560 post type-post status-publish format-standard has-post-thumbnail category-kirjat category-kulttuuri tag-dekkarit tag-kirjat tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4425834-dekkari-saksalainen-menestyskirjailija-sebastian-fitzek-tulee-ryminalla-suomeen">Dekkari: Saksalainen menestyskirjailija Sebastian Fitzek tulee ryminällä Suomeen</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-01-30">30.1.2021 17.38</time> Kirjat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-569559 post type-post status-publish format-standard has-post-thumbnail category-nakokulma category-nakokulmia tag-digilehti tag-kolumni tag-mike-pohjola">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4425780-mike-pohjola-okkihoitoa-suomelle-korona-kaataa-pienet-suurten-tielta">Mike Pohjola: Šokkihoitoa Suomelle – korona kaataa pienet suurten tieltä</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-01-30">30.1.2021 15.54</time> Näkökulma </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-569557 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-20-vuotta-sitten tag-digilehti tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4425741-20-vuotta-sitten-vasemmistoliitto-tulisi-tavallaan-perustaa-uudelleen">20 vuotta sitten: ”Vasemmistoliitto tulisi tavallaan perustaa uudelleen”</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-01-30">30.1.2021 14.43</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-569554 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-koronavirus tag-normaali tag-sak">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4425711-tyontekijat-kokevat-koronan-kovimmin-sak-selvitti-eron-toimihenkiloihin">Työntekijät kokevat koronan kovimmin – SAK selvitti eron toimihenkilöihin</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-01-30">30.1.2021 13.56</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-569552 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-kuntavaalit tag-nointext tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4425704-kuntavaalit-kaydaan-koronan-varjossa-korona-saattaa-nostaa-ennakoimattomia-kaanteita-vaaleissa">Kuntavaalit käydään koronan varjossa – korona saattaa nostaa ennakoimattomia käänteitä vaaleissa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-01-30">30.1.2021 13.31</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-569551 post type-post status-publish format-standard category-lukijoilta category-nakokulmia tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4425660-mielipide-kaupantekoa-suomen-itsenaisyydella">Mielipide: Kaupantekoa Suomen itsenäisyydellä</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-01-30">30.1.2021 11.30</time> Lukijoilta </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-569549 post type-post status-publish format-standard has-post-thumbnail category-nakokulma category-nakokulmia tag-digilehti tag-minna-minkkinen tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4425618-minna-minkkinen-oikeus-terveyteen-on-ihmisoikeus">Minna Minkkinen: Oikeus terveyteen on ihmisoikeus</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2021-01-30">30.1.2021 10.02</time> Näkökulma </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-18" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_6 -->
<div id='div-gpt-ad-1459344902830-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459344902830-0'); });
</script>
</div>
</div></div>
		</div></aside>
</div>
		</div>

	</div>	

</div> <!-- end #cb-content -->

				</div> <!-- end #cb-container -->

    			
    			<footer id="cb-footer" class="wrap" role="contentinfo">

<div class="wrap" style="background-color: #fff;">
<div align="center">
<div id='div-gpt-ad-1455014129173-1' style='padding-top: 5px; padding-bottom: 5px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-1'); });
</script>
</div>
</div>
</div>

                    
                    
                        <div class="cb-footer-lower cb-font-header clearfix">

                            <div class="wrap clearfix">

                            	                                    <div id="cb-footer-logo">
                                        <a href="https://www.kansanuutiset.fi">
                                            <img src="/images/static/ku_footerlogo1.png" alt=" logo"  data-at2x="/images/static/ku_footerlogo_retina1.png">
                                        </a>
                                    </div>
                                
                                                                <div class="cb-footer-links clearfix">
					<ul id="menu-alavalikko" class="nav cb-footer-nav clearfix">
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/">Etusivu</a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.kansanuutiset.fi/yhteystiedot">Yhtiö ja yhteystiedot</a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.kansanuutiset.fi/tietosuoja">Tietosuoja</a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.facebook.com/kansanuutiset"><i class="fa fa-facebook"></i></a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://twitter.com/kansanuutiset"><i class="fa fa-twitter"></i></a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.instagram.com/kansanuutiset/"><i class="fa fa-instagram"></i></a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.youtube.com/kansanuutiset"><i class="fa fa-youtube-play"></i></a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.linkedin.com/company/kansanuutiset/"><i class="fa fa-linkedin"></i></a></li>
					</ul>
				</div>

                                <div class="cb-copyright"><a href="http://www.vastuullistajournalismia.fi"><img src="/images/vastuullistajournalismia.png"></a>					<div style="max-width: 320px; margin: 0 auto; font-weight: normal !important; font-size: 1em !important;">Sivuston käyttöä seurataan mm. evästein kävijäseurannan, markkinoinnin ja mainonnan toteuttamiseksi. <a href="https://www.kansanuutiset.fi/tietosuoja" target="_blank">Tietosuojaselosteessa</a> kerrotaan sivuston käytännöistä ja yhteistyökumppaneista.</div>
				</div>

                                		                            <div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
		                        
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>

			<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
			<script type="text/javascript">
			var wc_product_block_data = JSON.parse( decodeURIComponent( '%7B%22min_columns%22%3A1%2C%22max_columns%22%3A6%2C%22default_columns%22%3A3%2C%22min_rows%22%3A1%2C%22max_rows%22%3A6%2C%22default_rows%22%3A1%2C%22thumbnail_size%22%3A300%2C%22placeholderImgSrc%22%3A%22https%3A%5C%2F%5C%2Fwww.kansanuutiset.fi%5C%2Fimages%5C%2Fwoocommerce-placeholder-300x300.png%22%2C%22min_height%22%3A500%2C%22default_height%22%3A500%2C%22isLargeCatalog%22%3Afalse%2C%22limitTags%22%3Afalse%2C%22hasTags%22%3Afalse%2C%22productCategories%22%3A%5B%7B%22term_id%22%3A598%2C%22name%22%3A%22Yleinen%22%2C%22slug%22%3A%22yleinen%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A598%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A1%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.kansanuutiset.fi%5C%2Ftuote-osasto%5C%2Fyleinen%22%7D%5D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fwww.kansanuutiset.fi%5C%2F%22%7D' ) );
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.kansanuutiset.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_488b1596116809f3301b2cd9e88d4c5f","fragment_name":"wc_fragments_488b1596116809f3301b2cd9e88d4c5f","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/cb-ext.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/www.kansanuutiset.fi\/wp-admin\/admin-ajax.php","cbPostID":"569630","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000",true],"cbALlNonce":"bab98e39e3","cbPlURL":"https:\/\/www.kansanuutiset.fi\/wp-content\/plugins","cbShortName":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/cb-scripts.source.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-includes/js/wp-embed.min.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&appId=844070122300757&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>


<img height="1" width="1" src="https://www.facebook.com/tr?id=524877787712085&ev=PageView&noscript=1"/>

<!-- uutiskirje -->

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<style>
.cc-window { background-color: #484848; color: #ffffff;}
.cc-deny { background-color: #d33738; border-color: transparent; color: #ffffff; text-decoration: none;}
.cc-highlight .cc-btn:first-child { background-color: #D7D5D5; color: #000;}
.cc-highlight:hover { background-color: #da5858; color: #fff;}
.cc-dismiss{border-color: #ffffff; color: #ffffff;}
.cc-highlight2:hover { background-color: #666666; color: #fff;}
.cc-bottom { bottom: 4em; }
</style>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "showLink": false,
  "position": "bottom-right",
  "content": {
    "message": "<large>Tilaa Kansan Uutisten maksuton uutiskirje!</large> <br/><br/><small>Lomake avautuu uuteen ikkunaan</small><br/><br/> ",
    "dismiss": "Sulje"
  },
  "cookie": {
    "domain": "kansanuutiset.fi",
    "name": "ku_uutiskirje"
  },
  "elements": {
    "dismiss": '<a href="https://www.kansanuutiset.fi/uutiskirje" target="_blank" aria-label="deny cookies" tabindex="0" class="cc-btn cc-deny cc-highlight" >Tilaa</a>' +
                '<a aria-label="dismiss cookie message" tabindex="0" class="cc-highlight2 cc-btn cc-dismiss">Sulje</a>'
  }
})});
</script>

<!-- /uutiskirje -->



	</body>

</html> <!-- The End. What a ride! -->