<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">
                <meta name="format-detection" content="telephone=no">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
	
		<link rel="pingback" href="https://www.kansanuutiset.fi/xmlrpc.php">

               

		<!-- head extras -->
		<title>Väinö Linna loi kirjailijana nahkansa perusteellisesti uudelleen pariin otteeseen &#8211; Kansan Uutiset</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; syöte" href="https://www.kansanuutiset.fi/feed" />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; kommenttien syöte" href="https://www.kansanuutiset.fi/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; Väinö Linna loi kirjailijana nahkansa perusteellisesti uudelleen pariin otteeseen kommenttien syöte" href="https://www.kansanuutiset.fi/artikkeli/4391442-vaino-linna-loi-kirjailijana-nahkansa-perusteellisesti-uudelleen-pariin-otteeseen/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kansanuutiset.fi\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='login-with-ajax-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/plugins/login-with-ajax/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kansanuutiset.fi/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.kansanuutiset.fi/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.kansanuutiset.fi/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://www.kansanuutiset.fi/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Noticia+Text%3A400%2C700%7CRaleway%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cb-woocommerce-stylesheet-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/woocommerce/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-child-main-stylesheet-css'  href='https://www.kansanuutiset.fi/wp-content/themes/ku/style.css?v=3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.kansanuutiset.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/plugins/login-with-ajax/login-with-ajax.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/modernizr.custom.min.js'></script>
<link rel='prev' title='Mielipide: Valmiuslain käyttöönotto on viimeinen vaihtoehto' href='https://www.kansanuutiset.fi/artikkeli/4391148-mielipide-valmiuslain-kayttoonotto-on-viimeinen-vaihtoehto' />
<link rel='next' title='Markus Jäntti: Tutkimus apurahan turvin on prekaaria' href='https://www.kansanuutiset.fi/artikkeli/4391469-markus-jantti-tutkimus-apurahan-turvin-on-prekaaria' />
<link rel="canonical" href="https://www.kansanuutiset.fi/artikkeli/4391442-vaino-linna-loi-kirjailijana-nahkansa-perusteellisesti-uudelleen-pariin-otteeseen" />
<link rel='shortlink' href='https://www.kansanuutiset.fi/?p=567678' />
<link rel="alternate" type="application/json+oembed" href="https://www.kansanuutiset.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kansanuutiset.fi%2Fartikkeli%2F4391442-vaino-linna-loi-kirjailijana-nahkansa-perusteellisesti-uudelleen-pariin-otteeseen" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kansanuutiset.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kansanuutiset.fi%2Fartikkeli%2F4391442-vaino-linna-loi-kirjailijana-nahkansa-perusteellisesti-uudelleen-pariin-otteeseen&#038;format=xml" />
<meta property="fb:app_id" content="844070122300757"/><style type="text/css"> .cb-stuck #cb-nav-bar .cb-main-nav #cb-nav-logo, #cb-nav-bar .cb-main-nav #cb-nav-logo img { width: 52px; }#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #f4f4f4; } .cb-entry-content a {color:#d33738; } .cb-entry-content a:hover {color:#d37070; }.cb-review-box .cb-bar .cb-overlay span { background: #f9db32; }.cb-review-box i { color: #f9db32; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.25); }.cb-module-block .cb-meta-style-2 img, .cb-module-block .cb-meta-style-4 img, .cb-grid-x .cb-grid-img img, .cb-grid-x .cb-grid-img .cb-fi-cover  { opacity: 0.75; }@media only screen and (min-width: 768px) {
                .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 0.75); }
                .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-grid-x .cb-grid-feature:hover .cb-fi-cover, .cb-slider li:hover img { opacity: 0.25; }
            }.cb-mm-on.cb-menu-light #cb-nav-bar .cb-main-nav > li:hover, .cb-mm-on.cb-menu-dark #cb-nav-bar .cb-main-nav > li:hover { background: #d33738; }</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'Raleway', sans-serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Noticia Text', serif; }</style><meta property="og:image" content="https://www.kansanuutiset.fi/images/4391443.jpg">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82:focus { background:Array !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82 .cb-big-menu { border-top-color: Array; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81:focus { background:Array !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81 .cb-big-menu { border-top-color: Array; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85:focus { background:Array !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85 .cb-big-menu { border-top-color: Array; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83:focus { background:Array !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83 .cb-big-menu { border-top-color: Array; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84:focus { background:Array !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84 .cb-big-menu { border-top-color: Array; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-561775:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-561775:focus { background:Array !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-561775 .cb-big-menu { border-top-color: Array; }</style><link rel="icon" href="https://www.kansanuutiset.fi/images/cropped-ku_favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.kansanuutiset.fi/images/cropped-ku_favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.kansanuutiset.fi/images/cropped-ku_favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.kansanuutiset.fi/images/cropped-ku_favicon-270x270.png" />

<!-- START - Open Graph and Twitter Card Tags 2.3.3 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="fi_FI"/>
  <meta property="og:site_name" content="Kansan Uutiset"/>
  <meta property="og:title" content="Väinö Linna loi kirjailijana nahkansa perusteellisesti uudelleen pariin otteeseen"/>
  <meta property="og:url" content="https://www.kansanuutiset.fi/artikkeli/4391442-vaino-linna-loi-kirjailijana-nahkansa-perusteellisesti-uudelleen-pariin-otteeseen"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Linna KU:n kirjallisuuspiirissä Kulttuuritoimittaja Siskotuulikki Toijosen vetämässä Kansan Uutisten kirjapiirissä 12.12. klo 14. keskustellaan kirjailija, tutkija Panu Rajalan ja kirjallisuudentutkija, runoilija Toni Lahtisen kanssa Väinö Linnan juhlavuoden kunniaksi julkaistuista kahdesta kirjasta"/>
  <meta property="og:image" content="https://www.kansanuutiset.fi/images/4391443.jpg"/>
  <meta property="og:image:url" content="https://www.kansanuutiset.fi/images/4391443.jpg"/>
  <meta property="og:image:secure_url" content="https://www.kansanuutiset.fi/images/4391443.jpg"/>
  <meta property="article:published_time" content="2020-12-12T07:15:17+02:00"/>
  <meta property="article:modified_time" content="2020-12-12T07:15:17+02:00" />
  <meta property="og:updated_time" content="2020-12-12T07:15:17+02:00" />
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Väinö Linna loi kirjailijana nahkansa perusteellisesti uudelleen pariin otteeseen"/>
  <meta itemprop="headline" content="Väinö Linna loi kirjailijana nahkansa perusteellisesti uudelleen pariin otteeseen"/>
  <meta itemprop="description" content="Linna KU:n kirjallisuuspiirissä Kulttuuritoimittaja Siskotuulikki Toijosen vetämässä Kansan Uutisten kirjapiirissä 12.12. klo 14. keskustellaan kirjailija, tutkija Panu Rajalan ja kirjallisuudentutkija, runoilija Toni Lahtisen kanssa Väinö Linnan juhlavuoden kunniaksi julkaistuista kahdesta kirjasta"/>
  <meta itemprop="image" content="https://www.kansanuutiset.fi/images/4391443.jpg"/>
  <meta itemprop="datePublished" content="2020-12-12"/>
  <meta itemprop="dateModified" content="2020-12-12T07:15:17+02:00" />
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Väinö Linna loi kirjailijana nahkansa perusteellisesti uudelleen pariin otteeseen"/>
  <meta name="twitter:url" content="https://www.kansanuutiset.fi/artikkeli/4391442-vaino-linna-loi-kirjailijana-nahkansa-perusteellisesti-uudelleen-pariin-otteeseen"/>
  <meta name="twitter:description" content="Linna KU:n kirjallisuuspiirissä Kulttuuritoimittaja Siskotuulikki Toijosen vetämässä Kansan Uutisten kirjapiirissä 12.12. klo 14. keskustellaan kirjailija, tutkija Panu Rajalan ja kirjallisuudentutkija, runoilija Toni Lahtisen kanssa Väinö Linnan juhlavuoden kunniaksi julkaistuista kahdesta kirjasta"/>
  <meta name="twitter:image" content="https://www.kansanuutiset.fi/images/4391443.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@KansanUutiset"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.3.3 -->
	
		<!-- end head extras -->

		                <script type='text/javascript' src='/wp-content/themes/ku/js/dfp.js?ver=4.4.1'></script>

                <script>
                  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                  ga('create', 'UA-15798500-1', 'auto');
                  ga('send', 'pageview', {'anonymizeIp': true});

                </script>
                <!-- Begin comScore Tag -->
                <script>
                  var _comscore = _comscore || [];
                  _comscore.push({ c1: "2", c2: "25786788", cs_ucfr: "1"});
                  (function() {
                    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                    el.parentNode.insertBefore(s, el);
                  })();
                </script>
                <noscript>
                  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=25786788&cs_ucfr=1&cv=2.0&cj=1" />
                </noscript>
                <!-- End comScore Tag -->

		<link href="https://fonts.googleapis.com/css?family=Source+Serif+Pro" rel="stylesheet">
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,500,500i,600,600i,700,700i,800,800i" rel="stylesheet">
		<link rel='stylesheet' id='digilehti-css'  href='https://www.kansanuutiset.fi/wp-content/themes/ku/uusi.css?ver=4.9.8' type='text/css' media='all' />

		<!-- Matomo -->
		<script type="text/javascript">
		  var _paq = window._paq = window._paq || [];
		  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
		  _paq.push(['trackPageView']);
		  _paq.push(['enableLinkTracking']);
		  (function() {
			var u="//stats.kansanuutiset.fi/piwik/";
			_paq.push(['setTrackerUrl', u+'matomo.php']);
			_paq.push(['setSiteId', '1']);
			_paq.push(['trackAllContentImpressions']);
			var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
			g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
		  })();
		</script>
		<!-- End Matomo Code -->

	</head>

	<body class="post-template-default single single-post postid-567678 single-format-standard theme-15zine woocommerce-no-js  cb-nav-logo-on cb-logo-nav-sticky cb-sticky-sb-on  cb-tm-light cb-body-light cb-menu-dark cb-mm-dark cb-footer-dark   cb-m-logo-off cb-m-sticky cb-sw-tm-box cb-sw-header-box cb-sw-menu-box cb-sw-footer-box cb-menu-al-left  cb-fis-b-standard  cb-fis-tl-st-below">

		
		<div id="cb-outer-container">

                        <div id="topbanner" class="clearfix wrap" align="center" style="background-color: white;" >
                                
				<!-- /49035358/news_top_banner -->
				<div id='div-gpt-ad-1455014129173-6' style='margin-bottom: 4px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-6'); });
				</script>
				</div>

				<!-- /49035358/news_top_banner_2
				<div id='div-gpt-ad-1455014129173-7' style='height:120px; width:980px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-7'); });
				</script>
				</div>
				-->
                                                        </div>

			
				<div id="cb-top-menu" class="clearfix cb-font-header  wrap">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">

													<div class="cb-left-side cb-mob">

								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
															</div>
						                        <ul class="cb-top-nav cb-left-side"><li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-63"><a href="https://www.kansanuutiset.fi/yhteystiedot">Yhtiö ja yhteystiedot</a>
<ul class="sub-menu">
	<li id="menu-item-69570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69570"><a href="https://www.kansanuutiset.fi/palaute">Palaute</a></li>
</ul>
</li>
<li id="menu-item-459448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-459448"><a href="https://digilehti.kansanuutiset.fi">Digilehti</a>
<ul class="sub-menu">
	<li id="menu-item-69501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69501"><a href="/nakoislehti">Näköislehti</a></li>
	<li id="menu-item-459449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-459449"><a href="https://digilehti.kansanuutiset.fi">Digilehti</a></li>
</ul>
</li>
<li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-78"><a href="https://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-69559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69559"><a href="https://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a></li>
	<li id="menu-item-69475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69475"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/osoitteenmuutokset">Osoitteenmuutokset</a></li>
	<li id="menu-item-69564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69564"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakelukeskeytys">Jakelukeskeytys</a></li>
	<li id="menu-item-561478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561478"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/kimpputilaukset">Kimpputilaukset</a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/hinnasto">Hinnasto</a></li>
	<li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/tee-tilaus">Tee tilaus</a></li>
	<li id="menu-item-556941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-556941"><a href="https://digilehti.kansanuutiset.fi/tuotteet/lehtitilaukset/">Tilaa digilehti</a></li>
	<li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakeluhairiot">Jakeluhäiriöt</a></li>
	<li id="menu-item-321032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321032"><a href="https://www.kansanuutiset.fi/uutiskirje">Uutiskirje</a></li>
</ul>
</li>
<li id="menu-item-556794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-556794"><a href="https://ilmoitukset.kansanuutiset.fi/">Ilmoittajapalvelu</a></li>
<li id="menu-item-201993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201993"><a href="https://www.kansanuutiset.fi/mediatiedot">Mediatiedot</a></li>
</ul>                                                <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search cb-menu-icons-extra"><a href="#"  title="Hae" id="cb-s-trigger-gen"><i class="fa fa-search"></i> <span class="cb-search-title">Haku</span></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.twitter.com/kansanuutiset"  target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.facebook.com/kansanuutiset"  target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.youtube.com/kansanuutiset"  target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li></ul>					</div>
				</div>

				<div id="cb-mob-menu" class="cb-mob-menu">
					<div class="cb-mob-close-wrap">
						
						<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
										    </div>

					<div class="cb-mob-menu-wrap">
						<ul class="cb-mobile-nav cb-top-nav"><li id="menu-item-73206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-73206"><a href="//www.kansanuutiset.fi/">Etusivu</a></li>
<li id="menu-item-74704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74704"><a href="http://blogit.kansanuutiset.fi/">Blogit</a></li>
<li id="menu-item-73207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73207"><a href="https://www.kansanuutiset.fi/kotimaa">Kotimaa</a></li>
<li id="menu-item-73220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73220"><a href="https://www.kansanuutiset.fi/talous">Talous</a></li>
<li id="menu-item-73221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73221"><a href="https://www.kansanuutiset.fi/ulkomaat">Ulkomaat</a></li>
<li id="menu-item-73208" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-73208"><a href="https://www.kansanuutiset.fi/kulttuuri">Kulttuuri</a>
<ul class="sub-menu">
	<li id="menu-item-73209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73209"><a href="https://www.kansanuutiset.fi/kulttuuri/elokuvat">Elokuvat</a></li>
	<li id="menu-item-73210" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73210"><a href="https://www.kansanuutiset.fi/kulttuuri/kirjat">Kirjat</a></li>
	<li id="menu-item-73211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73211"><a href="https://www.kansanuutiset.fi/kulttuuri/kulttuuriuutiset">Kulttuuriuutiset</a></li>
	<li id="menu-item-73212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73212"><a href="https://www.kansanuutiset.fi/kulttuuri/musiikki">Musiikki</a></li>
	<li id="menu-item-73213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73213"><a href="https://www.kansanuutiset.fi/kulttuuri/teatteri">Teatteri</a></li>
</ul>
</li>
<li id="menu-item-73214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-73214"><a href="https://www.kansanuutiset.fi/nakokulmia">Näkökulmia</a>
<ul class="sub-menu">
	<li id="menu-item-73219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73219"><a href="https://www.kansanuutiset.fi/nakokulmia/paakirjoitus">Pääkirjoitus</a></li>
	<li id="menu-item-73215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73215"><a href="https://www.kansanuutiset.fi/nakokulmia/horisontti">Horisontti</a></li>
	<li id="menu-item-73216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73216"><a href="https://www.kansanuutiset.fi/nakokulmia/kolumnit">Kolumnit</a></li>
	<li id="menu-item-73217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73217"><a href="https://www.kansanuutiset.fi/nakokulmia/lukijoilta">Lukijoilta</a></li>
	<li id="menu-item-73218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73218"><a href="https://www.kansanuutiset.fi/nakokulmia/nakokulma">Näkökulma</a></li>
</ul>
</li>
<li id="menu-item-561778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561778"><a href="https://www.kansanuutiset.fi/kuntavaalit">Kuntavaalit</a></li>
<li id="menu-item-561776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-561776"><a href="#">Lisää aiheita</a>
<ul class="sub-menu">
	<li id="menu-item-561777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561777"><a href="https://www.kansanuutiset.fi/jarjestouutiset">Järjestöuutiset</a></li>
	<li id="menu-item-561779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561779"><a href="https://www.kansanuutiset.fi/muistokirjoitus">Muistokirjoitus</a></li>
	<li id="menu-item-561780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561780"><a href="https://www.kansanuutiset.fi/urheilu">Urheilu</a></li>
</ul>
</li>
<li id="menu-item-459450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-459450"><a href="https://digilehti.kansanuutiset.fi">Digilehti</a>
<ul class="sub-menu">
	<li id="menu-item-73228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73228"><a href="https://www.kansanuutiset.fi/nakoislehti">Näköislehti</a></li>
	<li id="menu-item-459451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-459451"><a href="https://digilehti.kansanuutiset.fi/">Digilehti</a></li>
</ul>
</li>
<li id="menu-item-321033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321033"><a href="https://www.kansanuutiset.fi/uutiskirje">Uutiskirje</a></li>
<li id="menu-item-73222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-73222"><a href="https://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-73227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73227"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/hinnasto">Hinnasto</a></li>
	<li id="menu-item-73225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73225"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/tee-tilaus">Tee tilaus</a></li>
	<li id="menu-item-73226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73226"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakeluhairiot">Jakeluhäiriöt</a></li>
	<li id="menu-item-73223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73223"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakelukeskeytys">Jakelukeskeytys</a></li>
	<li id="menu-item-561479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561479"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/kimpputilaukset">Kimpputilaukset</a></li>
	<li id="menu-item-73224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73224"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/osoitteenmuutokset">Osoitteenmuutokset</a></li>
</ul>
</li>
<li id="menu-item-73231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-73231"><a href="https://www.kansanuutiset.fi/yhteystiedot">Yhtiö ja yhteystiedot</a>
<ul class="sub-menu">
	<li id="menu-item-73229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73229"><a href="https://www.kansanuutiset.fi/palaute">Palaute</a></li>
</ul>
</li>
<li id="menu-item-201994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201994"><a href="https://www.kansanuutiset.fi/mediatiedot">Mediatiedot</a></li>
</ul>											</div>

				</div>
			
			<div id="cb-container" class="clearfix" >
									<header id="cb-header" class="cb-header  wrap">

					    <div id="cb-logo-box" class="cb-logo-left wrap">
	                    	                <div id="logo">
                    <a href="https://www.kansanuutiset.fi">
                        <img src="/images/static/ku_logo.png" alt=" logo" data-at2x="/images/static/ku_logo@2.png">
                    </a>
                </div>
            	                        	                    </div>

					</header>
				
				<div id="cb-lwa" class="cb-lwa-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div>
<div class="cb-lwa-modal-inner cb-modal-inner cb-light-loader cb-pre-load cb-font-header clearfix">
    <div class="lwa lwa-default clearfix">
                
        

        <form class="lwa-form cb-form cb-form-active clearfix" action="https://www.kansanuutiset.fi/wp-login.php" method="post">
            
            <div class="cb-form-body">
                <input class="cb-form-input cb-form-input-username" type="text" name="log" placeholder="Käyttäjätunnus">
                <input class="cb-form-input" type="password" name="pwd" placeholder="Salasana">
                                <span class="lwa-status cb-ta-center"></span>
                <div class="cb-submit cb-ta-center">
                  <input type="submit" name="wp-submit" class="lwa_wp-submit cb-submit-form" value="Kirjaudu sisään" tabindex="100" />
                  <input type="hidden" name="lwa_profile_link" value="" />
                  <input type="hidden" name="login-with-ajax" value="login" />
                </div>

                <div class="cb-remember-me cb-extra cb-ta-center"><label>Muista minut</label><input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /></div>
                
                <div class="cb-lost-password cb-extra cb-ta-center">
                                          <a class="lwa-links-remember cb-title-trigger cb-trigger-pass" href="https://www.kansanuutiset.fi/wp-login.php?action=lostpassword" title="Salasana unohtunut?">Salasana unohtunut?</a>
                                     </div>
           </div>
        </form>
        
                <form class="lwa-remember cb-form clearfix" action="https://www.kansanuutiset.fi/wp-login.php?action=lostpassword" method="post">

            <div class="cb-form-body">

                <input type="text" name="user_login" class="lwa-user-remember cb-form-input" placeholder="Anna käyttäjätunnus tai sähköpostiosoite">
                                <span class="lwa-status cb-ta-center"></span>

                 <div class="cb-submit cb-ta-center">
                        <input type="submit" value="Vaihda uusi salasana" class="lwa-button-remember cb-submit-form" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
            </div>

        </form>
            </div>
</div></div><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form method="get" class="cb-search" action="https://www.kansanuutiset.fi/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Hae" value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>				
									 <nav id="cb-nav-bar" class="clearfix  wrap">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  wrap">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="https://www.kansanuutiset.fi/kotimaa">Kotimaa</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Kotimaa</h2><a href="https://www.kansanuutiset.fi/kotimaa" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-567648 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4391126-haavisto-asian-kasittely-alkoi-vihreiden-viestinnan-ryopytyksella"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4391127-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4391127-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4391127-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4391127-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4391127-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4391127-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4391127-600x400.jpg 600w, https://www.kansanuutiset.fi/images/4391127.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4391126-haavisto-asian-kasittely-alkoi-vihreiden-viestinnan-ryopytyksella">Haavisto-asian käsittely alkoi vihreiden viestinnän ryöpytyksellä</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-12-11">11.12.2020 16.35</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-567646 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4391108-oikeuskansleri-marin-toimi-laillisesti-pyytaessaan-ruotsin-paaministeria-sijaistamaan-eurooppa-neuvostossa"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4391109-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4391108-oikeuskansleri-marin-toimi-laillisesti-pyytaessaan-ruotsin-paaministeria-sijaistamaan-eurooppa-neuvostossa">Oikeuskansleri: Marin toimi laillisesti pyytäessään Ruotsin pääministeriä sijaistamaan Eurooppa-neuvostossa</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-12-11">11.12.2020 16.20</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-567642 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4391086-pam-compass-groupin-jattimaiset-yt-neuvottelut-synkka-viesti-tyontekijoille-ronni-sallinen-peraankuuluttaa-palvelualojen-tyontekijoille-tukea-muutoksissa"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4391087-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4391086-pam-compass-groupin-jattimaiset-yt-neuvottelut-synkka-viesti-tyontekijoille-ronni-sallinen-peraankuuluttaa-palvelualojen-tyontekijoille-tukea-muutoksissa">PAM: Compass Groupin jättimäiset yt-neuvottelut synkkä viesti työntekijöille &#8211; Rönni-Sällinen peräänkuuluttaa palvelualojen työntekijöille tukea muutoksissa</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-12-11">11.12.2020 16.05</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://www.kansanuutiset.fi/ulkomaat">Ulkomaat</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Ulkomaat</h2><a href="https://www.kansanuutiset.fi/ulkomaat" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-567681 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-kuuba tag-normaali tag-talous"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4391527-tuleva-rahauudistus-askarruttaa-kuubassa"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4391528-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4391528-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4391528-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4391528-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4391528.jpg 1024w, https://www.kansanuutiset.fi/images/4391528-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4391527-tuleva-rahauudistus-askarruttaa-kuubassa">Tuleva rahauudistus askarruttaa Kuubassa</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-12-12">12.12.2020 12.05</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-567611 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-koronavirus tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4390680-ranskalaisen-laakeyhtion-koronarokote-vastatuulessa-valmistuu-vasta-ensi-vuoden-lopulla"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4390681-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4390681-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4390681-300x201.jpg 300w, https://www.kansanuutiset.fi/images/4390681-768x514.jpg 768w, https://www.kansanuutiset.fi/images/4390681-1024x685.jpg 1024w, https://www.kansanuutiset.fi/images/4390681-1320x883.jpg 1320w, https://www.kansanuutiset.fi/images/4390681-600x402.jpg 600w, https://www.kansanuutiset.fi/images/4390681.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4390680-ranskalaisen-laakeyhtion-koronarokote-vastatuulessa-valmistuu-vasta-ensi-vuoden-lopulla">Ranskalaisen lääkeyhtiön koronarokote vastatuulessa – valmistuu vasta ensi vuoden lopulla</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-12-11">11.12.2020 10.45</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-567537 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-australia tag-hongkong tag-kiina tag-normaali tag-yhdysvallat"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4389775-kiina-ja-yhdysvallat-nokittelevat-pakotteilla-kiina-vei-diplomaateilta-viisumivapauden-hongkongiin"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4389776-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4389776-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4389776-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4389776-768x511.jpg 768w, https://www.kansanuutiset.fi/images/4389776-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4389776-1320x879.jpg 1320w, https://www.kansanuutiset.fi/images/4389776-600x399.jpg 600w, https://www.kansanuutiset.fi/images/4389776.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4389775-kiina-ja-yhdysvallat-nokittelevat-pakotteilla-kiina-vei-diplomaateilta-viisumivapauden-hongkongiin">Kiina ja Yhdysvallat nokittelevat pakotteilla – Kiina vei diplomaateilta viisumivapauden Hongkongiin</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-12-10">10.12.2020 13.25</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="https://www.kansanuutiset.fi/talous">Talous</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Talous</h2><a href="https://www.kansanuutiset.fi/talous" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-567533 post type-post status-publish format-standard has-post-thumbnail category-talous tag-normaali tag-talous"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4389715-oecd-patistaa-suomea-sopeuttamaan-taloutta-heti-kun-talouskasvu-alkaa"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4389716-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4389715-oecd-patistaa-suomea-sopeuttamaan-taloutta-heti-kun-talouskasvu-alkaa">OECD patistaa Suomea sopeuttamaan taloutta heti, kun talouskasvu alkaa</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-12-10">10.12.2020 12.21</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-567479 post type-post status-publish format-standard has-post-thumbnail category-talous tag-talous tag-ykkosjuttu"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4388511-timo-harjuniemi-tutki-toimittajien-nakemyksia-talouspolitiikasta-ja-yllattyi-toimittajat-olivat-paikoin-hyvin-itsekriittisia-omaa-ammattiaan-kohtaan"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4388512-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4388512-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4388512-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4388512-768x513.jpg 768w, https://www.kansanuutiset.fi/images/4388512-1024x684.jpg 1024w, https://www.kansanuutiset.fi/images/4388512-1320x882.jpg 1320w, https://www.kansanuutiset.fi/images/4388512-600x401.jpg 600w, https://www.kansanuutiset.fi/images/4388512.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4388511-timo-harjuniemi-tutki-toimittajien-nakemyksia-talouspolitiikasta-ja-yllattyi-toimittajat-olivat-paikoin-hyvin-itsekriittisia-omaa-ammattiaan-kohtaan">Timo Harjuniemi tutki toimittajien näkemyksiä talouspolitiikasta ja yllättyi: Toimittajat olivat paikoin hyvin itsekriittisiä omaa ammattiaan kohtaan</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-12-09">9.12.2020 7.15</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-566871 post type-post status-publish format-standard has-post-thumbnail category-talous tag-normaali tag-talous tag-tyollisyys"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4376374-ekonomisti-tyollisyyskehitys-on-ollut-syksylla-ennakoitua-vahvempaa-tyottomyyden-nousun-katastrofiskenaariolta-on-toistaiseksi-valtytty"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4376375-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4376374-ekonomisti-tyollisyyskehitys-on-ollut-syksylla-ennakoitua-vahvempaa-tyottomyyden-nousun-katastrofiskenaariolta-on-toistaiseksi-valtytty">Ekonomisti: Työllisyyskehitys on ollut syksyllä ennakoitua vahvempaa – työttömyyden nousun katastrofiskenaariolta on toistaiseksi vältytty</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-11-24">24.11.2020 10.52</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83"><a href="https://www.kansanuutiset.fi/kulttuuri">Kulttuuri</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Kulttuuri</h2><a href="https://www.kansanuutiset.fi/kulttuuri" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-567678 post type-post status-publish format-standard has-post-thumbnail category-kirjat category-kulttuuri tag-kirjat tag-nointext tag-ykkosjuttu"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4391442-vaino-linna-loi-kirjailijana-nahkansa-perusteellisesti-uudelleen-pariin-otteeseen"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4391443-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4391443-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4391443-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4391443-768x513.jpg 768w, https://www.kansanuutiset.fi/images/4391443-1024x684.jpg 1024w, https://www.kansanuutiset.fi/images/4391443-1320x882.jpg 1320w, https://www.kansanuutiset.fi/images/4391443-600x401.jpg 600w, https://www.kansanuutiset.fi/images/4391443.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4391442-vaino-linna-loi-kirjailijana-nahkansa-perusteellisesti-uudelleen-pariin-otteeseen">Väinö Linna loi kirjailijana nahkansa perusteellisesti uudelleen pariin otteeseen</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-12-12">12.12.2020 7.15</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-567644 post type-post status-publish format-standard has-post-thumbnail category-kirjat category-kulttuuri tag-kirjat tag-pikkujuttu"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4391098-sepan-poika-teki-historiaa-mantel-herattaa-eloon-1500-luvun-englannin-jossa-kuninkaan-valta-oli-rajaton"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4391099-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4391098-sepan-poika-teki-historiaa-mantel-herattaa-eloon-1500-luvun-englannin-jossa-kuninkaan-valta-oli-rajaton">Sepän poika teki historiaa –  Mantel herättää eloon 1500-luvun Englannin, jossa kuninkaan valta oli rajaton</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-12-11">11.12.2020 16.12</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-567631 post type-post status-publish format-standard has-post-thumbnail category-kirjat category-kulttuuri tag-kirjat tag-pikkujuttu"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4390993-juotikkaat-romaanissa-serbian-juutalaisten-historia-on-vahvasti-esilla"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4390994-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4390993-juotikkaat-romaanissa-serbian-juutalaisten-historia-on-vahvasti-esilla">Juotikkaat-romaanissa Serbian juutalaisten historia on vahvasti  esillä</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-12-11">11.12.2020 15.15</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-84"><a href="https://www.kansanuutiset.fi/nakokulmia">Näkökulmia</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Näkökulmia</h2><a href="https://www.kansanuutiset.fi/nakokulmia" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-567680 post type-post status-publish format-standard has-post-thumbnail category-nakokulma category-nakokulmia tag-digilehti tag-kolumni tag-markus-jantti"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4391469-markus-jantti-tutkimus-apurahan-turvin-on-prekaaria"><img width="260" height="170" src="https://www.kansanuutiset.fi/images/markus-jantti-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/markus-jantti-260x170.jpg 260w, https://www.kansanuutiset.fi/images/markus-jantti-100x65.jpg 100w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4391469-markus-jantti-tutkimus-apurahan-turvin-on-prekaaria">Markus Jäntti: Tutkimus apurahan turvin on prekaaria</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-12-12">12.12.2020 10.00</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-567650 post type-post status-publish format-standard has-post-thumbnail category-lukijoilta category-nakokulmia tag-digilehti tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4391148-mielipide-valmiuslain-kayttoonotto-on-viimeinen-vaihtoehto"><img width="260" height="170" src="https://www.kansanuutiset.fi/images/4391149-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4391149-260x170.jpg 260w, https://www.kansanuutiset.fi/images/4391149-100x65.jpg 100w, https://www.kansanuutiset.fi/images/4391149-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4391148-mielipide-valmiuslain-kayttoonotto-on-viimeinen-vaihtoehto">Mielipide: Valmiuslain käyttöönotto on viimeinen vaihtoehto</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-12-11">11.12.2020 17.00</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-567596 post type-post status-publish format-standard has-post-thumbnail category-kolumnit category-nakokulmia tag-digilehti tag-normaali tag-viimeinen-sana"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4390570-korona-myllertaa-ihmisten-psyykea-ja-kestavyytta"><img width="260" height="170" src="https://www.kansanuutiset.fi/images/4390571-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4390571-260x170.jpg 260w, https://www.kansanuutiset.fi/images/4390571-100x65.jpg 100w, https://www.kansanuutiset.fi/images/4390571-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4390570-korona-myllertaa-ihmisten-psyykea-ja-kestavyytta">Korona myllertää ihmisten psyykeä ja kestävyyttä</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-12-11">11.12.2020 8.30</time>  </span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-2659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2659"><a href="https://www.kansanuutiset.fi/nakokulmia/paakirjoitus" data-cb-c="39" class="cb-c-l">Pääkirjoitus</a></li>
	<li id="menu-item-2657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2657"><a href="https://www.kansanuutiset.fi/nakokulmia/lukijoilta" data-cb-c="33" class="cb-c-l">Lukijoilta</a></li>
	<li id="menu-item-2658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2658"><a href="https://www.kansanuutiset.fi/nakokulmia/nakokulma" data-cb-c="26" class="cb-c-l">Näkökulma</a></li>
	<li id="menu-item-2655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2655"><a href="https://www.kansanuutiset.fi/nakokulmia/horisontti" data-cb-c="60" class="cb-c-l">Horisontti</a></li>
	<li id="menu-item-2656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2656"><a href="https://www.kansanuutiset.fi/nakokulmia/kolumnit" data-cb-c="38" class="cb-c-l">Kolumnit</a></li>
</ul></div></li>
<li id="menu-item-561775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561775"><a href="https://www.kansanuutiset.fi/kuntavaalit">Kuntavaalit</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86"><a href="http://blogit.kansanuutiset.fi/">Blogit</a></li>
<li id="menu-item-74394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-74394"><a href="#">Lisää aiheita</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-mega-menu-columns"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-74395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74395"><a href="https://www.kansanuutiset.fi/jarjestouutiset" data-cb-c="20" class="cb-c-l">Järjestöuutiset</a></li>
	<li id="menu-item-91273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91273"><a href="//www.kansanuutiset.fi/avainsana/muistokirjoitus" data-cb-c="91273" class="cb-c-l">Muistokirjoitukset</a></li>
	<li id="menu-item-74397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74397"><a href="https://www.kansanuutiset.fi/urheilu" data-cb-c="25" class="cb-c-l">Urheilu</a></li>
</ul></div></li>
<li id="cb-nav-logo" class="cb-logo-nav-sticky-type" style="padding-top: 10px"><a href="https://www.kansanuutiset.fi"><img src="/images/static/ku_logo_small.png" alt="site logo" data-at2x="/images/static/ku_logo_small@2.png" ></a></li></ul>		                </div>
	 				</nav>
 				
<div id="cb-content" class="wrap clearfix">
	
	<div class="cb-entire-post cb-first-alp clearfix">

					
		<div class="cb-post-wrap cb-wrap-pad wrap clearfix cb-sidebar-right">

			
					
<script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "headline": "Väinö Linna loi kirjailijana nahkansa perusteellisesti uudelleen pariin otteeseen",
 "image": { "@type": "ImageObject", "url": "https://www.kansanuutiset.fi/images/4391443.jpg", "width": 1400, "height": 935 },
 "author": { "@type": "Person", "name": "Jani Saxell" },
 "url": "https://www.kansanuutiset.fi/artikkeli/4391442-vaino-linna-loi-kirjailijana-nahkansa-perusteellisesti-uudelleen-pariin-otteeseen",
 "datePublished": "2020-12-12",
 "dateModified": "2020-12-12",
 "articleBody": "Linna KU:n kirjallisuuspiirissä Kulttuuritoimittaja Siskotuulikki Toijosen vetämässä Kansan Uutisten kirjapiirissä 12.12. klo 14. keskustellaan kirjailija, tutkija Panu Rajalan ja kirjallisuudentutkija, runoilija Toni Lahtisen kanssa Väinö Linnan juhlavuoden kunniaksi julkaistuista kahdesta kirjasta, jotka ovat Rajalan toimittama Päivä on tehnyt kierroksensa. Väinö Linna muistelee (Siltala) sekä Jyrki Nummen, Maria Laakson, Toni Lahtisen ja Pertti Haapalan toimittama Väinö...",
 "mainEntityOfPage": {
         "@type": "WebPage",
         "@id": "https://www.kansanuutiset.fi/"
      },
 "publisher": { "@type": "Organization", "name": "Kansan Uutiset", "logo": {"@type": "ImageObject", "url": "https://www.kansanuutiset.fi/images/static/kulogo.png", "width": 307, "height": 60}}
 }
</script>







					<div class="cb-main clearfix">

						
						<article id="post-567678" class="clearfix post-567678 post type-post status-publish format-standard has-post-thumbnail category-kirjat category-kulttuuri tag-kirjat tag-nointext tag-ykkosjuttu">

							<div class="photographer">Emma Grönqvist</div><div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="759" height="500" src="https://www.kansanuutiset.fi/images/4391443-759x500.jpg" class="attachment-cb-759-500 size-cb-759-500 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4391443-759x500.jpg 759w, https://www.kansanuutiset.fi/images/4391443-100x65.jpg 100w, https://www.kansanuutiset.fi/images/4391443-260x170.jpg 260w" sizes="(max-width: 759px) 100vw, 759px" /></div><div class="caption">Karo Hämäläinen kaipaisi entisaikojen &#8211; Mäkelän piirin ja Tulenkantajien &#8211; intohimoa nykykirjallisuuteenkin.</div><div class="cb-entry-header cb-meta clearfix"><h1 class="entry-title cb-entry-title cb-title" itemprop="headline">Väinö Linna loi kirjailijana nahkansa perusteellisesti uudelleen pariin otteeseen</h1><div class="cb-byline"><span class="cb-author"> Jani Saxell</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2020-12-12">12.12.2020 7.15</time></span></div><div class="cb-post-meta"><span class="cb-category cb-element"><a href="https://www.kansanuutiset.fi/kulttuuri/kirjat" title="Näytä kaikki Kirjat">Kirjat</a></span><span class="cb-category cb-element"><a href="https://www.kansanuutiset.fi/kulttuuri" title="Näytä kaikki Kulttuuri">Kulttuuri</a></span><span class="cb-comments cb-element"><a href="https://www.kansanuutiset.fi/artikkeli/4391442-vaino-linna-loi-kirjailijana-nahkansa-perusteellisesti-uudelleen-pariin-otteeseen#respond">0 kommenttia</a></span><span class="cb-lks cb-element"><span id="cb-likes-567678" class="cb-like-count cb-button cb-like-button cb-font-title  cb-lkd-0" data-cb-pid="567678"><span class="cb-like-icon"><i class="fa fa-heart-o cb-icon-empty"></i><i class="fa fa-heart cb-icon-full"></i></span> <span class="cb-likes-int">0</span></span></span></div></div></div>
							<section class="cb-entry-content clearfix" itemprop="articleBody">

								<div class="fakta">
<h3>Linna KU:n kirjallisuuspiirissä</h3>
<p>Kulttuuritoimittaja <b>Siskotuulikki Toijosen</b> vetämässä Kansan Uutisten kirjapiirissä 12.12. klo 14. keskustellaan kirjailija, tutkija Panu Rajalan ja kirjallisuudentutkija, runoilija <b>Toni Lahtisen</b> kanssa <b>Väinö Linnan</b> juhlavuoden kunniaksi julkaistuista kahdesta kirjasta, jotka ovat Rajalan toimittama <i>Päivä on tehnyt kierroksensa. Väinö Linna muistelee</i> (Siltala) sekä <b>Jyrki Nummen</b>, <b>Maria Laakson</b>, Toni Lahtisen ja <b>Pertti Haapalan</b> toimittama <i>Väinö Linna – tunnettu ja tuntematon. Nykynäkökulmia Väinö Linnaan</i> (WSOY).</p>
<p/>
<p>Tule mukaan seuraamaan ja keskustelemaan!<i> fb.com/kansanuutiset</i> </p>
</p></div>
<div class="fakta">
<h3>Karo Hämäläinen</h3>
<p>s. 11. kesäkuuta 1976 Mikkelissä</p>
<p>52 teosta, muun muassa lasten- ja nuortenkirjoja, urheilukirjoja ja sijoitusoppaita</p>
<p>seitsemän aikuisten romaania, kuten finanssitrillerit <i>Erottaja </i>(WSOY 2011) ja <i>Kolmikulma </i>(2012)</p>
<p>Savonia- ja Vuoden urheilukirja -palkinnot <i>Yksin</i>-romaanista</p>
<p>muistelmateos <i>Alex</i>, yhdessä <b>Alexander Stubbin</b> kanssa (Otava 2017)</p>
<p>kirjallisuuslehti Parnasson vastaava tuottaja</p>
</p></div>
<h4>Väinö Linna on nähty vallan kriitikkona ja kansallisena omatuntona. Karo Hämäläisen ”Instagram-ajan” tulkinnassa korostuu totuuksien suhteellisuus. <!----></h4>
<p> <i>Kansalliskirjailija</i> (WSOY 2020) kertoo kulmikkaasta ja äkkiväärästä miehestä. Mukana on kosolti vauhtia, pakotonta ja rentoa kertomisen iloa.</p>
<p>Kehyskertomuksena on koronakevät 2020 ja fiktiivinen Väinö Linna- aiheinen dokumenttielokuva. Käsikirjoittaja-ohjaaja haluaa olla uskollinen visiolleen, tuottaja kaipaa enemmän säpinää ja naisnäkökulmaa. Onhan pahin kilpailija eli Yellow Films tekemässä juhlavuodeksi Kertun ja Väinön rakkaustarinasta omaa tulkintaansa.</p>
<p>Elokuvamarkkinoita ajatellen on ongelma, että Linnan taiteilijapiireissä tupakoidaan koko ajan. Kahvinjuonti vielä menee. Pitää vain onkia selville, oliko merkki todella Kulta Katriina ja saisiko Meiran sponsoriksi.</p>
<p>Dokumenttielokuva-motiivi mahdollistaa nykyajan ja Linnan aikojen ironisen vertailun. Punatiilitehtaat on ajat sitten muutettu konttoreiksi ja tuotantoyhtiöiden neuvotteluhuoneiksi. Nimettömäksi jäävällä käsikirjoittaja-tuottajalla on limenvihreä tuulitakki, samoin Karo Hämäläisellä. Hän tunnustaa hahmon oitis karikatyyriksi itsestään.</p>
<p>– Toivottavasti elokuvanteko ei ole sentään mennyt aivan yhtä kaupallis-dystooppiseksi kuin romaanissani.</p>
<p><h3>Patsashahmoja ravistelemassa<br /> </h3>
<p>1900-luvun kansallisista merkkihenkilöistä ollaan Hämäläisen kirjoissa pääsemättömissä.</p>
<p> <i>Urho Kekkonen</i> (Tammi 2005) satirisoi Kekkos-myyttiä. Paavo Nurmi -aiheinen <i>Yksin</i> (WSOY 2015) on minämuotoinen ja lähellä perinteistä elämäkertaromaania. Näköispatsaita Hämäläinen ei ole halunnut ruveta valamaan.</p>
<p>– Kekkos-kirjassa on järkyttävä määrä alaviitteitä. Halusin parodioida Juhani Suomi -tyylistä, kohdettaan palvovaa tutkimusta. Nurmi-kirjan teemoja ovat perfektionismi, yksinäisyys ja ihmisarkuus. Linnan kohdalla teemaksi valikoitui totuus: ketään toista kaunokirjailijaa ei ole Suomessa luettu samalla lailla historiallisena totuutena. Tai vastaavasti ruvettu lyömään sen todellisuuspohjan ”virheellisyyden” vuoksi.</p>
<p> <i>Kansalliskirjailijan </i>kehyskertomus vapauttaa Hämäläisen poimimaan faktoja sieltä täältä, ja yhdistelemään niitä omapäisesti.</p>
<p>Mennään vaikkapa Urjalan kirjaston lainaustilastoihin. Nuori Linna, jolla on kortti 112, ahmii <b>Jules Vernen</b>, <b>Robert Louis Stevensonin</b> ja <b>James Fenimore Cooperin</b> seikkailukirjoja. Ne antavat pontta 1930-luvun poikien intiaanileikkeihin.</p>
<p>Sitten hypätään Tammerkosken pauhuun, Finlaysonin tehdasalueen historiaan ja elokuvateatterien tarjontaan.</p>
<p> <i>Tuntemattoman sotilaan</i> (1954) ja <i>Täällä Pohjantähden alla</i> -trilogian (1959-62) suuret joukkokohtaukset tulivat Hämäläisen mukaan venäläisiltä klassikoilta. Dialogi ja nopeat leikkaukset taas amerikkalaisista Hollywood-melodraamoista.</p>
<p>Taisipa mukana olla myös intiaanileikkien ja -kirjojen henkeä.</p>
<p><h3>Tehtaan varjosta Mäkelän piiriin<br /> </h3>
<p>Tehtaan varjosta päästäkseen Linnan täytyi kirjoittaa psykologiset eksistentialistisen minärimpuilun kuvauksensa <i>Musta rakkaus</i> (WSOY 1947) ja<i> Päämäärä</i> (1948). Maailmankatsomuksellinen paini olisi jatkunut Mestarissa, mutta käsikirjoitus jäi iäksi kesken.</p>
<p> <i>Kansalliskirjailijassa</i> on mukana hersyvää kuvausta Tampereen kaupunginkirjaston johtajan <b>Mikko Mäkelän</b> ympärille kerääntyneestä piiristä: kahvin ja tupakan voimalla väännetään korkealentoisista kysymyksistä, Helsingin modernistit vastaan Tampereen traditionalistit.</p>
<p>Hämäläinen kaipaisi vastaavaa intohimoa nykykirjallisuuteenkin.</p>
<p>– Mäkelän piiri ja modernistit, samoin 1920-luvun Tulenkantajat ja muut koulukunnat ja sukupolviliikkeet ovat saaneet ihmiset ajattelemaan suuria, ja vieneet estetiikkaa eteenpäin.</p>
<p>Toki toiset aina putoavat, särkyvät tai katkeroituvat.</p>
<p>– <b>Lauri Viidasta</b> (1916-65) piti tulla se Mäkelän piirin tähti. Pispalan miehen runot ovat lakkaamatonta kielellistä ilottelua. Kun Viidan esikoisromaani <i>Moreenia</i> (WSOY 1950) oltiin kääntämässä ruotsiksi ja saksaksi, Linna vaipui syvään henkiseen kriisiin. Sitten Tuntematon meni lujaa ohi. Viita menetti avioliittonsa, mielenterveytensä ja elämänsä hallinnan, Hämäläinen linjaa.</p>
<p><h3>Tilanomistaja torpparien kuvaajana<br /> </h3>
<p>Kansa taisteli, painokoneet jyskyttivät. <b>Toini Havun</b> haukut vain siivittivät Tuntemattoman ilmiömäistä menetystä.</p>
<p>Ensimmäisellä miljoonallaan Finlaysonin entinen karstaaja ja korjausmies Linna osti Käkisaaren tilan. Hän saattoi pian kokea itsensä komediafilmien tyhmäksi kaupunkilaiseksi.</p>
<p>– Taloudellisesti siinä kävi huonosti, mutta kirjallisuuden kannalta huomattavasti paremmin. Kaupunkioloissa Pohjantähti-trilogiaa olisi ollut mahdoton kirjoittaa, Hämäläinen naurahtaa.</p>
<p>Product placement -mainonta osattiin jo 1950-luvulla. Hämäläinen zoomaa Maaseudun Tulevaisuuden haastatteluun alkuvuodelta 1956. Tuore isäntä poseeraa viiden lehmän ja hevosen omistajana. Hän mainitsee traktorin olevan Hankkijalta, ja esittää oman käsityksensä maidon tuottajahinnoista.</p>
<p>Hämäläisen mukaan Linna oli henkeen ja vereen punamulta-Suomen kirjailija. Trilogian kolmososassa kirjailijan alter egoksi nouseekin Janne Kivivuori, pula-ajan ja lapualaisvuosien maltillinen demaripoliitikko. Hänen taustallaan kuultaa osuusliike Elannon kasvatti ja ministerismies <b>Väinö Tanner</b>.</p>
<p>Vastapuolella on ruustinna Ellen Salpakari. Linna löysi palavasieluiselle fennomaanille sopivan klangin selailemalla näyttelijäystävänsä <b>Veikko Sinisalon</b> kansanedustajaisän jäämistöä, 1930-luvun eduskunnan täysistuntojen pöytäkirjoja.</p>
<p>Sieltä löytyi <b>Hilja Riipinen</b> (1883-1966), Lapuan liikkeen radikaali ja IKL:n näkyvä naispoliitikko. Tai <i>Kansalliskirjailijan</i> sanoin hahmo suoraan <b>Stanley Kubrickin</b> kauhuelokuvista.</p>
<p><h3>Luottamus koetuksella<br /> </h3>
<p>Hämäläinen ei arkaile näyttää Linnaa myös hivenen koomisena hermoilijana. Puheenparsikin vaihtelee syvästä tampereesta virallisten tilaisuuksien uutistenlukijanuottiin.</p>
<p>Perheen Euroopan-matkalla vaimo-Kerttu ja tytär Sinikka ihastuvat Ranskan ja Italian kulttuuriaarteisiin. Väinö murahtelee sopimattomia juhlaillallisilla ja potee sydänvaivoja. Matkan kohokohta on, kun koneen renkaat laskeutuvat jälleen Seutulan kentälle.</p>
<p> Linna oli noussut kirjailijallisuutemme eturiviin kuvaamalla miehistön sotaa upseeristoa vastaan. Antiautoritaarinen linja jatkui torpparikapinan muodossa.</p>
<p>Käkisaaren isännän saunakaverina istui 1960-luvun mittaan presidentti <b>Kekkonen</b>. Linnasta, vallan kriitikosta alkoi hiljalleen muovautua vallan pönkittäjä.</p>
<p>Hurjimmissa 1970-luvun puheissaan Linna oli sysäämässä ei vain jatkosotaa, vaan myös talvisotaa ”Suomen herrojen” syyksi. Hän osallistui <b>Viktor Tregubovitšin</b> ja <b>Edvin Laineen</b> <i>Luottamuksen</i> (1976), suomettumisen ajan yhteistuotantoelokuvan, käsikirjoittamiseen.</p>
<p>– Aika hyvin siihen nähden, että Laineen <i>Tuntematonta</i> oli aikoinaan pidetty ulkopoliittisesti arveluttavana, jopa vaarallisena hankkeena. Puolustusvoimat ei antanut kalustoaan Laineen käyttöön. Rajun väännön jälkeen rajavartiolaitos lainasi lopulta omistaan, Hämäläinen muistuttaa.</p>
<p><h3>Kun näkymätön tähti sammuu<br /> </h3>
<p>Nuorelle Linnalle kirjailijankutsumus oli ”myrkyllinen säde näkymättömästä tähdestä”. Kun kirjat oli kirjoitettu, alkoivat masennus ja terveysongelmat.</p>
<p>– Täytin itse juuri 44 vuotta ja toivon merkittävimpien teosten olevan vielä edessä. Linnalle on täytynyt olla traagista, kun paloa ja tarvetta istua Olivettin taakse ja ruveta hakkaamaan seuraavaa teosta ei enää ole, Hämäläinen pohtii.</p>
<p> <i>Kansalliskirjailijan</i> viime sivuilla spekuloidaankin ajatuksella, että Linna olisi viime vuosinaan halunnut palata hänet aikoinaan hulluuden partaalle ajaneen Mestari-käsikirjoituksen teemoihin ja tunnelmiin.</p>
<p><!-- Jani Saxell --></p>
<div class="fakta_mobi">
<h3>Linna KU:n kirjallisuuspiirissä</h3>
<p>Kulttuuritoimittaja <b>Siskotuulikki Toijosen</b> vetämässä Kansan Uutisten kirjapiirissä 12.12. klo 14. keskustellaan kirjailija, tutkija Panu Rajalan ja kirjallisuudentutkija, runoilija <b>Toni Lahtisen</b> kanssa <b>Väinö Linnan</b> juhlavuoden kunniaksi julkaistuista kahdesta kirjasta, jotka ovat Rajalan toimittama <i>Päivä on tehnyt kierroksensa. Väinö Linna muistelee</i> (Siltala) sekä <b>Jyrki Nummen</b>, <b>Maria Laakson</b>, Toni Lahtisen ja <b>Pertti Haapalan</b> toimittama <i>Väinö Linna – tunnettu ja tuntematon. Nykynäkökulmia Väinö Linnaan</i> (WSOY).</p>
<p/>
<p>Tule mukaan seuraamaan ja keskustelemaan!<i> fb.com/kansanuutiset</i> </p>
</p></div><div class="fakta_mobi">
<h3>Karo Hämäläinen</h3>
<p>s. 11. kesäkuuta 1976 Mikkelissä</p>
<p>52 teosta, muun muassa lasten- ja nuortenkirjoja, urheilukirjoja ja sijoitusoppaita</p>
<p>seitsemän aikuisten romaania, kuten finanssitrillerit <i>Erottaja </i>(WSOY 2011) ja <i>Kolmikulma </i>(2012)</p>
<p>Savonia- ja Vuoden urheilukirja -palkinnot <i>Yksin</i>-romaanista</p>
<p>muistelmateos <i>Alex</i>, yhdessä <b>Alexander Stubbin</b> kanssa (Otava 2017)</p>
<p>kirjallisuuslehti Parnasson vastaava tuottaja</p>
</p></div><a target="_blank" class="sharers fbshare" href="https://www.facebook.com/sharer.php?u=https://www.kansanuutiset.fi/artikkeli/4391442-vaino-linna-loi-kirjailijana-nahkansa-perusteellisesti-uudelleen-pariin-otteeseen?utm_medium=facebook" ><i class="fa fa-facebook" aria-hidden="true"></i></a><a target="_blank" class="sharers twshare" href="https://twitter.com/intent/tweet?text=Väinö Linna loi kirjailijana nahkansa perusteellisesti uudelleen pariin otteeseen&url=https://www.kansanuutiset.fi/artikkeli/4391442-vaino-linna-loi-kirjailijana-nahkansa-perusteellisesti-uudelleen-pariin-otteeseen?utm_medium=twitter" ><i class="fa fa-twitter" aria-hidden="true"></i></a>
<div id="vetoomus" style="min-height: 260px; max-width: 500px; padding: 10px; margin: 0 auto; margin-bottom: 20px; background-color: #f7dfc9; clear: both;" >
<img src="//www.kansanuutiset.fi/images/static/ku_puhakka.png" align="left" alt="Päätoimittaja Sirpa Puhakka" style="margin-right: 10px; vertical-align: bottom !important;" />
<h4 style="font-weight: bold !important; font-size: 2em !important; margin-bottom: 4px !important; ">Hyvä lukija!</h4>
<p style="font-size: 1.2em !important; line-height: normal !important"><i>”Jokainen tilaus vahvistaa meitä tekemään parempaa journalismia,
vaihtoehtoa valeuutisille ja humpuukille”</i>, sanoo päätoimittaja <b>Sirpa Puhakka</b>.
</p>
<a style="text-decoration: underline;" href="https://www.kansanuutiset.fi/tilaajapalvelu/tee-tilaus?utm_source=kuwww&utm_medium=vetoomus&utm_campaign=ptvetoomus">
<p style="font-size: 1.2em !important; font-family: Arial, sans-serif !important; font-weight: bold !important;"">Tilaa Kansan Uutiset ja edistät moniäänistä journalismia!</p></a>
</div><!-- AI CONTENT END 2 -->
								
							</section> <!-- end article section -->

				<footer class="cb-article-footer">

					<p class="cb-tags cb-post-footer-block"> <a href="https://www.kansanuutiset.fi/avainsana/kirjat" rel="tag">Kirjat</a></p>					<br/><br/><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix "><h3 class="cb-title cb-title-header">Lue myös nämä </h3><ul class="slides clearfix">
                <li data-track-content data-content-name="recommender" data-content-piece="link1" class="cb-style-1 clearfix cb-no-1 post-567456 post type-post status-publish format-standard has-post-thumbnail category-kulttuuri category-kulttuuriuutiset tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4387960-vaino-linna-aiheena-lauantaina-kun-kirjallisuuspiirissa?ref=kureadmore3"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4387961-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
		                        <h4 class="cb-post-title hyphenate"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4387960-vaino-linna-aiheena-lauantaina-kun-kirjallisuuspiirissa?ref=kureadmore3">Väino Linna aiheena lauantaina KU:n kirjallisuuspiirissä</a></h4>
		                        <div class="cb-byline"><span class="cb-author"> Kansan Uutiset</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2020-12-08">8.12.2020 13.15</time></span></div>                    </div>
                </li>
                <li data-track-content data-content-name="recommender" data-content-piece="link2" class="cb-style-1 clearfix cb-no-2 post-567592 post type-post status-publish format-standard has-post-thumbnail category-kirjat category-kulttuuri tag-digilehti tag-kirjat tag-ykkosjuttu">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4390527-vaino-linna-omalla-ja-karo-hamalaisen-aanella?ref=kureadmore3"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4390528-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
		                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4390527-vaino-linna-omalla-ja-karo-hamalaisen-aanella?ref=kureadmore3">Väinö Linna omalla ja Karo Hämäläisen äänellä</a></h4>
		                        <div class="cb-byline"><span class="cb-author"> Kai Hirvasnoro</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2020-12-11">11.12.2020 7.00</time></span></div>                    </div>
                </li>
                <li data-track-content data-content-name="recommender" data-content-piece="link3" class="cb-style-1 clearfix cb-no-1 post-566388 post type-post status-publish format-standard has-post-thumbnail category-kulttuuri category-kulttuuriuutiset tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4368629-anni-kytomaen-margarita-kansan-uutisten-kirjallisuuspiirissa-lauantaina?ref=kureadmore3"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4368630-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
		                        <h4 class="cb-post-title hyphenate"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4368629-anni-kytomaen-margarita-kansan-uutisten-kirjallisuuspiirissa-lauantaina?ref=kureadmore3">Anni Kytömäen Margarita Kansan Uutisten kirjallisuuspiirissä lauantaina</a></h4>
		                        <div class="cb-byline"><span class="cb-author"> Kansan Uutiset</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2020-11-13">13.11.2020 16.00</time></span></div>                    </div>
                </li>
                <li data-track-content data-content-name="recommender" data-content-piece="link4" class="cb-style-1 clearfix cb-no-2 post-535535 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-nointext tag-normaali tag-opiskelijat">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4166039-puoluepoliittiset-ryhmat-nousivat-ylioppilaskuntavaaleissa?ref=kureadmore3"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4166040-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4166040-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4166040-300x199.jpg 300w, https://www.kansanuutiset.fi/images/4166040-768x509.jpg 768w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
		                        <h4 class="cb-post-title hyphenate"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4166039-puoluepoliittiset-ryhmat-nousivat-ylioppilaskuntavaaleissa?ref=kureadmore3">Puoluepoliittiset ryhmät nousivat ylioppilaskuntavaaleissa</a></h4>
		                        <div class="cb-byline"><span class="cb-author"> Kansan Uutiset</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-11-08">8.11.2019 18.00</time></span></div>                    </div>
                </li>
</ul></div>




<div class="cb-post-large cb-post-footer-block clearfix"><div align="center">
<!-- /49035358/news_below_content -->
<div id='div-gpt-ad-1455014129173-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-0'); });
</script>
</div>

</div></div>

<div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Lisää aihealueelta</h3><ul class="slides clearfix">                <li data-track-content data-content-name="latest" data-content-piece="latestlink1" class="cb-style-1 clearfix cb-no-1 post-567644 post type-post status-publish format-standard has-post-thumbnail category-kirjat category-kulttuuri tag-kirjat tag-pikkujuttu">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4391098-sepan-poika-teki-historiaa-mantel-herattaa-eloon-1500-luvun-englannin-jossa-kuninkaan-valta-oli-rajaton?ref=kulatest"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4391099-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4391098-sepan-poika-teki-historiaa-mantel-herattaa-eloon-1500-luvun-englannin-jossa-kuninkaan-valta-oli-rajaton?ref=kulatest">Sepän poika teki historiaa –  Mantel herättää eloon 1500-luvun Englannin, jossa kuninkaan valta oli rajaton</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Risto Korhonen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2020-12-11">11.12.2020 16.12</time></span></div>                    </div>
                </li>
                <li data-track-content data-content-name="latest" data-content-piece="latestlink2" class="cb-style-1 clearfix cb-no-2 post-567631 post type-post status-publish format-standard has-post-thumbnail category-kirjat category-kulttuuri tag-kirjat tag-pikkujuttu">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4390993-juotikkaat-romaanissa-serbian-juutalaisten-historia-on-vahvasti-esilla?ref=kulatest"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4390994-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4390993-juotikkaat-romaanissa-serbian-juutalaisten-historia-on-vahvasti-esilla?ref=kulatest">Juotikkaat-romaanissa Serbian juutalaisten historia on vahvasti  esillä</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Risto Korhonen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2020-12-11">11.12.2020 15.15</time></span></div>                    </div>
                </li>
                <li data-track-content data-content-name="latest" data-content-piece="latestlink3" class="cb-style-1 clearfix cb-no-1 post-567592 post type-post status-publish format-standard has-post-thumbnail category-kirjat category-kulttuuri tag-digilehti tag-kirjat tag-ykkosjuttu">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4390527-vaino-linna-omalla-ja-karo-hamalaisen-aanella?ref=kulatest"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4390528-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4390527-vaino-linna-omalla-ja-karo-hamalaisen-aanella?ref=kulatest">Väinö Linna omalla ja Karo Hämäläisen äänellä</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kai Hirvasnoro</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2020-12-11">11.12.2020 7.00</time></span></div>                    </div>
                </li>
                <li data-track-content data-content-name="latest" data-content-piece="latestlink4" class="cb-style-1 clearfix cb-no-2 post-567541 post type-post status-publish format-standard has-post-thumbnail category-kirjat category-kulttuuri tag-kirjat tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4389856-tunnetaitoja-ja-kaveruutta-voi-oppia-kirjoistakin?ref=kulatest"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4389857-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4389857-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4389857-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4389857-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4389857-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4389857-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4389857-600x400.jpg 600w, https://www.kansanuutiset.fi/images/4389857.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4389856-tunnetaitoja-ja-kaveruutta-voi-oppia-kirjoistakin?ref=kulatest">Tunnetaitoja ja kaveruutta voi oppia kirjoistakin</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Piia Rantala-Korhonen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2020-12-10">10.12.2020 14.30</time></span></div>                    </div>
                </li>
</ul></div>		<div style="width: 100%; overflow: hidden; clear: both; text-align: right; font-family: 'Open Sans', serif; text-transform: uppercase; font-size: 14px;	font-weight: bold; padding-bottom: 4px; margin-bottom: -50px;" >		<a onclick="open(this.href,'Keskustelu Verkkolehdess&auml;','width=800,height=600,scrollbars=yes');return false;" href="/muut/keskustelu.html">Keskusteluohjeet</a></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Kommentit</h3><div class="fb-comments" data-href="https://www.kansanuutiset.fi/artikkeli/4391442-vaino-linna-loi-kirjailijana-nahkansa-perusteellisesti-uudelleen-pariin-otteeseen" data-numposts="5" data-width="100%" data-colorscheme="light"></div><br/>				</footer> <!-- end article footer -->


						</article> <!-- end article -->

					</div> <!-- end .cb-main -->

			
			
			<div class="cb-sticky-sidebar">
<aside class="cb-sidebar clearfix" role="complementary"><div id="cb-popular-posts" class="cb-sidebar-widget cb-widget-latest-articles-multi"><h3 class="cb-sidebar-widget-title cb-widget-title">Viikon luetuimmat</h3>
<div class="cb-module-block cb-small-margin"><article data-track-content data-content-name="popular" data-content-piece="popularlink1" class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">1. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4388919-vihreiden-sadekeha-sammui-taysin?ref=popular">Vihreiden sädekehä sammui täysin</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-12-09">
			9.12.2020 15.17</time> Kotimaa</span></div>

		                    </div>
		    </article>

	<article data-track-content data-content-name="popular" data-content-piece="popularlink2" class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">2. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4385097-janoavatko-persujen-kannattajat-yksinkertaisia-ratkaisuja-tutkijan-mukaan-halla-ahon-populismimittari-huutaa-punaisella?ref=popular">Janoavatko persujen kannattajat yksinkertaisia ratkaisuja? – Tutkijan mukaan Halla-ahon populismimittari huutaa punaisella</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-12-04">
			4.12.2020 9.38</time> Kotimaa</span></div>

		                    </div>
		    </article>

	<article data-track-content data-content-name="popular" data-content-piece="popularlink3" class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">3. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4384118-vasemmistoliitto-pohjalukemissa-ylen-gallupissa-kannatus-putosi-kymmenen-vuoden-takaiselle-tasolle?ref=popular">Vasemmistoliitto pohjalukemissa Ylen gallupissa – kannatus putosi kymmenen vuoden takaiselle tasolle</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-12-03">
			3.12.2020 9.59</time> Kotimaa</span></div>

		                    </div>
		    </article>

	<article data-track-content data-content-name="popular" data-content-piece="popularlink4" class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">4. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4386648-tassa-ovat-vuoden-kymmenen-parasta-dekkaria?ref=popular">Tässä ovat vuoden kymmenen parasta dekkaria</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-12-06">
			6.12.2020 17.25</time> Kirjat</span></div>

		                    </div>
		    </article>

	<article data-track-content data-content-name="popular" data-content-piece="popularlink5" class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">5. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4385773-jussi-saramo-varallisuuserojen-kasvua-ei-hillita-ilman-veropolitiikan-selvaa-muutosta?ref=popular">Jussi Saramo: Varallisuuserojen kasvua ei hillitä ilman veropolitiikan selvää muutosta</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-12-05">
			5.12.2020 9.30</time> Näkökulma</span></div>

		                    </div>
		    </article>

	</div></div><div id="text-5" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_1 -->
<div id='div-gpt-ad-1455014129173-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-2'); });
</script>
</div>
</div>

</div>
		</div><div id="cb-recent-posts-3" class="cb-sidebar-widget cb-widget-latest-articles"><h3 class="cb-sidebar-widget-title cb-widget-title">Uusimmat</h3>
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-567681 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-kuuba tag-normaali tag-talous">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4391527-tuleva-rahauudistus-askarruttaa-kuubassa">Tuleva rahauudistus askarruttaa Kuubassa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-12-12">12.12.2020 12.05</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-567680 post type-post status-publish format-standard has-post-thumbnail category-nakokulma category-nakokulmia tag-digilehti tag-kolumni tag-markus-jantti">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4391469-markus-jantti-tutkimus-apurahan-turvin-on-prekaaria">Markus Jäntti: Tutkimus apurahan turvin on prekaaria</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-12-12">12.12.2020 10.00</time> Näkökulma </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-567678 post type-post status-publish format-standard has-post-thumbnail category-kirjat category-kulttuuri tag-kirjat tag-nointext tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4391442-vaino-linna-loi-kirjailijana-nahkansa-perusteellisesti-uudelleen-pariin-otteeseen">Väinö Linna loi kirjailijana nahkansa perusteellisesti uudelleen pariin otteeseen</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-12-12">12.12.2020 7.15</time> Kirjat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-567650 post type-post status-publish format-standard has-post-thumbnail category-lukijoilta category-nakokulmia tag-digilehti tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4391148-mielipide-valmiuslain-kayttoonotto-on-viimeinen-vaihtoehto">Mielipide: Valmiuslain käyttöönotto on viimeinen vaihtoehto</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-12-11">11.12.2020 17.00</time> Lukijoilta </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-2" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_2 -->
<div id='div-gpt-ad-1455014129173-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-3'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-8" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-567648 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4391126-haavisto-asian-kasittely-alkoi-vihreiden-viestinnan-ryopytyksella">Haavisto-asian käsittely alkoi vihreiden viestinnän ryöpytyksellä</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-12-11">11.12.2020 16.35</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-567646 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4391108-oikeuskansleri-marin-toimi-laillisesti-pyytaessaan-ruotsin-paaministeria-sijaistamaan-eurooppa-neuvostossa">Oikeuskansleri: Marin toimi laillisesti pyytäessään Ruotsin pääministeriä sijaistamaan Eurooppa-neuvostossa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-12-11">11.12.2020 16.20</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-567644 post type-post status-publish format-standard has-post-thumbnail category-kirjat category-kulttuuri tag-kirjat tag-pikkujuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4391098-sepan-poika-teki-historiaa-mantel-herattaa-eloon-1500-luvun-englannin-jossa-kuninkaan-valta-oli-rajaton">Sepän poika teki historiaa –  Mantel herättää eloon 1500-luvun Englannin, jossa kuninkaan valta oli rajaton</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-12-11">11.12.2020 16.12</time> Kirjat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-567642 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4391086-pam-compass-groupin-jattimaiset-yt-neuvottelut-synkka-viesti-tyontekijoille-ronni-sallinen-peraankuuluttaa-palvelualojen-tyontekijoille-tukea-muutoksissa">PAM: Compass Groupin jättimäiset yt-neuvottelut synkkä viesti työntekijöille &#8211; Rönni-Sällinen peräänkuuluttaa palvelualojen työntekijöille tukea muutoksissa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-12-11">11.12.2020 16.05</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-3" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_3 -->
<div id='div-gpt-ad-1455014129173-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-4'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-5" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-567640 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4391084-ilmaantuvuus-yha-suurempaa-tanaan-11-uutta-koronakuolemaa-ja-501-tartuntaa">Ilmaantuvuus yhä suurempaa: Tänään 11 uutta koronakuolemaa ja 501 tartuntaa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-12-11">11.12.2020 16.04</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-567638 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4391066-anna-kontula-haavisto-keskustelussa-prosessin-kaynnistaneiden-ei-pitaisi-osallistua-sen-kasittelyyn">Anna Kontula Haavisto-keskustelussa: Prosessin käynnistäneiden ei pitäisi osallistua sen käsittelyyn</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-12-11">11.12.2020 15.54</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-567635 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-kansalaisaloite tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4391058-aborttialoite-etenee-eduskuntaan-teen-pienen-feministisen-teon-ja-kiitan-itseani">Aborttialoite etenee eduskuntaan: ”Teen pienen feministisen teon ja kiitän itseäni”</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-12-11">11.12.2020 15.49</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-567633 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4391028-rahaa-aanekoskelle-pankkisilta-kuntoon">Rahaa Äänekoskelle: Pankkisilta kuntoon</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-12-11">11.12.2020 15.28</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-6" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_4 -->
<div id='div-gpt-ad-1455014129173-5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-5'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-9" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-567631 post type-post status-publish format-standard has-post-thumbnail category-kirjat category-kulttuuri tag-kirjat tag-pikkujuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4390993-juotikkaat-romaanissa-serbian-juutalaisten-historia-on-vahvasti-esilla">Juotikkaat-romaanissa Serbian juutalaisten historia on vahvasti  esillä</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-12-11">11.12.2020 15.15</time> Kirjat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-567629 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4390979-modig-pettyi-eu-huippukokouksen-ilmastotavoitteeseen">Modig pettyi EU-huippukokouksen ilmastotavoitteeseen</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-12-11">11.12.2020 15.06</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-567627 post type-post status-publish format-standard has-post-thumbnail category-jarjestouutiset tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4390939-joensuun-vasemmistoliiton-kunnallisjarjesto-asetti-ensimmaisen-eran-ehdokkaita">Joensuun Vasemmistoliiton kunnallisjärjestö asetti ensimmäisen erän ehdokkaita</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-12-11">11.12.2020 14.30</time> Järjestöuutiset </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-567625 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4390857-pahoinvointi-tyopaikoilla-maksaa-suomelle-miljardeja-pekonen-nostaa-tyohyvinvoinnin-tyollisyystoimien-karkeen">”Pahoinvointi työpaikoilla maksaa Suomelle miljardeja” – Pekonen nostaa työhyvinvoinnin työllisyystoimien kärkeen</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-12-11">11.12.2020 13.23</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-17" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_5 -->
<div id='div-gpt-ad-1459326474075-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459326474075-0'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-10" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-567623 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4390823-amnesty-vetoaa-ykhon-kidutusvalineilla-kaytavaa-kauppaa-kontrolloitava">Amnesty vetoaa YK:hon: Kidutusvälineillä käytävää kauppaa kontrolloitava</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-12-11">11.12.2020 13.00</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-567621 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4390820-budjettimietinto-valmistui-hyvinvointivaltio-on-vaimentanut-koronakriisin-iskuja">Budjettimietintö valmistui: ”Hyvinvointivaltio on vaimentanut koronakriisin iskuja”</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-12-11">11.12.2020 12.58</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-567619 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4390801-vasemmisto-vaatii-turussa-kasvisruokaa-pyorateita-viherkattoja-lisaa-puita-led-valoja">Vasemmisto vaatii Turussa: Kasvisruokaa, pyöräteitä, viherkattoja, lisää puita, LED-valoja&#8230;</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-12-11">11.12.2020 12.38</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-567617 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-budjetti tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4390773-kainuuseen-korvamerkittya-rahaa-teihin-luontomatkailuun-ja-turvetutkimukseen">Kainuuseen korvamerkittyä rahaa teihin, luontomatkailuun ja turvetutkimukseen</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-12-11">11.12.2020 12.30</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-567615 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-asuminen tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4390749-asuntojen-hinnat-nousevat-tyollisyystilanteen-heikentyminen-vahentanyt-tyon-perassa-muuttamista">Asuntojen hinnat nousevat – työllisyystilanteen heikentyminen vähentänyt työn perässä muuttamista</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-12-11">11.12.2020 11.55</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-567613 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-koronavirus tag-koyhyys tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4390731-unicef-koronakriisin-taloudellisesta-tuesta-vain-murto-osa-osoitettu-lapsille-koyhyys-pysyy-korkeana-viisi-vuotta">Unicef: Koronakriisin taloudellisesta tuesta vain murto-osa osoitettu lapsille – köyhyys pysyy korkeana viisi vuotta</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-12-11">11.12.2020 11.30</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-567611 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-koronavirus tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4390680-ranskalaisen-laakeyhtion-koronarokote-vastatuulessa-valmistuu-vasta-ensi-vuoden-lopulla">Ranskalaisen lääkeyhtiön koronarokote vastatuulessa – valmistuu vasta ensi vuoden lopulla</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-12-11">11.12.2020 10.45</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-567608 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-nato tag-norja tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4390655-norjan-puolustusministeri-kytkee-kauttakulkualoitteen-laajempaan-kuvioon-natolla-ja-suomella-on-isantamaasopimus">Norjan puolustusministeri kytkee kauttakulkualoitteen laajempaan kuvioon – ”Natolla ja Suomella on isäntämaasopimus”</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-12-11">11.12.2020 10.15</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-18" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_6 -->
<div id='div-gpt-ad-1459344902830-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459344902830-0'); });
</script>
</div>
</div></div>
		</div></aside>
</div>
		</div>

	</div>	

</div> <!-- end #cb-content -->

				</div> <!-- end #cb-container -->

    			
    			<footer id="cb-footer" class="wrap" role="contentinfo">

<div class="wrap" style="background-color: #fff;">
<div align="center">
<div id='div-gpt-ad-1455014129173-1' style='padding-top: 5px; padding-bottom: 5px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-1'); });
</script>
</div>
</div>
</div>

                    
                    
                        <div class="cb-footer-lower cb-font-header clearfix">

                            <div class="wrap clearfix">

                            	                                    <div id="cb-footer-logo">
                                        <a href="https://www.kansanuutiset.fi">
                                            <img src="/images/static/ku_footerlogo1.png" alt=" logo"  data-at2x="/images/static/ku_footerlogo_retina1.png">
                                        </a>
                                    </div>
                                
                                                                <div class="cb-footer-links clearfix">
					<ul id="menu-alavalikko" class="nav cb-footer-nav clearfix">
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/">Etusivu</a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.kansanuutiset.fi/yhteystiedot">Yhtiö ja yhteystiedot</a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.kansanuutiset.fi/tietosuoja">Tietosuoja</a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.facebook.com/kansanuutiset"><i class="fa fa-facebook"></i></a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://twitter.com/kansanuutiset"><i class="fa fa-twitter"></i></a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.instagram.com/kansanuutiset/"><i class="fa fa-instagram"></i></a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.youtube.com/kansanuutiset"><i class="fa fa-youtube-play"></i></a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.linkedin.com/company/kansanuutiset/"><i class="fa fa-linkedin"></i></a></li>
					</ul>
				</div>

                                <div class="cb-copyright"><a href="http://www.vastuullistajournalismia.fi"><img src="/images/vastuullistajournalismia.png"></a>					<div style="max-width: 320px; margin: 0 auto; font-weight: normal !important; font-size: 1em !important;">Sivuston käyttöä seurataan mm. evästein kävijäseurannan, markkinoinnin ja mainonnan toteuttamiseksi. <a href="https://www.kansanuutiset.fi/tietosuoja" target="_blank">Tietosuojaselosteessa</a> kerrotaan sivuston käytännöistä ja yhteistyökumppaneista.</div>
				</div>

                                		                            <div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
		                        
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>

			<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
			<script type="text/javascript">
			var wc_product_block_data = JSON.parse( decodeURIComponent( '%7B%22min_columns%22%3A1%2C%22max_columns%22%3A6%2C%22default_columns%22%3A3%2C%22min_rows%22%3A1%2C%22max_rows%22%3A6%2C%22default_rows%22%3A1%2C%22thumbnail_size%22%3A300%2C%22placeholderImgSrc%22%3A%22https%3A%5C%2F%5C%2Fwww.kansanuutiset.fi%5C%2Fimages%5C%2Fwoocommerce-placeholder-300x300.png%22%2C%22min_height%22%3A500%2C%22default_height%22%3A500%2C%22isLargeCatalog%22%3Afalse%2C%22limitTags%22%3Afalse%2C%22hasTags%22%3Afalse%2C%22productCategories%22%3A%5B%7B%22term_id%22%3A598%2C%22name%22%3A%22Yleinen%22%2C%22slug%22%3A%22yleinen%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A598%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A1%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.kansanuutiset.fi%5C%2Ftuote-osasto%5C%2Fyleinen%22%7D%5D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fwww.kansanuutiset.fi%5C%2F%22%7D' ) );
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.kansanuutiset.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_488b1596116809f3301b2cd9e88d4c5f","fragment_name":"wc_fragments_488b1596116809f3301b2cd9e88d4c5f","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/cb-ext.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/www.kansanuutiset.fi\/wp-admin\/admin-ajax.php","cbPostID":"567678","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000",true],"cbALlNonce":"6d4c80130b","cbPlURL":"https:\/\/www.kansanuutiset.fi\/wp-content\/plugins","cbShortName":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/cb-scripts.source.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-includes/js/wp-embed.min.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&appId=844070122300757&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>


<img height="1" width="1" src="https://www.facebook.com/tr?id=524877787712085&ev=PageView&noscript=1"/>

<!-- uutiskirje -->

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<style>
.cc-window { background-color: #484848; color: #ffffff;}
.cc-deny { background-color: #d33738; border-color: transparent; color: #ffffff; text-decoration: none;}
.cc-highlight .cc-btn:first-child { background-color: #D7D5D5; color: #000;}
.cc-highlight:hover { background-color: #da5858; color: #fff;}
.cc-dismiss{border-color: #ffffff; color: #ffffff;}
.cc-highlight2:hover { background-color: #666666; color: #fff;}
.cc-bottom { bottom: 4em; }
</style>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "showLink": false,
  "position": "bottom-right",
  "content": {
    "message": "<large>Tilaa Kansan Uutisten maksuton uutiskirje!</large> <br/><br/><small>Lomake avautuu uuteen ikkunaan</small><br/><br/> ",
    "dismiss": "Sulje"
  },
  "cookie": {
    "domain": "kansanuutiset.fi",
    "name": "ku_uutiskirje"
  },
  "elements": {
    "dismiss": '<a href="https://www.kansanuutiset.fi/uutiskirje" target="_blank" aria-label="deny cookies" tabindex="0" class="cc-btn cc-deny cc-highlight" >Tilaa</a>' +
                '<a aria-label="dismiss cookie message" tabindex="0" class="cc-highlight2 cc-btn cc-dismiss">Sulje</a>'
  }
})});
</script>

<!-- /uutiskirje -->



	</body>

</html> <!-- The End. What a ride! -->