<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">
                <meta name="format-detection" content="telephone=no">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
	
		<link rel="pingback" href="https://www.kansanuutiset.fi/xmlrpc.php">

               

		<!-- head extras -->
		<title>Liban Sheikh: Rajaton talouskasvu rajallisella planeetalla on mahdottomuus &#8211; Kansan Uutiset</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; syöte" href="https://www.kansanuutiset.fi/feed" />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; kommenttien syöte" href="https://www.kansanuutiset.fi/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; Liban Sheikh: Rajaton talouskasvu rajallisella planeetalla on mahdottomuus kommenttien syöte" href="https://www.kansanuutiset.fi/artikkeli/4375849-liban-sheikh-rajaton-talouskasvu-rajallisella-planeetalla-on-mahdottomuus/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kansanuutiset.fi\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='login-with-ajax-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/plugins/login-with-ajax/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kansanuutiset.fi/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.kansanuutiset.fi/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.kansanuutiset.fi/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://www.kansanuutiset.fi/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Noticia+Text%3A400%2C700%7CRaleway%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cb-woocommerce-stylesheet-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/woocommerce/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-child-main-stylesheet-css'  href='https://www.kansanuutiset.fi/wp-content/themes/ku/style.css?v=3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.kansanuutiset.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/plugins/login-with-ajax/login-with-ajax.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/modernizr.custom.min.js'></script>
<link rel='prev' title='Oppilaanohjaus uudistetaan osana oppivelvollisuuden laajentamista' href='https://www.kansanuutiset.fi/artikkeli/4375769-oppilaanohjaus-uudistetaan-osana-oppivelvollisuuden-laajentamista' />
<link rel="canonical" href="https://www.kansanuutiset.fi/artikkeli/4375849-liban-sheikh-rajaton-talouskasvu-rajallisella-planeetalla-on-mahdottomuus" />
<link rel='shortlink' href='https://www.kansanuutiset.fi/?p=566850' />
<link rel="alternate" type="application/json+oembed" href="https://www.kansanuutiset.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kansanuutiset.fi%2Fartikkeli%2F4375849-liban-sheikh-rajaton-talouskasvu-rajallisella-planeetalla-on-mahdottomuus" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kansanuutiset.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kansanuutiset.fi%2Fartikkeli%2F4375849-liban-sheikh-rajaton-talouskasvu-rajallisella-planeetalla-on-mahdottomuus&#038;format=xml" />
<meta property="fb:app_id" content="844070122300757"/><style type="text/css"> .cb-stuck #cb-nav-bar .cb-main-nav #cb-nav-logo, #cb-nav-bar .cb-main-nav #cb-nav-logo img { width: 52px; }#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #f4f4f4; } .cb-entry-content a {color:#d33738; } .cb-entry-content a:hover {color:#d37070; }.cb-review-box .cb-bar .cb-overlay span { background: #f9db32; }.cb-review-box i { color: #f9db32; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.25); }.cb-module-block .cb-meta-style-2 img, .cb-module-block .cb-meta-style-4 img, .cb-grid-x .cb-grid-img img, .cb-grid-x .cb-grid-img .cb-fi-cover  { opacity: 0.75; }@media only screen and (min-width: 768px) {
                .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 0.75); }
                .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-grid-x .cb-grid-feature:hover .cb-fi-cover, .cb-slider li:hover img { opacity: 0.25; }
            }.cb-mm-on.cb-menu-light #cb-nav-bar .cb-main-nav > li:hover, .cb-mm-on.cb-menu-dark #cb-nav-bar .cb-main-nav > li:hover { background: #d33738; }</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'Raleway', sans-serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Noticia Text', serif; }</style><meta property="og:image" content="https://www.kansanuutiset.fi/images/4375850.jpg">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82:focus { background:Array !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82 .cb-big-menu { border-top-color: Array; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81:focus { background:Array !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81 .cb-big-menu { border-top-color: Array; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85:focus { background:Array !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85 .cb-big-menu { border-top-color: Array; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83:focus { background:Array !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83 .cb-big-menu { border-top-color: Array; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84:focus { background:Array !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84 .cb-big-menu { border-top-color: Array; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-561775:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-561775:focus { background:Array !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-561775 .cb-big-menu { border-top-color: Array; }</style><link rel="icon" href="https://www.kansanuutiset.fi/images/cropped-ku_favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.kansanuutiset.fi/images/cropped-ku_favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.kansanuutiset.fi/images/cropped-ku_favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.kansanuutiset.fi/images/cropped-ku_favicon-270x270.png" />

<!-- START - Open Graph and Twitter Card Tags 2.3.3 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="fi_FI"/>
  <meta property="og:site_name" content="Kansan Uutiset"/>
  <meta property="og:title" content="Liban Sheikh: Rajaton talouskasvu rajallisella planeetalla on mahdottomuus"/>
  <meta property="og:url" content="https://www.kansanuutiset.fi/artikkeli/4375849-liban-sheikh-rajaton-talouskasvu-rajallisella-planeetalla-on-mahdottomuus"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Vasemmistonuorten puheenjohtaja Liban Sheikh vaatii kolumnissaan rajoja äärimmäisyyksille luonnon ja ihmisyyden puolesta. Rajaton talouskasvu rajallisella planeetalla on mahdottomuus. Tämä oli taustalla Vasemmistonuorten julkisuuteen nousseessa veropäivän 2020 ulostulossa sekä vaatimuksessa varallis"/>
  <meta property="og:image" content="https://www.kansanuutiset.fi/images/4375850.jpg"/>
  <meta property="og:image:url" content="https://www.kansanuutiset.fi/images/4375850.jpg"/>
  <meta property="og:image:secure_url" content="https://www.kansanuutiset.fi/images/4375850.jpg"/>
  <meta property="article:published_time" content="2020-11-23T15:52:16+02:00"/>
  <meta property="article:modified_time" content="2020-11-23T15:52:16+02:00" />
  <meta property="og:updated_time" content="2020-11-23T15:52:16+02:00" />
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Liban Sheikh: Rajaton talouskasvu rajallisella planeetalla on mahdottomuus"/>
  <meta itemprop="headline" content="Liban Sheikh: Rajaton talouskasvu rajallisella planeetalla on mahdottomuus"/>
  <meta itemprop="description" content="Vasemmistonuorten puheenjohtaja Liban Sheikh vaatii kolumnissaan rajoja äärimmäisyyksille luonnon ja ihmisyyden puolesta. Rajaton talouskasvu rajallisella planeetalla on mahdottomuus. Tämä oli taustalla Vasemmistonuorten julkisuuteen nousseessa veropäivän 2020 ulostulossa sekä vaatimuksessa varallis"/>
  <meta itemprop="image" content="https://www.kansanuutiset.fi/images/4375850.jpg"/>
  <meta itemprop="datePublished" content="2020-11-23"/>
  <meta itemprop="dateModified" content="2020-11-23T15:52:16+02:00" />
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Liban Sheikh: Rajaton talouskasvu rajallisella planeetalla on mahdottomuus"/>
  <meta name="twitter:url" content="https://www.kansanuutiset.fi/artikkeli/4375849-liban-sheikh-rajaton-talouskasvu-rajallisella-planeetalla-on-mahdottomuus"/>
  <meta name="twitter:description" content="Vasemmistonuorten puheenjohtaja Liban Sheikh vaatii kolumnissaan rajoja äärimmäisyyksille luonnon ja ihmisyyden puolesta. Rajaton talouskasvu rajallisella planeetalla on mahdottomuus. Tämä oli taustalla Vasemmistonuorten julkisuuteen nousseessa veropäivän 2020 ulostulossa sekä vaatimuksessa varallis"/>
  <meta name="twitter:image" content="https://www.kansanuutiset.fi/images/4375850.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@KansanUutiset"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.3.3 -->
	
		<!-- end head extras -->

		                <script type='text/javascript' src='/wp-content/themes/ku/js/dfp.js?ver=4.4.1'></script>

                <script>
                  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                  ga('create', 'UA-15798500-1', 'auto');
                  ga('send', 'pageview', {'anonymizeIp': true});

                </script>
                <!-- Begin comScore Tag -->
                <script>
                  var _comscore = _comscore || [];
                  _comscore.push({ c1: "2", c2: "25786788", cs_ucfr: "1"});
                  (function() {
                    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                    el.parentNode.insertBefore(s, el);
                  })();
                </script>
                <noscript>
                  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=25786788&cs_ucfr=1&cv=2.0&cj=1" />
                </noscript>
                <!-- End comScore Tag -->

		<link href="https://fonts.googleapis.com/css?family=Source+Serif+Pro" rel="stylesheet">
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,500,500i,600,600i,700,700i,800,800i" rel="stylesheet">
		<link rel='stylesheet' id='digilehti-css'  href='https://www.kansanuutiset.fi/wp-content/themes/ku/uusi.css?ver=4.9.8' type='text/css' media='all' />

		<!-- Matomo -->
		<script type="text/javascript">
		  var _paq = window._paq = window._paq || [];
		  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
		  _paq.push(['trackPageView']);
		  _paq.push(['enableLinkTracking']);
		  (function() {
			var u="//stats.kansanuutiset.fi/piwik/";
			_paq.push(['setTrackerUrl', u+'matomo.php']);
			_paq.push(['setSiteId', '1']);
			_paq.push(['trackAllContentImpressions']);
			var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
			g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
		  })();
		</script>
		<!-- End Matomo Code -->

	</head>

	<body class="post-template-default single single-post postid-566850 single-format-standard theme-15zine woocommerce-no-js  cb-nav-logo-on cb-logo-nav-sticky cb-sticky-sb-on  cb-tm-light cb-body-light cb-menu-dark cb-mm-dark cb-footer-dark   cb-m-logo-off cb-m-sticky cb-sw-tm-box cb-sw-header-box cb-sw-menu-box cb-sw-footer-box cb-menu-al-left  cb-fis-b-standard  cb-fis-tl-st-below">

		
		<div id="cb-outer-container">

                        <div id="topbanner" class="clearfix wrap" align="center" style="background-color: white;" >
                                
				<!-- /49035358/news_top_banner -->
				<div id='div-gpt-ad-1455014129173-6' style='margin-bottom: 4px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-6'); });
				</script>
				</div>

				<!-- /49035358/news_top_banner_2
				<div id='div-gpt-ad-1455014129173-7' style='height:120px; width:980px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-7'); });
				</script>
				</div>
				-->
                                                        </div>

			
				<div id="cb-top-menu" class="clearfix cb-font-header  wrap">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">

													<div class="cb-left-side cb-mob">

								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
															</div>
						                        <ul class="cb-top-nav cb-left-side"><li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-63"><a href="https://www.kansanuutiset.fi/yhteystiedot">Yhtiö ja yhteystiedot</a>
<ul class="sub-menu">
	<li id="menu-item-69570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69570"><a href="https://www.kansanuutiset.fi/palaute">Palaute</a></li>
</ul>
</li>
<li id="menu-item-459448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-459448"><a href="https://digilehti.kansanuutiset.fi">Digilehti</a>
<ul class="sub-menu">
	<li id="menu-item-69501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69501"><a href="/nakoislehti">Näköislehti</a></li>
	<li id="menu-item-459449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-459449"><a href="https://digilehti.kansanuutiset.fi">Digilehti</a></li>
</ul>
</li>
<li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-78"><a href="https://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-69559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69559"><a href="https://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a></li>
	<li id="menu-item-69475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69475"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/osoitteenmuutokset">Osoitteenmuutokset</a></li>
	<li id="menu-item-69564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69564"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakelukeskeytys">Jakelukeskeytys</a></li>
	<li id="menu-item-561478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561478"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/kimpputilaukset">Kimpputilaukset</a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/hinnasto">Hinnasto</a></li>
	<li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/tee-tilaus">Tee tilaus</a></li>
	<li id="menu-item-556941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-556941"><a href="https://digilehti.kansanuutiset.fi/tuotteet/lehtitilaukset/">Tilaa digilehti</a></li>
	<li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakeluhairiot">Jakeluhäiriöt</a></li>
	<li id="menu-item-321032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321032"><a href="https://www.kansanuutiset.fi/uutiskirje">Uutiskirje</a></li>
</ul>
</li>
<li id="menu-item-556794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-556794"><a href="https://ilmoitukset.kansanuutiset.fi/">Ilmoittajapalvelu</a></li>
<li id="menu-item-201993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201993"><a href="https://www.kansanuutiset.fi/mediatiedot">Mediatiedot</a></li>
</ul>                                                <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search cb-menu-icons-extra"><a href="#"  title="Hae" id="cb-s-trigger-gen"><i class="fa fa-search"></i> <span class="cb-search-title">Haku</span></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.twitter.com/kansanuutiset"  target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.facebook.com/kansanuutiset"  target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.youtube.com/kansanuutiset"  target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li></ul>					</div>
				</div>

				<div id="cb-mob-menu" class="cb-mob-menu">
					<div class="cb-mob-close-wrap">
						
						<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
										    </div>

					<div class="cb-mob-menu-wrap">
						<ul class="cb-mobile-nav cb-top-nav"><li id="menu-item-73206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-73206"><a href="//www.kansanuutiset.fi/">Etusivu</a></li>
<li id="menu-item-74704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74704"><a href="http://blogit.kansanuutiset.fi/">Blogit</a></li>
<li id="menu-item-73207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73207"><a href="https://www.kansanuutiset.fi/kotimaa">Kotimaa</a></li>
<li id="menu-item-73220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73220"><a href="https://www.kansanuutiset.fi/talous">Talous</a></li>
<li id="menu-item-73221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73221"><a href="https://www.kansanuutiset.fi/ulkomaat">Ulkomaat</a></li>
<li id="menu-item-73208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-73208"><a href="https://www.kansanuutiset.fi/kulttuuri">Kulttuuri</a>
<ul class="sub-menu">
	<li id="menu-item-73209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73209"><a href="https://www.kansanuutiset.fi/kulttuuri/elokuvat">Elokuvat</a></li>
	<li id="menu-item-73210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73210"><a href="https://www.kansanuutiset.fi/kulttuuri/kirjat">Kirjat</a></li>
	<li id="menu-item-73211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73211"><a href="https://www.kansanuutiset.fi/kulttuuri/kulttuuriuutiset">Kulttuuriuutiset</a></li>
	<li id="menu-item-73212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73212"><a href="https://www.kansanuutiset.fi/kulttuuri/musiikki">Musiikki</a></li>
	<li id="menu-item-73213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73213"><a href="https://www.kansanuutiset.fi/kulttuuri/teatteri">Teatteri</a></li>
</ul>
</li>
<li id="menu-item-73214" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-73214"><a href="https://www.kansanuutiset.fi/nakokulmia">Näkökulmia</a>
<ul class="sub-menu">
	<li id="menu-item-73219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73219"><a href="https://www.kansanuutiset.fi/nakokulmia/paakirjoitus">Pääkirjoitus</a></li>
	<li id="menu-item-73215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73215"><a href="https://www.kansanuutiset.fi/nakokulmia/horisontti">Horisontti</a></li>
	<li id="menu-item-73216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73216"><a href="https://www.kansanuutiset.fi/nakokulmia/kolumnit">Kolumnit</a></li>
	<li id="menu-item-73217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73217"><a href="https://www.kansanuutiset.fi/nakokulmia/lukijoilta">Lukijoilta</a></li>
	<li id="menu-item-73218" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73218"><a href="https://www.kansanuutiset.fi/nakokulmia/nakokulma">Näkökulma</a></li>
</ul>
</li>
<li id="menu-item-561778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561778"><a href="https://www.kansanuutiset.fi/kuntavaalit">Kuntavaalit</a></li>
<li id="menu-item-561776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-561776"><a href="#">Lisää aiheita</a>
<ul class="sub-menu">
	<li id="menu-item-561777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561777"><a href="https://www.kansanuutiset.fi/jarjestouutiset">Järjestöuutiset</a></li>
	<li id="menu-item-561779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561779"><a href="https://www.kansanuutiset.fi/muistokirjoitus">Muistokirjoitus</a></li>
	<li id="menu-item-561780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561780"><a href="https://www.kansanuutiset.fi/urheilu">Urheilu</a></li>
</ul>
</li>
<li id="menu-item-459450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-459450"><a href="https://digilehti.kansanuutiset.fi">Digilehti</a>
<ul class="sub-menu">
	<li id="menu-item-73228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73228"><a href="https://www.kansanuutiset.fi/nakoislehti">Näköislehti</a></li>
	<li id="menu-item-459451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-459451"><a href="https://digilehti.kansanuutiset.fi/">Digilehti</a></li>
</ul>
</li>
<li id="menu-item-321033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321033"><a href="https://www.kansanuutiset.fi/uutiskirje">Uutiskirje</a></li>
<li id="menu-item-73222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-73222"><a href="https://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-73227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73227"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/hinnasto">Hinnasto</a></li>
	<li id="menu-item-73225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73225"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/tee-tilaus">Tee tilaus</a></li>
	<li id="menu-item-73226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73226"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakeluhairiot">Jakeluhäiriöt</a></li>
	<li id="menu-item-73223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73223"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakelukeskeytys">Jakelukeskeytys</a></li>
	<li id="menu-item-561479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561479"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/kimpputilaukset">Kimpputilaukset</a></li>
	<li id="menu-item-73224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73224"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/osoitteenmuutokset">Osoitteenmuutokset</a></li>
</ul>
</li>
<li id="menu-item-73231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-73231"><a href="https://www.kansanuutiset.fi/yhteystiedot">Yhtiö ja yhteystiedot</a>
<ul class="sub-menu">
	<li id="menu-item-73229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73229"><a href="https://www.kansanuutiset.fi/palaute">Palaute</a></li>
</ul>
</li>
<li id="menu-item-201994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201994"><a href="https://www.kansanuutiset.fi/mediatiedot">Mediatiedot</a></li>
</ul>											</div>

				</div>
			
			<div id="cb-container" class="clearfix" >
									<header id="cb-header" class="cb-header  wrap">

					    <div id="cb-logo-box" class="cb-logo-left wrap">
	                    	                <div id="logo">
                    <a href="https://www.kansanuutiset.fi">
                        <img src="/images/static/ku_logo.png" alt=" logo" data-at2x="/images/static/ku_logo@2.png">
                    </a>
                </div>
            	                        	                    </div>

					</header>
				
				<div id="cb-lwa" class="cb-lwa-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div>
<div class="cb-lwa-modal-inner cb-modal-inner cb-light-loader cb-pre-load cb-font-header clearfix">
    <div class="lwa lwa-default clearfix">
                
        

        <form class="lwa-form cb-form cb-form-active clearfix" action="https://www.kansanuutiset.fi/wp-login.php" method="post">
            
            <div class="cb-form-body">
                <input class="cb-form-input cb-form-input-username" type="text" name="log" placeholder="Käyttäjätunnus">
                <input class="cb-form-input" type="password" name="pwd" placeholder="Salasana">
                                <span class="lwa-status cb-ta-center"></span>
                <div class="cb-submit cb-ta-center">
                  <input type="submit" name="wp-submit" class="lwa_wp-submit cb-submit-form" value="Kirjaudu sisään" tabindex="100" />
                  <input type="hidden" name="lwa_profile_link" value="" />
                  <input type="hidden" name="login-with-ajax" value="login" />
                </div>

                <div class="cb-remember-me cb-extra cb-ta-center"><label>Muista minut</label><input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /></div>
                
                <div class="cb-lost-password cb-extra cb-ta-center">
                                          <a class="lwa-links-remember cb-title-trigger cb-trigger-pass" href="https://www.kansanuutiset.fi/wp-login.php?action=lostpassword" title="Salasana unohtunut?">Salasana unohtunut?</a>
                                     </div>
           </div>
        </form>
        
                <form class="lwa-remember cb-form clearfix" action="https://www.kansanuutiset.fi/wp-login.php?action=lostpassword" method="post">

            <div class="cb-form-body">

                <input type="text" name="user_login" class="lwa-user-remember cb-form-input" placeholder="Anna käyttäjätunnus tai sähköpostiosoite">
                                <span class="lwa-status cb-ta-center"></span>

                 <div class="cb-submit cb-ta-center">
                        <input type="submit" value="Vaihda uusi salasana" class="lwa-button-remember cb-submit-form" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
            </div>

        </form>
            </div>
</div></div><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form method="get" class="cb-search" action="https://www.kansanuutiset.fi/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Hae" value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>				
									 <nav id="cb-nav-bar" class="clearfix  wrap">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  wrap">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="https://www.kansanuutiset.fi/kotimaa">Kotimaa</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Kotimaa</h2><a href="https://www.kansanuutiset.fi/kotimaa" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-566843 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4375769-oppilaanohjaus-uudistetaan-osana-oppivelvollisuuden-laajentamista"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4375770-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4375770-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4375770-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4375770-768x511.jpg 768w, https://www.kansanuutiset.fi/images/4375770-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4375770-1320x879.jpg 1320w, https://www.kansanuutiset.fi/images/4375770-600x399.jpg 600w, https://www.kansanuutiset.fi/images/4375770.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4375769-oppilaanohjaus-uudistetaan-osana-oppivelvollisuuden-laajentamista">Oppilaanohjaus uudistetaan osana oppivelvollisuuden laajentamista</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-11-23">23.11.2020 14.10</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-566841 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4375732-hsn-tiedot-hallitus-aikoo-sulkea-yokahvilat-viikonloppuun-mennessa-myos-valmiuslain-kayttoonottoa-pohdittu"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4375733-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4375733-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4375733-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4375733-768x511.jpg 768w, https://www.kansanuutiset.fi/images/4375733-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4375733-1320x879.jpg 1320w, https://www.kansanuutiset.fi/images/4375733-600x399.jpg 600w, https://www.kansanuutiset.fi/images/4375733.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4375732-hsn-tiedot-hallitus-aikoo-sulkea-yokahvilat-viikonloppuun-mennessa-myos-valmiuslain-kayttoonottoa-pohdittu">HS:n tiedot: Hallitus aikoo sulkea yökahvilat viikonloppuun mennessä, myös valmiuslain käyttöönottoa pohdittu</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-11-23">23.11.2020 13.02</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-566839 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4375702-ministerio-kiistaa-ekn-vaitteen-palkkojen-avoimuutta-pohtineen-tyoryhman-huonosta-hallinnosta"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4375703-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4375703-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4375703-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4375703-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4375703-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4375703-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4375703-600x400.jpg 600w, https://www.kansanuutiset.fi/images/4375703.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4375702-ministerio-kiistaa-ekn-vaitteen-palkkojen-avoimuutta-pohtineen-tyoryhman-huonosta-hallinnosta">Ministeriö kiistää EK:n väitteen palkkojen avoimuutta pohtineen työryhmän huonosta hallinnosta</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-11-23">23.11.2020 12.24</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://www.kansanuutiset.fi/ulkomaat">Ulkomaat</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Ulkomaat</h2><a href="https://www.kansanuutiset.fi/ulkomaat" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-566810 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-normaali tag-yk"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4375517-yk-on-kassakriisissa"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4375518-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4375518-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4375518-300x199.jpg 300w, https://www.kansanuutiset.fi/images/4375518-768x510.jpg 768w, https://www.kansanuutiset.fi/images/4375518-600x399.jpg 600w, https://www.kansanuutiset.fi/images/4375518.jpg 1023w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4375517-yk-on-kassakriisissa">YK on kassakriisissä</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-11-23">23.11.2020 9.00</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-566788 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-normaali tag-tasa-arvo tag-zimbabwe"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4374921-zimbabwen-naispoliitikot-kamppailevat-vakivaltaa-ja-vahattelya-vastaan"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4374922-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4374921-zimbabwen-naispoliitikot-kamppailevat-vakivaltaa-ja-vahattelya-vastaan">Zimbabwen naispoliitikot kamppailevat väkivaltaa ja vähättelyä vastaan</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-11-22">22.11.2020 10.00</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-566769 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-digilehti tag-nigeria tag-normaali tag-pintaa-syvemmalta"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4374398-shell-tuomiolla-nelja-oikeudenkayntia-eri-puolilla-eurooppaa-menossa"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4374399-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4374398-shell-tuomiolla-nelja-oikeudenkayntia-eri-puolilla-eurooppaa-menossa">Shell tuomiolla – Neljä oikeudenkäyntiä eri puolilla Eurooppaa menossa</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-11-21">21.11.2020 14.00</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="https://www.kansanuutiset.fi/talous">Talous</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Talous</h2><a href="https://www.kansanuutiset.fi/talous" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-566535 post type-post status-publish format-standard has-post-thumbnail category-talous tag-normaali tag-tyollisyys tag-tyottomyys"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4370949-ministerion-ennuste-tyomarkkinoiden-elpyminen-alkaa-ensi-vuoden-lopulla"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4370950-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4370949-ministerion-ennuste-tyomarkkinoiden-elpyminen-alkaa-ensi-vuoden-lopulla">Ministeriön ennuste: Työmarkkinoiden elpyminen alkaa ensi vuoden lopulla</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-11-17">17.11.2020 10.16</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-566361 post type-post status-publish format-standard has-post-thumbnail category-talous tag-normaali tag-talous"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4368283-bruttokansantuote-on-lahtenyt-nousemaan-kevaan-kuopasta-vuoden-takaisesta-lasku-on-edelleen-jyrkka"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4368284-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4368284-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4368284-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4368284-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4368284-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4368284-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4368284-600x400.jpg 600w, https://www.kansanuutiset.fi/images/4368284.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4368283-bruttokansantuote-on-lahtenyt-nousemaan-kevaan-kuopasta-vuoden-takaisesta-lasku-on-edelleen-jyrkka">Bruttokansantuote on lähtenyt nousemaan kevään kuopasta – vuoden takaisesta lasku on edelleen jyrkkä</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-11-13">13.11.2020 10.31</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-566326 post type-post status-publish format-standard has-post-thumbnail category-talous tag-normaali tag-talous"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4367647-maksuhairiomerkintojen-maara-kasvaa-kestoa-pyritaan-lyhentamaan"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4367649-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4367649-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4367649-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4367649-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4367649-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4367649-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4367649-600x400.jpg 600w, https://www.kansanuutiset.fi/images/4367649.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4367647-maksuhairiomerkintojen-maara-kasvaa-kestoa-pyritaan-lyhentamaan">Maksuhäiriömerkintöjen määrä kasvaa: Kestoa pyritään lyhentämään</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-11-12">12.11.2020 14.36</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://www.kansanuutiset.fi/kulttuuri">Kulttuuri</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Kulttuuri</h2><a href="https://www.kansanuutiset.fi/kulttuuri" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-566837 post type-post status-publish format-standard has-post-thumbnail category-kirjat category-kulttuuri tag-kirjat tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4375662-anne-vuori-kemilan-mustaa-jaata-kertoo-erilaisuudesta-lamminhenkisesti"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4375663-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4375662-anne-vuori-kemilan-mustaa-jaata-kertoo-erilaisuudesta-lamminhenkisesti">Anne Vuori-Kemilän Mustaa jäätä kertoo erilaisuudesta lämminhenkisesti</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-11-23">23.11.2020 11.45</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-566792 post type-post status-publish format-standard has-post-thumbnail category-kirjat category-kulttuuri tag-dekkarit tag-kirjat tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4375026-dekkari-taas-raiskataan-ja-paloitellaan-nuoria-naisia"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4375028-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4375026-dekkari-taas-raiskataan-ja-paloitellaan-nuoria-naisia">Dekkari: Taas raiskataan ja paloitellaan nuoria naisia</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-11-22">22.11.2020 14.16</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-566715 post type-post status-publish format-standard has-post-thumbnail category-kirjat category-kulttuuri tag-kirjat tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4373704-punakankaan-joukkohaudassa-lepaa-582-suomalaista"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4373705-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4373705-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4373705-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4373705-768x513.jpg 768w, https://www.kansanuutiset.fi/images/4373705-1024x684.jpg 1024w, https://www.kansanuutiset.fi/images/4373705-1320x882.jpg 1320w, https://www.kansanuutiset.fi/images/4373705-600x401.jpg 600w, https://www.kansanuutiset.fi/images/4373705.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4373704-punakankaan-joukkohaudassa-lepaa-582-suomalaista">Punakankaan joukkohaudassa lepää 582 suomalaista</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-11-20">20.11.2020 12.10</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-84"><a href="https://www.kansanuutiset.fi/nakokulmia">Näkökulmia</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Näkökulmia</h2><a href="https://www.kansanuutiset.fi/nakokulmia" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-566850 post type-post status-publish format-standard has-post-thumbnail category-nakokulma category-nakokulmia tag-liban-sheikh tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4375849-liban-sheikh-rajaton-talouskasvu-rajallisella-planeetalla-on-mahdottomuus"><img width="260" height="170" src="https://www.kansanuutiset.fi/images/4375850-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4375850-260x170.jpg 260w, https://www.kansanuutiset.fi/images/4375850-100x65.jpg 100w, https://www.kansanuutiset.fi/images/4375850-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4375849-liban-sheikh-rajaton-talouskasvu-rajallisella-planeetalla-on-mahdottomuus">Liban Sheikh: Rajaton talouskasvu rajallisella planeetalla on mahdottomuus</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-11-23">23.11.2020 15.52</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-566796 post type-post status-publish format-standard has-post-thumbnail category-lukijoilta category-nakokulmia tag-digilehti tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4375222-mielipide-tarvitsemme-tahtotilaa-lammitykseen-biodieselilla"><img width="260" height="170" src="https://www.kansanuutiset.fi/images/4375223-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4375223-260x170.jpg 260w, https://www.kansanuutiset.fi/images/4375223-100x65.jpg 100w, https://www.kansanuutiset.fi/images/4375223-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4375222-mielipide-tarvitsemme-tahtotilaa-lammitykseen-biodieselilla">Mielipide: Tarvitsemme tahtotilaa lämmitykseen biodieselillä</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-11-22">22.11.2020 18.00</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-566795 post type-post status-publish format-standard has-post-thumbnail category-nakokulma category-nakokulmia tag-digilehti tag-lauri-holappa tag-normaali tag-uutiskirje tag-yhdysvallat"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4375130-lauri-holappa-kaytannon-politiikalla-luotava-visio-tulevaisuudesta-jota-maarittaa-vakaus-ennustettavuus-ja-kohtuullisuus"><img width="260" height="170" src="https://www.kansanuutiset.fi/images/lauri-holappa-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/lauri-holappa-260x170.jpg 260w, https://www.kansanuutiset.fi/images/lauri-holappa-100x65.jpg 100w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4375130-lauri-holappa-kaytannon-politiikalla-luotava-visio-tulevaisuudesta-jota-maarittaa-vakaus-ennustettavuus-ja-kohtuullisuus">Lauri Holappa: Käytännön politiikalla luotava visio tulevaisuudesta, jota määrittää vakaus, ennustettavuus ja kohtuullisuus</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-11-22">22.11.2020 16.30</time>  </span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-2659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2659"><a href="https://www.kansanuutiset.fi/nakokulmia/paakirjoitus" data-cb-c="39" class="cb-c-l">Pääkirjoitus</a></li>
	<li id="menu-item-2657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2657"><a href="https://www.kansanuutiset.fi/nakokulmia/lukijoilta" data-cb-c="33" class="cb-c-l">Lukijoilta</a></li>
	<li id="menu-item-2658" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2658"><a href="https://www.kansanuutiset.fi/nakokulmia/nakokulma" data-cb-c="26" class="cb-c-l">Näkökulma</a></li>
	<li id="menu-item-2655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2655"><a href="https://www.kansanuutiset.fi/nakokulmia/horisontti" data-cb-c="60" class="cb-c-l">Horisontti</a></li>
	<li id="menu-item-2656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2656"><a href="https://www.kansanuutiset.fi/nakokulmia/kolumnit" data-cb-c="38" class="cb-c-l">Kolumnit</a></li>
</ul></div></li>
<li id="menu-item-561775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561775"><a href="https://www.kansanuutiset.fi/kuntavaalit">Kuntavaalit</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86"><a href="http://blogit.kansanuutiset.fi/">Blogit</a></li>
<li id="menu-item-74394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-74394"><a href="#">Lisää aiheita</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-mega-menu-columns"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-74395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74395"><a href="https://www.kansanuutiset.fi/jarjestouutiset" data-cb-c="20" class="cb-c-l">Järjestöuutiset</a></li>
	<li id="menu-item-91273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91273"><a href="//www.kansanuutiset.fi/avainsana/muistokirjoitus" data-cb-c="91273" class="cb-c-l">Muistokirjoitukset</a></li>
	<li id="menu-item-74397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74397"><a href="https://www.kansanuutiset.fi/urheilu" data-cb-c="25" class="cb-c-l">Urheilu</a></li>
</ul></div></li>
<li id="cb-nav-logo" class="cb-logo-nav-sticky-type" style="padding-top: 10px"><a href="https://www.kansanuutiset.fi"><img src="/images/static/ku_logo_small.png" alt="site logo" data-at2x="/images/static/ku_logo_small@2.png" ></a></li></ul>		                </div>
	 				</nav>
 				
<div id="cb-content" class="wrap clearfix">
	
	<div class="cb-entire-post cb-first-alp clearfix">

					
		<div class="cb-post-wrap cb-wrap-pad wrap clearfix cb-sidebar-right">

			
					
<script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "headline": "Liban Sheikh: Rajaton talouskasvu rajallisella planeetalla on mahdottomuus",
 "image": { "@type": "ImageObject", "url": "https://www.kansanuutiset.fi/images/4375850.jpg", "width": 1400, "height": 933 },
 "author": { "@type": "Person", "name": "Liban Sheikh" },
 "url": "https://www.kansanuutiset.fi/artikkeli/4375849-liban-sheikh-rajaton-talouskasvu-rajallisella-planeetalla-on-mahdottomuus",
 "datePublished": "2020-11-23",
 "dateModified": "2020-11-23",
 "articleBody": "Vasemmistonuorten puheenjohtaja Liban Sheikh vaatii kolumnissaan rajoja äärimmäisyyksille luonnon ja ihmisyyden puolesta. Rajaton talouskasvu rajallisella planeetalla on mahdottomuus. Tämä oli taustalla Vasemmistonuorten julkisuuteen nousseessa veropäivän 2020 ulostulossa sekä vaatimuksessa varallisuuserojen tasaamisesta osana siirtymistä kohtuutalouteen. Uutena ideana esitetty varallisuusrajojen käyttöönotto on mekanismi ilmastonmuutoksen hillitsemiseksi ja siten osa johdonmukaista ympäristö- ja kohtuutaloutta. Äärimmäinen eriarvoisuus ilmenee tänä päivänä...",
 "mainEntityOfPage": {
         "@type": "WebPage",
         "@id": "https://www.kansanuutiset.fi/"
      },
 "publisher": { "@type": "Organization", "name": "Kansan Uutiset", "logo": {"@type": "ImageObject", "url": "https://www.kansanuutiset.fi/images/static/kulogo.png", "width": 307, "height": 60}}
 }
</script>







					<div class="cb-main clearfix">

						
						<article id="post-566850" class="clearfix post-566850 post type-post status-publish format-standard has-post-thumbnail category-nakokulma category-nakokulmia tag-liban-sheikh tag-normaali">

							<div class="photographer">Antti Yrjönen</div><div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="759" height="500" src="https://www.kansanuutiset.fi/images/4375850-759x500.jpg" class="attachment-cb-759-500 size-cb-759-500 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4375850-759x500.jpg 759w, https://www.kansanuutiset.fi/images/4375850-100x65.jpg 100w, https://www.kansanuutiset.fi/images/4375850-260x170.jpg 260w" sizes="(max-width: 759px) 100vw, 759px" /></div><div class="caption">Liban Sheikh.</div><div class="cb-entry-header cb-meta clearfix"><h1 class="entry-title cb-entry-title cb-title" itemprop="headline">Liban Sheikh: Rajaton talouskasvu rajallisella planeetalla on mahdottomuus</h1><div class="cb-byline"><span class="cb-author"> Liban Sheikh</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2020-11-23">23.11.2020 15.52</time></span></div><div class="cb-post-meta"><span class="cb-category cb-element"><a href="https://www.kansanuutiset.fi/nakokulmia/nakokulma" title="Näytä kaikki Näkökulma">Näkökulma</a></span><span class="cb-category cb-element"><a href="https://www.kansanuutiset.fi/nakokulmia" title="Näytä kaikki Näkökulmia">Näkökulmia</a></span><span class="cb-comments cb-element"><a href="https://www.kansanuutiset.fi/artikkeli/4375849-liban-sheikh-rajaton-talouskasvu-rajallisella-planeetalla-on-mahdottomuus#respond">0 kommenttia</a></span><span class="cb-lks cb-element"><span id="cb-likes-566850" class="cb-like-count cb-button cb-like-button cb-font-title  cb-lkd-0" data-cb-pid="566850"><span class="cb-like-icon"><i class="fa fa-heart-o cb-icon-empty"></i><i class="fa fa-heart cb-icon-full"></i></span> <span class="cb-likes-int">0</span></span></span></div></div></div>
							<section class="cb-entry-content clearfix" itemprop="articleBody">

								<h4>Vasemmistonuorten puheenjohtaja Liban Sheikh vaatii kolumnissaan rajoja äärimmäisyyksille luonnon ja ihmisyyden puolesta.<!----></h4>
<p>Rajaton talouskasvu rajallisella planeetalla on mahdottomuus.</p>
<p>Tämä oli taustalla Vasemmistonuorten julkisuuteen nousseessa veropäivän 2020 ulostulossa sekä vaatimuksessa varallisuuserojen tasaamisesta osana siirtymistä kohtuutalouteen. Uutena ideana esitetty varallisuusrajojen käyttöönotto on mekanismi ilmastonmuutoksen hillitsemiseksi ja siten osa johdonmukaista ympäristö- ja kohtuutaloutta.</p>
<p>Äärimmäinen eriarvoisuus ilmenee tänä päivänä siten, että kahdeksan rikkainta ihmistä maailmassa omistaa yhtä paljon kuin köyhempi puolikas. Suomessa varakkain kymmenen prosenttia omistaa taas lähes puolet kaikkien suomalaisten nettovarallisuudesta. Samalla varallisuuden verotusta on Suomessa vuosikymmenet heikennetty. Tämä on johtanut siihen, että noin 1/10 suomalaisista elää köyhyysrajan alapuolella. Myös yhä suurempi määrä kärsii palkkatyököyhyydestä erityisesti naisenemmistöisillä aloilla, kun työstä saatu palkka ei riitä elämiseen.</p>
<p>Suurituloiset maksavat kuitenkin veroja tällä hetkellä suhteessa vähemmän kuin keskiluokka. Samaan aikaan heidän hiilijalanjälkensä on kaikista suurin. Talouskeskustelussa tuleekin siirtyä äärimmäisen voiton tavoittelusta keskusteluun hyvinvoinnin turvaamisesta. Varakkaiden tulee kantaa kortensa kekoon, jotta saamme hidastettua ilmastonmuutosta, luotua ekologisesti ja sosiaalisesti kestäviä työpaikkoja sekä taklattua koronapandemian syventämän hoivakriisin. Vahva julkinen talous on ainoa väline, joka mahdollistaa siirtymän hiilinegatiiviseen yhteiskuntaan reilulla tavalla.</p>
<p>Varallisuuden rajaaminen ei ole siis ongelma, mahdottoman talouskasvun rajattomuus on. Harvojen superrikkaus tuottaa vastavoimanaan äärimmäistä köyhyyttä, demokratian heikentämistä sekä ympäristötuhon kiihdyttämistä. Oikeisto yrittää kääntää keskustelun hakoteille ja häivyttää tulo- ja varallisuuserojen kasvun merkitystä yhteiskunnille. Tarvitsemmekin nyt tilalle sosiaalisesti ja ekologisesti kestävämmän talouden muutoksen. Toisin kuin rikkaat väittävät, superrikkaana oleminen ei ole ihmisoikeus – mutta ihmisarvoinen toimeentulo sekä puhdas luonto jälkipolville ovat.</p>
<p class="info">Kirjoittaja on Vasemmistonuorten puheenjohtaja</p>
<p><!-- Liban Sheikh --></p>
<a target="_blank" class="sharers fbshare" href="https://www.facebook.com/sharer.php?u=https://www.kansanuutiset.fi/artikkeli/4375849-liban-sheikh-rajaton-talouskasvu-rajallisella-planeetalla-on-mahdottomuus?utm_medium=facebook" ><i class="fa fa-facebook" aria-hidden="true"></i></a><a target="_blank" class="sharers twshare" href="https://twitter.com/intent/tweet?text=Liban Sheikh: Rajaton talouskasvu rajallisella planeetalla on mahdottomuus&url=https://www.kansanuutiset.fi/artikkeli/4375849-liban-sheikh-rajaton-talouskasvu-rajallisella-planeetalla-on-mahdottomuus?utm_medium=twitter" ><i class="fa fa-twitter" aria-hidden="true"></i></a>
<div id="vetoomus" style="min-height: 260px; max-width: 500px; padding: 10px; margin: 0 auto; margin-bottom: 20px; background-color: #f7dfc9; clear: both;" >
<img src="//www.kansanuutiset.fi/images/static/ku_puhakka.png" align="left" alt="Päätoimittaja Sirpa Puhakka" style="margin-right: 10px; vertical-align: bottom !important;" />
<h4 style="font-weight: bold !important; font-size: 2em !important; margin-bottom: 4px !important; ">Hyvä lukija!</h4>
<p style="font-size: 1.2em !important; line-height: normal !important"><i>”Jokainen tilaus vahvistaa meitä tekemään parempaa journalismia,
vaihtoehtoa valeuutisille ja humpuukille”</i>, sanoo päätoimittaja <b>Sirpa Puhakka</b>.
</p>
<a style="text-decoration: underline;" href="https://www.kansanuutiset.fi/tilaajapalvelu/tee-tilaus?utm_source=kuwww&utm_medium=vetoomus&utm_campaign=ptvetoomus">
<p style="font-size: 1.2em !important; font-family: Arial, sans-serif !important; font-weight: bold !important;"">Tilaa Kansan Uutiset ja edistät moniäänistä journalismia!</p></a>
</div><!-- AI CONTENT END 2 -->
								
							</section> <!-- end article section -->

				<footer class="cb-article-footer">

					<p class="cb-tags cb-post-footer-block"> <a href="https://www.kansanuutiset.fi/avainsana/liban-sheikh" rel="tag">Liban Sheikh</a></p>					<br/><br/><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix "><h3 class="cb-title cb-title-header">Lue myös nämä </h3><ul class="slides clearfix">
                <li data-track-content data-content-name="recommender" data-content-piece="link1" class="cb-style-1 clearfix cb-no-1 post-552449 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4192984-maailman-miljardooreilla-hyva-vuosi-varallisuus-kasvoi-25-prosenttia?ref=kureadmore3"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4192985-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4192985-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4192985-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4192985-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4192985-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4192985-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4192985-600x400.jpg 600w, https://www.kansanuutiset.fi/images/4192985.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
		                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4192984-maailman-miljardooreilla-hyva-vuosi-varallisuus-kasvoi-25-prosenttia?ref=kureadmore3">Maailman miljardööreillä hyvä vuosi – varallisuus kasvoi 25 prosenttia</a></h4>
		                        <div class="cb-byline"><span class="cb-author"> Arto Huovinen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2020-01-02">2.1.2020 14.02</time></span></div>                    </div>
                </li>
                <li data-track-content data-content-name="recommender" data-content-piece="link2" class="cb-style-1 clearfix cb-no-2 post-560026 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4286176-kun-arkistosta-maailman-miljardoorien-varallisuus-kasvoi-viime-vuonna-25-prosenttia?ref=kureadmore3"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4286177-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
		                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4286176-kun-arkistosta-maailman-miljardoorien-varallisuus-kasvoi-viime-vuonna-25-prosenttia?ref=kureadmore3">KU:n arkistosta: Maailman miljardöörien varallisuus kasvoi viime vuonna 25 prosenttia</a></h4>
		                        <div class="cb-byline"><span class="cb-author"> Arto Huovinen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2020-07-09">9.7.2020 15.00</time></span></div>                    </div>
                </li>
                <li data-track-content data-content-name="recommender" data-content-piece="link3" class="cb-style-1 clearfix cb-no-1 post-566008 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-vasemmistonuoret tag-ykkosjuttu">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4362232-liban-sheikh-vasemmistonuorten-kohualoitteesta-koskisi-alle-tuhatta-henkiloa-parantaisi-viiden-miljoonan-hyvinvoinnin-edellytyksia?ref=kureadmore3"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4362233-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4362233-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4362233-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4362233-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4362233-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4362233-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4362233-600x400.jpg 600w, https://www.kansanuutiset.fi/images/4362233.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
		                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4362232-liban-sheikh-vasemmistonuorten-kohualoitteesta-koskisi-alle-tuhatta-henkiloa-parantaisi-viiden-miljoonan-hyvinvoinnin-edellytyksia?ref=kureadmore3">Liban Sheikh Vasemmistonuorten kohualoitteesta: Koskisi alle tuhatta henkilöä, parantaisi viiden miljoonan hyvinvoinnin edellytyksiä</a></h4>
		                        <div class="cb-byline"><span class="cb-author"> Kai Hirvasnoro</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2020-11-05">5.11.2020 16.31</time></span></div>                    </div>
                </li>
                <li data-track-content data-content-name="recommender" data-content-piece="link4" class="cb-style-1 clearfix cb-no-2 post-556893 post type-post status-publish format-standard has-post-thumbnail category-horisontti category-nakokulmia tag-digilehti tag-horisontti tag-normaali tag-talous tag-uutiskirje">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4245316-pikettyn-vaihtoehdot-eriarvoistavalle-politiikalle?ref=kureadmore3"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4245317-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4245317-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4245317-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4245317-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4245317-1024x683.jpg 1024w, https://www.kansanuutiset.fi/images/4245317-1320x881.jpg 1320w, https://www.kansanuutiset.fi/images/4245317-600x400.jpg 600w, https://www.kansanuutiset.fi/images/4245317.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
		                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4245316-pikettyn-vaihtoehdot-eriarvoistavalle-politiikalle?ref=kureadmore3">Pikettyn vaihtoehdot eriarvoistavalle politiikalle</a></h4>
		                        <div class="cb-byline"><span class="cb-author"> Pertti O. Honkanen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2020-04-13">13.4.2020 12.30</time></span></div>                    </div>
                </li>
</ul></div>




<div class="cb-post-large cb-post-footer-block clearfix"><div align="center">
<!-- /49035358/news_below_content -->
<div id='div-gpt-ad-1455014129173-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-0'); });
</script>
</div>

</div></div>

<div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Lisää aihealueelta</h3><ul class="slides clearfix">                <li data-track-content data-content-name="latest" data-content-piece="latestlink1" class="cb-style-1 clearfix cb-no-1 post-566796 post type-post status-publish format-standard has-post-thumbnail category-lukijoilta category-nakokulmia tag-digilehti tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4375222-mielipide-tarvitsemme-tahtotilaa-lammitykseen-biodieselilla?ref=kulatest"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4375223-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4375223-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4375223-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4375223-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4375223-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4375223-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4375223-600x400.jpg 600w, https://www.kansanuutiset.fi/images/4375223.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4375222-mielipide-tarvitsemme-tahtotilaa-lammitykseen-biodieselilla?ref=kulatest">Mielipide: Tarvitsemme tahtotilaa lämmitykseen biodieselillä</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Veli Pohjonen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2020-11-22">22.11.2020 18.00</time></span></div>                    </div>
                </li>
                <li data-track-content data-content-name="latest" data-content-piece="latestlink2" class="cb-style-1 clearfix cb-no-2 post-566795 post type-post status-publish format-standard has-post-thumbnail category-nakokulma category-nakokulmia tag-digilehti tag-lauri-holappa tag-normaali tag-uutiskirje tag-yhdysvallat">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4375130-lauri-holappa-kaytannon-politiikalla-luotava-visio-tulevaisuudesta-jota-maarittaa-vakaus-ennustettavuus-ja-kohtuullisuus?ref=kulatest"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/lauri-holappa-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4375130-lauri-holappa-kaytannon-politiikalla-luotava-visio-tulevaisuudesta-jota-maarittaa-vakaus-ennustettavuus-ja-kohtuullisuus?ref=kulatest">Lauri Holappa: Käytännön politiikalla luotava visio tulevaisuudesta, jota määrittää vakaus, ennustettavuus ja kohtuullisuus</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Lauri Holappa</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2020-11-22">22.11.2020 16.30</time></span></div>                    </div>
                </li>
                <li data-track-content data-content-name="latest" data-content-piece="latestlink3" class="cb-style-1 clearfix cb-no-1 post-566790 post type-post status-publish format-standard has-post-thumbnail category-nakokulma category-nakokulmia tag-aleksis-salusjarvi tag-digilehti tag-kulttuuri tag-normaali tag-uutiskirje">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4374986-aleksis-salusjarvi-ylikuumenemisesta-rysahdykseen-taidemuseot-astuvat-uuteen-aikakauteen?ref=kulatest"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4374987-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4374987-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4374987-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4374987-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4374987-1024x683.jpg 1024w, https://www.kansanuutiset.fi/images/4374987-1320x881.jpg 1320w, https://www.kansanuutiset.fi/images/4374987-600x400.jpg 600w, https://www.kansanuutiset.fi/images/4374987.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4374986-aleksis-salusjarvi-ylikuumenemisesta-rysahdykseen-taidemuseot-astuvat-uuteen-aikakauteen?ref=kulatest">Aleksis Salusjärvi: Ylikuumenemisesta rysähdykseen, taidemuseot astuvat uuteen aikakauteen</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Aleksis Salusjärvi</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2020-11-22">22.11.2020 12.05</time></span></div>                    </div>
                </li>
                <li data-track-content data-content-name="latest" data-content-piece="latestlink4" class="cb-style-1 clearfix cb-no-2 post-566786 post type-post status-publish format-standard has-post-thumbnail category-nakokulma category-nakokulmia tag-luonnonsuojelu tag-sunnuntaivieras tag-uutiskirje tag-ykkosjuttu">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4374897-sunnuntaivieras-kestava-huominen-on-mahdollinen-vain-ihmisen-itsekkyys-ja-ahneus-ovat-edistyksen-tiella?ref=kulatest"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4374898-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4374898-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4374898-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4374898-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4374898-1024x683.jpg 1024w, https://www.kansanuutiset.fi/images/4374898-1320x881.jpg 1320w, https://www.kansanuutiset.fi/images/4374898-600x400.jpg 600w, https://www.kansanuutiset.fi/images/4374898.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4374897-sunnuntaivieras-kestava-huominen-on-mahdollinen-vain-ihmisen-itsekkyys-ja-ahneus-ovat-edistyksen-tiella?ref=kulatest">Sunnuntaivieras: Kestävä huominen on mahdollinen – vain ihmisen itsekkyys ja ahneus ovat edistyksen tiellä</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Lotta Laaksonen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2020-11-22">22.11.2020 7.00</time></span></div>                    </div>
                </li>
</ul></div>		<div style="width: 100%; overflow: hidden; clear: both; text-align: right; font-family: 'Open Sans', serif; text-transform: uppercase; font-size: 14px;	font-weight: bold; padding-bottom: 4px; margin-bottom: -50px;" >		<a onclick="open(this.href,'Keskustelu Verkkolehdess&auml;','width=800,height=600,scrollbars=yes');return false;" href="/muut/keskustelu.html">Keskusteluohjeet</a></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Kommentit</h3><div class="fb-comments" data-href="https://www.kansanuutiset.fi/artikkeli/4375849-liban-sheikh-rajaton-talouskasvu-rajallisella-planeetalla-on-mahdottomuus" data-numposts="5" data-width="100%" data-colorscheme="light"></div><br/>				</footer> <!-- end article footer -->


						</article> <!-- end article -->

					</div> <!-- end .cb-main -->

			
			
			<div class="cb-sticky-sidebar">
<aside class="cb-sidebar clearfix" role="complementary"><div id="cb-popular-posts" class="cb-sidebar-widget cb-widget-latest-articles-multi"><h3 class="cb-sidebar-widget-title cb-widget-title">Viikon luetuimmat</h3>
<div class="cb-module-block cb-small-margin"><article data-track-content data-content-name="popular" data-content-piece="popularlink1" class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">1. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4368656-ruotsin-koronatilanne-heikkenee-nopeasti-42-menehtynytta-vuorokaudessa?ref=popular">Ruotsin koronatilanne heikkenee nopeasti: 42 menehtynyttä vuorokaudessa</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-11-13">
			13.11.2020 16.20</time> Kotimaa</span></div>

		                    </div>
		    </article>

	<article data-track-content data-content-name="popular" data-content-piece="popularlink2" class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">2. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4370571-suldaan-said-ahmed-pyrkii-apulaispormestariksi-helsinki-ollut-aina-monikulttuurinen?ref=popular">Suldaan Said Ahmed pyrkii apulaispormestariksi – ”Helsinki ollut aina monikulttuurinen”</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-11-16">
			16.11.2020 17.24</time> Kotimaa</span></div>

		                    </div>
		    </article>

	<article data-track-content data-content-name="popular" data-content-piece="popularlink3" class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">3. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4370212-sinista-aaltoa-ei-tullut-demokraatit-menettavat-kymmenkunta-paikkaa-edustajainhuoneessa?ref=popular">Sinistä aaltoa ei tullut – Demokraatit menettävät kymmenkunta paikkaa edustajainhuoneessa</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-11-16">
			16.11.2020 10.25</time> Ulkomaat</span></div>

		                    </div>
		    </article>

	<article data-track-content data-content-name="popular" data-content-piece="popularlink4" class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">4. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4372703-sakn-eloranta-maalasi-synkan-kuvan-jos-neuvottelut-tyopaikkatasolle-tyontekijoita-tullaan-kilpailuttamaan-lahjomaan-ja-kiristamaan-toisiaan-vastaan?ref=popular">SAK:n Eloranta maalasi synkän kuvan, jos neuvottelut työpaikkatasolle: Työntekijöitä tullaan kilpailuttamaan, lahjomaan ja kiristämään toisiaan vastaan</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-11-19">
			19.11.2020 10.05</time> Kotimaa</span></div>

		                    </div>
		    </article>

	<article data-track-content data-content-name="popular" data-content-piece="popularlink5" class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">5. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a data-content-target href="https://www.kansanuutiset.fi/artikkeli/4370312-vastustaja-kay-kulttuurisotaa-uhottiin-suomen-sisussa-jonka-johto-on-taynna-perussuomalaisia?ref=popular">Vastustaja käy kulttuurisotaa, uhottiin Suomen Sisussa, jonka johto on täynnä perussuomalaisia</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-11-16">
			16.11.2020 12.05</time> Kotimaa</span></div>

		                    </div>
		    </article>

	</div></div><div id="text-5" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_1 -->
<div id='div-gpt-ad-1455014129173-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-2'); });
</script>
</div>
</div>

</div>
		</div><div id="cb-recent-posts-3" class="cb-sidebar-widget cb-widget-latest-articles"><h3 class="cb-sidebar-widget-title cb-widget-title">Uusimmat</h3>
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-566850 post type-post status-publish format-standard has-post-thumbnail category-nakokulma category-nakokulmia tag-liban-sheikh tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4375849-liban-sheikh-rajaton-talouskasvu-rajallisella-planeetalla-on-mahdottomuus">Liban Sheikh: Rajaton talouskasvu rajallisella planeetalla on mahdottomuus</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-11-23">23.11.2020 15.52</time> Näkökulma </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-566843 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4375769-oppilaanohjaus-uudistetaan-osana-oppivelvollisuuden-laajentamista">Oppilaanohjaus uudistetaan osana oppivelvollisuuden laajentamista</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-11-23">23.11.2020 14.10</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-566841 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4375732-hsn-tiedot-hallitus-aikoo-sulkea-yokahvilat-viikonloppuun-mennessa-myos-valmiuslain-kayttoonottoa-pohdittu">HS:n tiedot: Hallitus aikoo sulkea yökahvilat viikonloppuun mennessä, myös valmiuslain käyttöönottoa pohdittu</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-11-23">23.11.2020 13.02</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-566839 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4375702-ministerio-kiistaa-ekn-vaitteen-palkkojen-avoimuutta-pohtineen-tyoryhman-huonosta-hallinnosta">Ministeriö kiistää EK:n väitteen palkkojen avoimuutta pohtineen työryhmän huonosta hallinnosta</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-11-23">23.11.2020 12.24</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-2" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_2 -->
<div id='div-gpt-ad-1455014129173-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-3'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-8" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-566837 post type-post status-publish format-standard has-post-thumbnail category-kirjat category-kulttuuri tag-kirjat tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4375662-anne-vuori-kemilan-mustaa-jaata-kertoo-erilaisuudesta-lamminhenkisesti">Anne Vuori-Kemilän Mustaa jäätä kertoo erilaisuudesta lämminhenkisesti</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-11-23">23.11.2020 11.45</time> Kirjat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-566835 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4375660-suomalaisille-mieluisimmat-keinot-tyonteon-lisaamiseksi-liittyvat-tyouran-pidentamiseen-alku-ja-loppupaasta">Suomalaisille mieluisimmat keinot työnteon lisäämiseksi liittyvät työuran pidentämiseen alku- ja loppupäästä</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-11-23">23.11.2020 11.41</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-566812 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4375540-suomalaiset-venajan-tuntijat-vetoavat-juri-dmitrijevin-vapauttamiseksi">Suomalaiset Venäjän tuntijat vetoavat Juri Dmitrijevin vapauttamiseksi</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-11-23">23.11.2020 9.32</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-566810 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-normaali tag-yk">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4375517-yk-on-kassakriisissa">YK on kassakriisissä</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-11-23">23.11.2020 9.00</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-3" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_3 -->
<div id='div-gpt-ad-1455014129173-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-4'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-5" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-566808 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4375503-uusimaa-siirtyi-tiukempaan-koronakuriin-husin-alueella-kaikki-yli-20-hengen-yleisotilaisuudet-kielletty">Uusimaa siirtyi tiukempaan koronakuriin – Husin alueella kaikki yli 20 hengen yleisötilaisuudet kielletty</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-11-23">23.11.2020 8.34</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-566804 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-digilehti-elake tag-toimituksen-valinta tag-tyollisyys tag-tyottomyys tag-uutiskirje tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4375463-oikeutta-ikaantyville-tyomarkkinoilla">Oikeutta ikääntyville työmarkkinoilla</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-11-23">23.11.2020 7.15</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-566796 post type-post status-publish format-standard has-post-thumbnail category-lukijoilta category-nakokulmia tag-digilehti tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4375222-mielipide-tarvitsemme-tahtotilaa-lammitykseen-biodieselilla">Mielipide: Tarvitsemme tahtotilaa lämmitykseen biodieselillä</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-11-22">22.11.2020 18.00</time> Lukijoilta </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-566795 post type-post status-publish format-standard has-post-thumbnail category-nakokulma category-nakokulmia tag-digilehti tag-lauri-holappa tag-normaali tag-uutiskirje tag-yhdysvallat">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4375130-lauri-holappa-kaytannon-politiikalla-luotava-visio-tulevaisuudesta-jota-maarittaa-vakaus-ennustettavuus-ja-kohtuullisuus">Lauri Holappa: Käytännön politiikalla luotava visio tulevaisuudesta, jota määrittää vakaus, ennustettavuus ja kohtuullisuus</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-11-22">22.11.2020 16.30</time> Näkökulma </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-6" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_4 -->
<div id='div-gpt-ad-1455014129173-5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-5'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-9" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-566792 post type-post status-publish format-standard has-post-thumbnail category-kirjat category-kulttuuri tag-dekkarit tag-kirjat tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4375026-dekkari-taas-raiskataan-ja-paloitellaan-nuoria-naisia">Dekkari: Taas raiskataan ja paloitellaan nuoria naisia</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-11-22">22.11.2020 14.16</time> Kirjat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-566790 post type-post status-publish format-standard has-post-thumbnail category-nakokulma category-nakokulmia tag-aleksis-salusjarvi tag-digilehti tag-kulttuuri tag-normaali tag-uutiskirje">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4374986-aleksis-salusjarvi-ylikuumenemisesta-rysahdykseen-taidemuseot-astuvat-uuteen-aikakauteen">Aleksis Salusjärvi: Ylikuumenemisesta rysähdykseen, taidemuseot astuvat uuteen aikakauteen</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-11-22">22.11.2020 12.05</time> Näkökulma </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-566788 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-normaali tag-tasa-arvo tag-zimbabwe">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4374921-zimbabwen-naispoliitikot-kamppailevat-vakivaltaa-ja-vahattelya-vastaan">Zimbabwen naispoliitikot kamppailevat väkivaltaa ja vähättelyä vastaan</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-11-22">22.11.2020 10.00</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-566786 post type-post status-publish format-standard has-post-thumbnail category-nakokulma category-nakokulmia tag-luonnonsuojelu tag-sunnuntaivieras tag-uutiskirje tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4374897-sunnuntaivieras-kestava-huominen-on-mahdollinen-vain-ihmisen-itsekkyys-ja-ahneus-ovat-edistyksen-tiella">Sunnuntaivieras: Kestävä huominen on mahdollinen – vain ihmisen itsekkyys ja ahneus ovat edistyksen tiellä</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-11-22">22.11.2020 7.00</time> Näkökulma </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-17" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_5 -->
<div id='div-gpt-ad-1459326474075-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459326474075-0'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-10" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-566773 post type-post status-publish format-standard has-post-thumbnail category-lukijoilta category-nakokulmia tag-digilehti tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4374556-mielipide-harmaa-talous-ja-riisto-kuriin">Mielipide: Harmaa talous ja riisto kuriin</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-11-21">21.11.2020 17.00</time> Lukijoilta </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-566771 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4374442-miika-mehmet-paasi-omin-avuin-irti-rikollis-ja-jengielamasta-ja-auttaa-nyt-tyokseen-kaltaisiaan">Miika Mehmet pääsi omin avuin irti rikollis- ja jengielämästä ja auttaa nyt työkseen kaltaisiaan</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-11-21">21.11.2020 15.00</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-566769 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-digilehti tag-nigeria tag-normaali tag-pintaa-syvemmalta">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4374398-shell-tuomiolla-nelja-oikeudenkayntia-eri-puolilla-eurooppaa-menossa">Shell tuomiolla – Neljä oikeudenkäyntiä eri puolilla Eurooppaa menossa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-11-21">21.11.2020 14.00</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-566766 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-chile tag-energia tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4374351-chilen-energiavallankumouksessa-on-akilleenkantapaansa">Chilen energiavallankumouksessa on akilleenkantapäänsä</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-11-21">21.11.2020 12.30</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-566764 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-tyollisyys tag-uutiskirje1 tag-vasemmistoliitto tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4374318-li-andersson-ikaantyneiden-tyollisyydesta-irtisanomiskorvaus-tyouran-pituuden-mukaan">Li Andersson ikääntyneiden työllisyydestä: Irtisanomiskorvaus työuran pituuden mukaan</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-11-21">21.11.2020 11.20</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-566762 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4374253-vasemmistoliiton-miikka-kortelainen-vasemmistoliitto-sanoo-ei-kuntapalvelujen-leikkauksille-ja-heikentamiselle">Vasemmistoliiton Miikka Kortelainen: Vasemmistoliitto sanoo ei kuntapalvelujen leikkauksille ja heikentämiselle</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-11-21">21.11.2020 10.15</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-566761 post type-post status-publish format-standard has-post-thumbnail category-nakokulma category-nakokulmia tag-digilehti tag-jouni-jussinniemi tag-normaali tag-uutiskirje">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4374217-jouni-jussinniemi-duunarin-tieto-arsyttaa-patruunaa">Jouni Jussinniemi: Duunarin tieto ärsyttää patruunaa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-11-21">21.11.2020 9.30</time> Näkökulma </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-566759 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-digilehti tag-kuuba tag-normaali tag-toimituksen-valinta">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4374193-kuubalaiset-laakarit-ideologisella-taistelutantereella-maata-syytetaan-laakarien-hyvaksikaytosta">Kuubalaiset lääkärit ideologisella taistelutantereella – maata syytetään lääkärien hyväksikäytöstä</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-11-21">21.11.2020 7.00</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-18" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_6 -->
<div id='div-gpt-ad-1459344902830-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459344902830-0'); });
</script>
</div>
</div></div>
		</div></aside>
</div>
		</div>

	</div>	

</div> <!-- end #cb-content -->

				</div> <!-- end #cb-container -->

    			
    			<footer id="cb-footer" class="wrap" role="contentinfo">

<div class="wrap" style="background-color: #fff;">
<div align="center">
<div id='div-gpt-ad-1455014129173-1' style='padding-top: 5px; padding-bottom: 5px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-1'); });
</script>
</div>
</div>
</div>

                    
                    
                        <div class="cb-footer-lower cb-font-header clearfix">

                            <div class="wrap clearfix">

                            	                                    <div id="cb-footer-logo">
                                        <a href="https://www.kansanuutiset.fi">
                                            <img src="/images/static/ku_footerlogo1.png" alt=" logo"  data-at2x="/images/static/ku_footerlogo_retina1.png">
                                        </a>
                                    </div>
                                
                                                                <div class="cb-footer-links clearfix">
					<ul id="menu-alavalikko" class="nav cb-footer-nav clearfix">
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/">Etusivu</a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.kansanuutiset.fi/yhteystiedot">Yhtiö ja yhteystiedot</a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.kansanuutiset.fi/tietosuoja">Tietosuoja</a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.facebook.com/kansanuutiset"><i class="fa fa-facebook"></i></a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://twitter.com/kansanuutiset"><i class="fa fa-twitter"></i></a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.instagram.com/kansanuutiset/"><i class="fa fa-instagram"></i></a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.youtube.com/kansanuutiset"><i class="fa fa-youtube-play"></i></a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.linkedin.com/company/kansanuutiset/"><i class="fa fa-linkedin"></i></a></li>
					</ul>
				</div>

                                <div class="cb-copyright"><a href="http://www.vastuullistajournalismia.fi"><img src="/images/vastuullistajournalismia.png"></a>					<div style="max-width: 320px; margin: 0 auto; font-weight: normal !important; font-size: 1em !important;">Sivuston käyttöä seurataan mm. evästein kävijäseurannan, markkinoinnin ja mainonnan toteuttamiseksi. <a href="https://www.kansanuutiset.fi/tietosuoja" target="_blank">Tietosuojaselosteessa</a> kerrotaan sivuston käytännöistä ja yhteistyökumppaneista.</div>
				</div>

                                		                            <div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
		                        
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>

			<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
			<script type="text/javascript">
			var wc_product_block_data = JSON.parse( decodeURIComponent( '%7B%22min_columns%22%3A1%2C%22max_columns%22%3A6%2C%22default_columns%22%3A3%2C%22min_rows%22%3A1%2C%22max_rows%22%3A6%2C%22default_rows%22%3A1%2C%22thumbnail_size%22%3A300%2C%22placeholderImgSrc%22%3A%22https%3A%5C%2F%5C%2Fwww.kansanuutiset.fi%5C%2Fimages%5C%2Fwoocommerce-placeholder-300x300.png%22%2C%22min_height%22%3A500%2C%22default_height%22%3A500%2C%22isLargeCatalog%22%3Afalse%2C%22limitTags%22%3Afalse%2C%22hasTags%22%3Afalse%2C%22productCategories%22%3A%5B%7B%22term_id%22%3A598%2C%22name%22%3A%22Yleinen%22%2C%22slug%22%3A%22yleinen%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A598%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A1%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.kansanuutiset.fi%5C%2Ftuote-osasto%5C%2Fyleinen%22%7D%5D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fwww.kansanuutiset.fi%5C%2F%22%7D' ) );
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.kansanuutiset.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_488b1596116809f3301b2cd9e88d4c5f","fragment_name":"wc_fragments_488b1596116809f3301b2cd9e88d4c5f","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/cb-ext.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/www.kansanuutiset.fi\/wp-admin\/admin-ajax.php","cbPostID":"566850","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000",true],"cbALlNonce":"7ad6d580b7","cbPlURL":"https:\/\/www.kansanuutiset.fi\/wp-content\/plugins","cbShortName":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/cb-scripts.source.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-includes/js/wp-embed.min.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&appId=844070122300757&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>


<img height="1" width="1" src="https://www.facebook.com/tr?id=524877787712085&ev=PageView&noscript=1"/>

<!-- uutiskirje -->

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<style>
.cc-window { background-color: #484848; color: #ffffff;}
.cc-deny { background-color: #d33738; border-color: transparent; color: #ffffff; text-decoration: none;}
.cc-highlight .cc-btn:first-child { background-color: #D7D5D5; color: #000;}
.cc-highlight:hover { background-color: #da5858; color: #fff;}
.cc-dismiss{border-color: #ffffff; color: #ffffff;}
.cc-highlight2:hover { background-color: #666666; color: #fff;}
.cc-bottom { bottom: 4em; }
</style>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "showLink": false,
  "position": "bottom-right",
  "content": {
    "message": "<large>Tilaa Kansan Uutisten maksuton uutiskirje!</large> <br/><br/><small>Lomake avautuu uuteen ikkunaan</small><br/><br/> ",
    "dismiss": "Sulje"
  },
  "cookie": {
    "domain": "kansanuutiset.fi",
    "name": "ku_uutiskirje"
  },
  "elements": {
    "dismiss": '<a href="https://www.kansanuutiset.fi/uutiskirje" target="_blank" aria-label="deny cookies" tabindex="0" class="cc-btn cc-deny cc-highlight" >Tilaa</a>' +
                '<a aria-label="dismiss cookie message" tabindex="0" class="cc-highlight2 cc-btn cc-dismiss">Sulje</a>'
  }
})});
</script>

<!-- /uutiskirje -->



	</body>

</html> <!-- The End. What a ride! -->