<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">
                <meta name="format-detection" content="telephone=no">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
	
		<link rel="pingback" href="https://www.kansanuutiset.fi/xmlrpc.php">

               

		<!-- head extras -->
		<title>Taiteilijat muistelevat Vexi Salmea: Tiukka, mutta armollinen &#8211; Kansan Uutiset</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; syöte" href="https://www.kansanuutiset.fi/feed" />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; kommenttien syöte" href="https://www.kansanuutiset.fi/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; Taiteilijat muistelevat Vexi Salmea: Tiukka, mutta armollinen kommenttien syöte" href="https://www.kansanuutiset.fi/artikkeli/4316206-taiteilijat-muistelevat-vexi-salmea-tiukka-mutta-armollinen/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kansanuutiset.fi\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='login-with-ajax-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/plugins/login-with-ajax/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kansanuutiset.fi/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.kansanuutiset.fi/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.kansanuutiset.fi/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://www.kansanuutiset.fi/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Noticia+Text%3A400%2C700%7CRaleway%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cb-woocommerce-stylesheet-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/woocommerce/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-child-main-stylesheet-css'  href='https://www.kansanuutiset.fi/wp-content/themes/ku/style.css?v=3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.kansanuutiset.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/plugins/login-with-ajax/login-with-ajax.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/modernizr.custom.min.js'></script>
<link rel='prev' title='Marjanpoimijat kokevat alipalkkausta, katteettomia lupauksia palkoista, homeisia majoituksia – ongelman koko laajuus ei ole edes tiedossa' href='https://www.kansanuutiset.fi/artikkeli/4316175-marjanpoimijat-kokevat-alipalkkausta-katteettomia-lupauksia-palkoista-homeisia-majoituksia-ongelman-koko-laajuus-ei-ole-edes-tiedossa' />
<link rel='next' title='Marin hävittäjistä: Eduskunnan linjauksen mukaan mennään' href='https://www.kansanuutiset.fi/artikkeli/4316233-marin-havittajista-eduskunnan-linjauksen-mukaan-mennaan' />
<link rel="canonical" href="https://www.kansanuutiset.fi/artikkeli/4316206-taiteilijat-muistelevat-vexi-salmea-tiukka-mutta-armollinen" />
<link rel='shortlink' href='https://www.kansanuutiset.fi/?p=561918' />
<link rel="alternate" type="application/json+oembed" href="https://www.kansanuutiset.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kansanuutiset.fi%2Fartikkeli%2F4316206-taiteilijat-muistelevat-vexi-salmea-tiukka-mutta-armollinen" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kansanuutiset.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kansanuutiset.fi%2Fartikkeli%2F4316206-taiteilijat-muistelevat-vexi-salmea-tiukka-mutta-armollinen&#038;format=xml" />
<meta property="fb:app_id" content="844070122300757"/><style type="text/css"> .cb-stuck #cb-nav-bar .cb-main-nav #cb-nav-logo, #cb-nav-bar .cb-main-nav #cb-nav-logo img { width: 52px; }#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #f4f4f4; } .cb-entry-content a {color:#d33738; } .cb-entry-content a:hover {color:#d37070; }.cb-review-box .cb-bar .cb-overlay span { background: #f9db32; }.cb-review-box i { color: #f9db32; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.25); }.cb-module-block .cb-meta-style-2 img, .cb-module-block .cb-meta-style-4 img, .cb-grid-x .cb-grid-img img, .cb-grid-x .cb-grid-img .cb-fi-cover  { opacity: 0.75; }@media only screen and (min-width: 768px) {
                .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 0.75); }
                .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-grid-x .cb-grid-feature:hover .cb-fi-cover, .cb-slider li:hover img { opacity: 0.25; }
            }.cb-mm-on.cb-menu-light #cb-nav-bar .cb-main-nav > li:hover, .cb-mm-on.cb-menu-dark #cb-nav-bar .cb-main-nav > li:hover { background: #d33738; }</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'Raleway', sans-serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Noticia Text', serif; }</style><meta property="og:image" content="https://www.kansanuutiset.fi/images/4316207.jpg">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82:focus { background:Array !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82 .cb-big-menu { border-top-color: Array; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81:focus { background:Array !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81 .cb-big-menu { border-top-color: Array; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85:focus { background:Array !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85 .cb-big-menu { border-top-color: Array; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83:focus { background:Array !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83 .cb-big-menu { border-top-color: Array; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84:focus { background:Array !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84 .cb-big-menu { border-top-color: Array; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-561775:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-561775:focus { background:Array !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-561775 .cb-big-menu { border-top-color: Array; }</style><link rel="icon" href="https://www.kansanuutiset.fi/images/cropped-ku_favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.kansanuutiset.fi/images/cropped-ku_favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.kansanuutiset.fi/images/cropped-ku_favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.kansanuutiset.fi/images/cropped-ku_favicon-270x270.png" />

<!-- START - Open Graph and Twitter Card Tags 2.3.3 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="fi_FI"/>
  <meta property="og:site_name" content="Kansan Uutiset"/>
  <meta property="og:title" content="Taiteilijat muistelevat Vexi Salmea: Tiukka, mutta armollinen"/>
  <meta property="og:url" content="https://www.kansanuutiset.fi/artikkeli/4316206-taiteilijat-muistelevat-vexi-salmea-tiukka-mutta-armollinen"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Yli 3 000 levytetyn laulun sanoittaja on poissa. – Vexi antoi minulle mahdollisuuden, hän antoi minun tehdä sellaisia levyjä ja tekstejä, jotka ovat minulle tärkeitä. Niistä tiedettiin, että ne ovat erikoisia eivätkä mitään myyntivaltteja, taiteilija Vesa-Matti Loiri muistelee tänään kuollutta Veikk"/>
  <meta property="og:image" content="https://www.kansanuutiset.fi/images/4316207.jpg"/>
  <meta property="og:image:url" content="https://www.kansanuutiset.fi/images/4316207.jpg"/>
  <meta property="og:image:secure_url" content="https://www.kansanuutiset.fi/images/4316207.jpg"/>
  <meta property="article:published_time" content="2020-09-08T15:57:47+03:00"/>
  <meta property="article:modified_time" content="2020-09-08T15:57:47+03:00" />
  <meta property="og:updated_time" content="2020-09-08T15:57:47+03:00" />
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Taiteilijat muistelevat Vexi Salmea: Tiukka, mutta armollinen"/>
  <meta itemprop="headline" content="Taiteilijat muistelevat Vexi Salmea: Tiukka, mutta armollinen"/>
  <meta itemprop="description" content="Yli 3 000 levytetyn laulun sanoittaja on poissa. – Vexi antoi minulle mahdollisuuden, hän antoi minun tehdä sellaisia levyjä ja tekstejä, jotka ovat minulle tärkeitä. Niistä tiedettiin, että ne ovat erikoisia eivätkä mitään myyntivaltteja, taiteilija Vesa-Matti Loiri muistelee tänään kuollutta Veikk"/>
  <meta itemprop="image" content="https://www.kansanuutiset.fi/images/4316207.jpg"/>
  <meta itemprop="datePublished" content="2020-09-08"/>
  <meta itemprop="dateModified" content="2020-09-08T15:57:47+03:00" />
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Taiteilijat muistelevat Vexi Salmea: Tiukka, mutta armollinen"/>
  <meta name="twitter:url" content="https://www.kansanuutiset.fi/artikkeli/4316206-taiteilijat-muistelevat-vexi-salmea-tiukka-mutta-armollinen"/>
  <meta name="twitter:description" content="Yli 3 000 levytetyn laulun sanoittaja on poissa. – Vexi antoi minulle mahdollisuuden, hän antoi minun tehdä sellaisia levyjä ja tekstejä, jotka ovat minulle tärkeitä. Niistä tiedettiin, että ne ovat erikoisia eivätkä mitään myyntivaltteja, taiteilija Vesa-Matti Loiri muistelee tänään kuollutta Veikk"/>
  <meta name="twitter:image" content="https://www.kansanuutiset.fi/images/4316207.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@KansanUutiset"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.3.3 -->
	
		<!-- end head extras -->

		                <script type='text/javascript' src='/wp-content/themes/ku/js/dfp.js?ver=4.4.1'></script>

                <script>
                  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                  ga('create', 'UA-15798500-1', 'auto');
                  ga('send', 'pageview', {'anonymizeIp': true});

                </script>
                <!-- Begin comScore Tag -->
                <script>
                  var _comscore = _comscore || [];
                  _comscore.push({ c1: "2", c2: "25786788", cs_ucfr: "1"});
                  (function() {
                    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                    el.parentNode.insertBefore(s, el);
                  })();
                </script>
                <noscript>
                  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=25786788&cs_ucfr=1&cv=2.0&cj=1" />
                </noscript>
                <!-- End comScore Tag -->

		<link href="https://fonts.googleapis.com/css?family=Source+Serif+Pro" rel="stylesheet">
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,500,500i,600,600i,700,700i,800,800i" rel="stylesheet">
		<link rel='stylesheet' id='digilehti-css'  href='https://www.kansanuutiset.fi/wp-content/themes/ku/uusi.css?ver=4.9.8' type='text/css' media='all' />

	</head>

	<body class="post-template-default single single-post postid-561918 single-format-standard theme-15zine woocommerce-no-js  cb-nav-logo-on cb-logo-nav-sticky cb-sticky-sb-on  cb-tm-light cb-body-light cb-menu-dark cb-mm-dark cb-footer-dark   cb-m-logo-off cb-m-sticky cb-sw-tm-box cb-sw-header-box cb-sw-menu-box cb-sw-footer-box cb-menu-al-left  cb-fis-b-standard  cb-fis-tl-st-below">

		
		<div id="cb-outer-container">

                        <div id="topbanner" class="clearfix wrap" align="center" style="background-color: white;" >
                                
				<!-- /49035358/news_top_banner -->
				<div id='div-gpt-ad-1455014129173-6' style='margin-bottom: 4px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-6'); });
				</script>
				</div>

				<!-- /49035358/news_top_banner_2
				<div id='div-gpt-ad-1455014129173-7' style='height:120px; width:980px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-7'); });
				</script>
				</div>
				-->
                                                        </div>

			
				<div id="cb-top-menu" class="clearfix cb-font-header  wrap">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">

													<div class="cb-left-side cb-mob">

								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
															</div>
						                        <ul class="cb-top-nav cb-left-side"><li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-63"><a href="https://www.kansanuutiset.fi/yhteystiedot">Yhtiö ja yhteystiedot</a>
<ul class="sub-menu">
	<li id="menu-item-69570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69570"><a href="https://www.kansanuutiset.fi/palaute">Palaute</a></li>
</ul>
</li>
<li id="menu-item-459448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-459448"><a href="https://digilehti.kansanuutiset.fi">Digilehti</a>
<ul class="sub-menu">
	<li id="menu-item-69501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69501"><a href="/nakoislehti">Näköislehti</a></li>
	<li id="menu-item-459449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-459449"><a href="https://digilehti.kansanuutiset.fi">Digilehti</a></li>
</ul>
</li>
<li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-78"><a href="https://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-69559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69559"><a href="https://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a></li>
	<li id="menu-item-69475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69475"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/osoitteenmuutokset">Osoitteenmuutokset</a></li>
	<li id="menu-item-69564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69564"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakelukeskeytys">Jakelukeskeytys</a></li>
	<li id="menu-item-561478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561478"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/kimpputilaukset">Kimpputilaukset</a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/hinnasto">Hinnasto</a></li>
	<li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/tee-tilaus">Tee tilaus</a></li>
	<li id="menu-item-556941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-556941"><a href="https://digilehti.kansanuutiset.fi/tuotteet/lehtitilaukset/">Tilaa digilehti</a></li>
	<li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakeluhairiot">Jakeluhäiriöt</a></li>
	<li id="menu-item-321032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321032"><a href="https://www.kansanuutiset.fi/uutiskirje">Uutiskirje</a></li>
</ul>
</li>
<li id="menu-item-556794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-556794"><a href="https://ilmoitukset.kansanuutiset.fi/">Ilmoittajapalvelu</a></li>
<li id="menu-item-201993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201993"><a href="https://www.kansanuutiset.fi/mediatiedot">Mediatiedot</a></li>
</ul>                                                <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search cb-menu-icons-extra"><a href="#"  title="Hae" id="cb-s-trigger-gen"><i class="fa fa-search"></i> <span class="cb-search-title">Haku</span></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.twitter.com/kansanuutiset"  target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.facebook.com/kansanuutiset"  target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.youtube.com/kansanuutiset"  target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li></ul>					</div>
				</div>

				<div id="cb-mob-menu" class="cb-mob-menu">
					<div class="cb-mob-close-wrap">
						
						<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
										    </div>

					<div class="cb-mob-menu-wrap">
						<ul class="cb-mobile-nav cb-top-nav"><li id="menu-item-73206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-73206"><a href="//www.kansanuutiset.fi/">Etusivu</a></li>
<li id="menu-item-74704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74704"><a href="http://blogit.kansanuutiset.fi/">Blogit</a></li>
<li id="menu-item-73207" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73207"><a href="https://www.kansanuutiset.fi/kotimaa">Kotimaa</a></li>
<li id="menu-item-73220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73220"><a href="https://www.kansanuutiset.fi/talous">Talous</a></li>
<li id="menu-item-73221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73221"><a href="https://www.kansanuutiset.fi/ulkomaat">Ulkomaat</a></li>
<li id="menu-item-73208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-73208"><a href="https://www.kansanuutiset.fi/kulttuuri">Kulttuuri</a>
<ul class="sub-menu">
	<li id="menu-item-73209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73209"><a href="https://www.kansanuutiset.fi/kulttuuri/elokuvat">Elokuvat</a></li>
	<li id="menu-item-73210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73210"><a href="https://www.kansanuutiset.fi/kulttuuri/kirjat">Kirjat</a></li>
	<li id="menu-item-73211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73211"><a href="https://www.kansanuutiset.fi/kulttuuri/kulttuuriuutiset">Kulttuuriuutiset</a></li>
	<li id="menu-item-73212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73212"><a href="https://www.kansanuutiset.fi/kulttuuri/musiikki">Musiikki</a></li>
	<li id="menu-item-73213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73213"><a href="https://www.kansanuutiset.fi/kulttuuri/teatteri">Teatteri</a></li>
</ul>
</li>
<li id="menu-item-73214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-73214"><a href="https://www.kansanuutiset.fi/nakokulmia">Näkökulmia</a>
<ul class="sub-menu">
	<li id="menu-item-73219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73219"><a href="https://www.kansanuutiset.fi/nakokulmia/paakirjoitus">Pääkirjoitus</a></li>
	<li id="menu-item-73215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73215"><a href="https://www.kansanuutiset.fi/nakokulmia/horisontti">Horisontti</a></li>
	<li id="menu-item-73216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73216"><a href="https://www.kansanuutiset.fi/nakokulmia/kolumnit">Kolumnit</a></li>
	<li id="menu-item-73217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73217"><a href="https://www.kansanuutiset.fi/nakokulmia/lukijoilta">Lukijoilta</a></li>
	<li id="menu-item-73218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73218"><a href="https://www.kansanuutiset.fi/nakokulmia/nakokulma">Näkökulma</a></li>
</ul>
</li>
<li id="menu-item-561778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561778"><a href="https://www.kansanuutiset.fi/kuntavaalit">Kuntavaalit</a></li>
<li id="menu-item-561776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-561776"><a href="#">Lisää aiheita</a>
<ul class="sub-menu">
	<li id="menu-item-561777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561777"><a href="https://www.kansanuutiset.fi/jarjestouutiset">Järjestöuutiset</a></li>
	<li id="menu-item-561779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561779"><a href="https://www.kansanuutiset.fi/muistokirjoitus">Muistokirjoitus</a></li>
	<li id="menu-item-561780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561780"><a href="https://www.kansanuutiset.fi/urheilu">Urheilu</a></li>
</ul>
</li>
<li id="menu-item-459450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-459450"><a href="https://digilehti.kansanuutiset.fi">Digilehti</a>
<ul class="sub-menu">
	<li id="menu-item-73228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73228"><a href="https://www.kansanuutiset.fi/nakoislehti">Näköislehti</a></li>
	<li id="menu-item-459451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-459451"><a href="https://digilehti.kansanuutiset.fi/">Digilehti</a></li>
</ul>
</li>
<li id="menu-item-321033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321033"><a href="https://www.kansanuutiset.fi/uutiskirje">Uutiskirje</a></li>
<li id="menu-item-73222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-73222"><a href="https://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-73227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73227"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/hinnasto">Hinnasto</a></li>
	<li id="menu-item-73225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73225"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/tee-tilaus">Tee tilaus</a></li>
	<li id="menu-item-73226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73226"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakeluhairiot">Jakeluhäiriöt</a></li>
	<li id="menu-item-73223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73223"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakelukeskeytys">Jakelukeskeytys</a></li>
	<li id="menu-item-561479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561479"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/kimpputilaukset">Kimpputilaukset</a></li>
	<li id="menu-item-73224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73224"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/osoitteenmuutokset">Osoitteenmuutokset</a></li>
</ul>
</li>
<li id="menu-item-73231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-73231"><a href="https://www.kansanuutiset.fi/yhteystiedot">Yhtiö ja yhteystiedot</a>
<ul class="sub-menu">
	<li id="menu-item-73229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73229"><a href="https://www.kansanuutiset.fi/palaute">Palaute</a></li>
</ul>
</li>
<li id="menu-item-201994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201994"><a href="https://www.kansanuutiset.fi/mediatiedot">Mediatiedot</a></li>
</ul>											</div>

				</div>
			
			<div id="cb-container" class="clearfix" >
									<header id="cb-header" class="cb-header  wrap">

					    <div id="cb-logo-box" class="cb-logo-left wrap">
	                    	                <div id="logo">
                    <a href="https://www.kansanuutiset.fi">
                        <img src="/images/static/ku_logo.png" alt=" logo" data-at2x="/images/static/ku_logo@2.png">
                    </a>
                </div>
            	                        	                    </div>

					</header>
				
				<div id="cb-lwa" class="cb-lwa-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div>
<div class="cb-lwa-modal-inner cb-modal-inner cb-light-loader cb-pre-load cb-font-header clearfix">
    <div class="lwa lwa-default clearfix">
                
        

        <form class="lwa-form cb-form cb-form-active clearfix" action="https://www.kansanuutiset.fi/wp-login.php" method="post">
            
            <div class="cb-form-body">
                <input class="cb-form-input cb-form-input-username" type="text" name="log" placeholder="Käyttäjätunnus">
                <input class="cb-form-input" type="password" name="pwd" placeholder="Salasana">
                                <span class="lwa-status cb-ta-center"></span>
                <div class="cb-submit cb-ta-center">
                  <input type="submit" name="wp-submit" class="lwa_wp-submit cb-submit-form" value="Kirjaudu sisään" tabindex="100" />
                  <input type="hidden" name="lwa_profile_link" value="" />
                  <input type="hidden" name="login-with-ajax" value="login" />
                </div>

                <div class="cb-remember-me cb-extra cb-ta-center"><label>Muista minut</label><input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /></div>
                
                <div class="cb-lost-password cb-extra cb-ta-center">
                                          <a class="lwa-links-remember cb-title-trigger cb-trigger-pass" href="https://www.kansanuutiset.fi/wp-login.php?action=lostpassword" title="Salasana unohtunut?">Salasana unohtunut?</a>
                                     </div>
           </div>
        </form>
        
                <form class="lwa-remember cb-form clearfix" action="https://www.kansanuutiset.fi/wp-login.php?action=lostpassword" method="post">

            <div class="cb-form-body">

                <input type="text" name="user_login" class="lwa-user-remember cb-form-input" placeholder="Anna käyttäjätunnus tai sähköpostiosoite">
                                <span class="lwa-status cb-ta-center"></span>

                 <div class="cb-submit cb-ta-center">
                        <input type="submit" value="Vaihda uusi salasana" class="lwa-button-remember cb-submit-form" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
            </div>

        </form>
            </div>
</div></div><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form method="get" class="cb-search" action="https://www.kansanuutiset.fi/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Hae" value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>				
									 <nav id="cb-nav-bar" class="clearfix  wrap">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  wrap">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-82"><a href="https://www.kansanuutiset.fi/kotimaa">Kotimaa</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Kotimaa</h2><a href="https://www.kansanuutiset.fi/kotimaa" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-561922 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-ykkosjuttu"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4316350-li-andersson-maaritteli-vasemmiston-tehtavaksi-palauttaa-ihmisen-uskon-tulevaisuuteen"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4316351-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4316351-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4316351-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4316351-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4316351-1024x683.jpg 1024w, https://www.kansanuutiset.fi/images/4316351-1320x881.jpg 1320w, https://www.kansanuutiset.fi/images/4316351-600x400.jpg 600w, https://www.kansanuutiset.fi/images/4316351.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4316350-li-andersson-maaritteli-vasemmiston-tehtavaksi-palauttaa-ihmisen-uskon-tulevaisuuteen">Li Andersson määritteli vasemmiston tehtäväksi palauttaa ihmisen uskon tulevaisuuteen</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-09-08">8.9.2020 19.11</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-561920 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4316233-marin-havittajista-eduskunnan-linjauksen-mukaan-mennaan"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4316234-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4316234-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4316234-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4316234-768x513.jpg 768w, https://www.kansanuutiset.fi/images/4316234-1024x684.jpg 1024w, https://www.kansanuutiset.fi/images/4316234-1320x882.jpg 1320w, https://www.kansanuutiset.fi/images/4316234-600x401.jpg 600w, https://www.kansanuutiset.fi/images/4316234.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4316233-marin-havittajista-eduskunnan-linjauksen-mukaan-mennaan">Marin hävittäjistä: Eduskunnan linjauksen mukaan mennään</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-09-08">8.9.2020 16.39</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-561918 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4316206-taiteilijat-muistelevat-vexi-salmea-tiukka-mutta-armollinen"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4316207-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4316207-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4316207-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4316207-768x511.jpg 768w, https://www.kansanuutiset.fi/images/4316207-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4316207-1320x879.jpg 1320w, https://www.kansanuutiset.fi/images/4316207-600x399.jpg 600w, https://www.kansanuutiset.fi/images/4316207.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4316206-taiteilijat-muistelevat-vexi-salmea-tiukka-mutta-armollinen">Taiteilijat muistelevat Vexi Salmea: Tiukka, mutta armollinen</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-09-08">8.9.2020 15.57</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://www.kansanuutiset.fi/ulkomaat">Ulkomaat</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Ulkomaat</h2><a href="https://www.kansanuutiset.fi/ulkomaat" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-561906 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4315949-valko-venajan-viranomaiset-kadonnut-opposition-johtohahmo-kalesnikava-pidatetty-ukrainan-rajalla"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4315950-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4315950-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4315950-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4315950-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4315950-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4315950-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4315950-600x400.jpg 600w, https://www.kansanuutiset.fi/images/4315950.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4315949-valko-venajan-viranomaiset-kadonnut-opposition-johtohahmo-kalesnikava-pidatetty-ukrainan-rajalla">Valko-Venäjän viranomaiset: Kadonnut opposition johtohahmo Kalesnikava pidätetty Ukrainan rajalla</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-09-08">8.9.2020 11.55</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-561895 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-madagaskar tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4315732-madagaskarin-vankiloissa-on-tutkintavankeja-enemman-kuin-tuomittuja"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4315733-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4315733-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4315733-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4315733-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4315733-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4315733-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4315733-600x400.jpg 600w, https://www.kansanuutiset.fi/images/4315733.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4315732-madagaskarin-vankiloissa-on-tutkintavankeja-enemman-kuin-tuomittuja">Madagaskarin vankiloissa on tutkintavankeja enemmän kuin tuomittuja</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-09-08">8.9.2020 8.00</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-561860 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-normaali tag-yk"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4314959-rasismi-kukoistaa-ykssa"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4314960-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4314959-rasismi-kukoistaa-ykssa">Rasismi kukoistaa YK:ssa</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-09-07">7.9.2020 8.00</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="https://www.kansanuutiset.fi/talous">Talous</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Talous</h2><a href="https://www.kansanuutiset.fi/talous" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-561832 post type-post status-publish format-standard has-post-thumbnail category-talous tag-digilehti tag-ykkosjuttu"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4314439-osinkoveron-kiristaminen-edistaisi-tyollisyytta"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4314440-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4314440-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4314440-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4314440-768x511.jpg 768w, https://www.kansanuutiset.fi/images/4314440-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4314440-1320x879.jpg 1320w, https://www.kansanuutiset.fi/images/4314440-600x399.jpg 600w, https://www.kansanuutiset.fi/images/4314440.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4314439-osinkoveron-kiristaminen-edistaisi-tyollisyytta">Osinkoveron kiristäminen edistäisi työllisyyttä</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-09-06">6.9.2020 9.00</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-561083 post type-post status-publish format-standard has-post-thumbnail category-talous tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4302867-kuntaliitto-tyytymaton-budjettiin-talousahdinko-syvenee-kunnissa"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4302868-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4302867-kuntaliitto-tyytymaton-budjettiin-talousahdinko-syvenee-kunnissa">Kuntaliitto tyytymätön budjettiin – talousahdinko syvenee kunnissa</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-08-14">14.8.2020 12.01</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-561079 post type-post status-publish format-standard has-post-thumbnail category-talous tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4302804-talous-sukelsi-ennakoitua-vahemman-suomen-pelasti-teollisuusvienti"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4302805-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4302804-talous-sukelsi-ennakoitua-vahemman-suomen-pelasti-teollisuusvienti">Talous sukelsi ennakoitua vähemmän – Suomen pelasti teollisuusvienti</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-08-14">14.8.2020 10.28</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://www.kansanuutiset.fi/kulttuuri">Kulttuuri</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Kulttuuri</h2><a href="https://www.kansanuutiset.fi/kulttuuri" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-561847 post type-post status-publish format-standard has-post-thumbnail category-kirjat category-kulttuuri tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4314726-kiertoajelu-elettyjen-rakkauksien-mielenmaisemissa"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4314727-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4314726-kiertoajelu-elettyjen-rakkauksien-mielenmaisemissa">Kiertoajelu elettyjen rakkauksien mielenmaisemissa</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-09-06">6.9.2020 18.30</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-561836 post type-post status-publish format-standard has-post-thumbnail category-kulttuuri category-kulttuuriuutiset tag-digilehti tag-nointext tag-normaali tag-uutiskirje"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4314474-virpi-suutari-sukelsi-aaltoon"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4314475-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4314474-virpi-suutari-sukelsi-aaltoon">Virpi Suutari sukelsi Aaltoon</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-09-06">6.9.2020 11.10</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-561816 post type-post status-publish format-standard has-post-thumbnail category-kirjat category-kulttuuri tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4314288-valkokankaan-kiintotahti"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4314289-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4314288-valkokankaan-kiintotahti">Valkokankaan kiintotähti</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-09-05">5.9.2020 18.42</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-84"><a href="https://www.kansanuutiset.fi/nakokulmia">Näkökulmia</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Näkökulmia</h2><a href="https://www.kansanuutiset.fi/nakokulmia" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-561846 post type-post status-publish format-standard category-lukijoilta category-nakokulmia tag-digilehti tag-pikkujuttu"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4314684-mielipide-kaipola-ja-tyottomyysputki">Mielipide: Kaipola ja työttömyysputki</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-09-06">6.9.2020 17.32</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-561841 post type-post status-publish format-standard has-post-thumbnail category-nakokulma category-nakokulmia tag-digilehti tag-kolumni tag-minna-minkkinen tag-uutiskirje"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4314605-minna-minkkinen-paatoksenteolla-vakautta-tulevaisuuteen"><img width="260" height="170" src="https://www.kansanuutiset.fi/images/minna-minkkinen-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/minna-minkkinen-260x170.jpg 260w, https://www.kansanuutiset.fi/images/minna-minkkinen-100x65.jpg 100w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4314605-minna-minkkinen-paatoksenteolla-vakautta-tulevaisuuteen">Minna Minkkinen: Päätöksenteolla vakautta tulevaisuuteen</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-09-06">6.9.2020 15.09</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-561840 post type-post status-publish format-standard has-post-thumbnail category-nakokulma category-nakokulmia tag-digilehti tag-iso-kolumni tag-koronavirus tag-koyhyys tag-mike-pohjola tag-uutiskirje"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4314517-mike-pohjola-korona-on-koyhien-tauti"><img width="260" height="170" src="https://www.kansanuutiset.fi/images/mike-pohjola-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/mike-pohjola-260x170.jpg 260w, https://www.kansanuutiset.fi/images/mike-pohjola-100x65.jpg 100w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4314517-mike-pohjola-korona-on-koyhien-tauti">Mike Pohjola: Korona on köyhien tauti</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-09-06">6.9.2020 12.04</time>  </span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-2659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2659"><a href="https://www.kansanuutiset.fi/nakokulmia/paakirjoitus" data-cb-c="39" class="cb-c-l">Pääkirjoitus</a></li>
	<li id="menu-item-2657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2657"><a href="https://www.kansanuutiset.fi/nakokulmia/lukijoilta" data-cb-c="33" class="cb-c-l">Lukijoilta</a></li>
	<li id="menu-item-2658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2658"><a href="https://www.kansanuutiset.fi/nakokulmia/nakokulma" data-cb-c="26" class="cb-c-l">Näkökulma</a></li>
	<li id="menu-item-2655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2655"><a href="https://www.kansanuutiset.fi/nakokulmia/horisontti" data-cb-c="60" class="cb-c-l">Horisontti</a></li>
	<li id="menu-item-2656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2656"><a href="https://www.kansanuutiset.fi/nakokulmia/kolumnit" data-cb-c="38" class="cb-c-l">Kolumnit</a></li>
</ul></div></li>
<li id="menu-item-561775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561775"><a href="https://www.kansanuutiset.fi/kuntavaalit">Kuntavaalit</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86"><a href="http://blogit.kansanuutiset.fi/">Blogit</a></li>
<li id="menu-item-74394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-74394"><a href="#">Lisää aiheita</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-mega-menu-columns"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-74395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74395"><a href="https://www.kansanuutiset.fi/jarjestouutiset" data-cb-c="20" class="cb-c-l">Järjestöuutiset</a></li>
	<li id="menu-item-91273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91273"><a href="//www.kansanuutiset.fi/avainsana/muistokirjoitus" data-cb-c="91273" class="cb-c-l">Muistokirjoitukset</a></li>
	<li id="menu-item-74397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74397"><a href="https://www.kansanuutiset.fi/urheilu" data-cb-c="25" class="cb-c-l">Urheilu</a></li>
</ul></div></li>
<li id="cb-nav-logo" class="cb-logo-nav-sticky-type" style="padding-top: 10px"><a href="https://www.kansanuutiset.fi"><img src="/images/static/ku_logo_small.png" alt="site logo" data-at2x="/images/static/ku_logo_small@2.png" ></a></li></ul>		                </div>
	 				</nav>
 				
<div id="cb-content" class="wrap clearfix">
	
	<div class="cb-entire-post cb-first-alp clearfix">

					
		<div class="cb-post-wrap cb-wrap-pad wrap clearfix cb-sidebar-right">

			
					
<script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "headline": "Taiteilijat muistelevat Vexi Salmea: Tiukka, mutta armollinen",
 "image": { "@type": "ImageObject", "url": "https://www.kansanuutiset.fi/images/4316207.jpg", "width": 1400, "height": 932 },
 "author": { "@type": "Person", "name": "STT&#8211;Olli-Pekka Paajanen" },
 "url": "https://www.kansanuutiset.fi/artikkeli/4316206-taiteilijat-muistelevat-vexi-salmea-tiukka-mutta-armollinen",
 "datePublished": "2020-09-08",
 "dateModified": "2020-09-08",
 "articleBody": "Yli 3 000 levytetyn laulun sanoittaja on poissa. – Vexi antoi minulle mahdollisuuden, hän antoi minun tehdä sellaisia levyjä ja tekstejä, jotka ovat minulle tärkeitä. Niistä tiedettiin, että ne ovat erikoisia eivätkä mitään myyntivaltteja, taiteilija Vesa-Matti Loiri muistelee tänään kuollutta Veikko &#8221;Vexi&#8221; Salmea. Salmi, 77, menehtyi nopeasti edenneeseen vaikeaan sairauteen helsinkiläisessä hoitokodissa. Yksi suomalaisen suursanoittajan tekstien tulkitsijoista...",
 "mainEntityOfPage": {
         "@type": "WebPage",
         "@id": "https://www.kansanuutiset.fi/"
      },
 "publisher": { "@type": "Organization", "name": "Kansan Uutiset", "logo": {"@type": "ImageObject", "url": "https://www.kansanuutiset.fi/images/static/kulogo.png", "width": 307, "height": 60}}
 }
</script>







					<div class="cb-main clearfix">

						
						<article id="post-561918" class="clearfix post-561918 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">

							<div class="photographer">Lehtikuva/Markku Ulander</div><div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="759" height="500" src="https://www.kansanuutiset.fi/images/4316207-759x500.jpg" class="attachment-cb-759-500 size-cb-759-500 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4316207-759x500.jpg 759w, https://www.kansanuutiset.fi/images/4316207-100x65.jpg 100w, https://www.kansanuutiset.fi/images/4316207-260x170.jpg 260w" sizes="(max-width: 759px) 100vw, 759px" /></div><div class="caption"></div><div class="cb-entry-header cb-meta clearfix"><h1 class="entry-title cb-entry-title cb-title" itemprop="headline">Taiteilijat muistelevat Vexi Salmea: Tiukka, mutta armollinen</h1><div class="cb-byline"><span class="cb-author"> STT&#8211;Olli-Pekka Paajanen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2020-09-08">8.9.2020 15.57</time></span></div><div class="cb-post-meta"><span class="cb-category cb-element"><a href="https://www.kansanuutiset.fi/kotimaa" title="Näytä kaikki Kotimaa">Kotimaa</a></span><span class="cb-comments cb-element"><a href="https://www.kansanuutiset.fi/artikkeli/4316206-taiteilijat-muistelevat-vexi-salmea-tiukka-mutta-armollinen#respond">0 kommenttia</a></span><span class="cb-lks cb-element"><span id="cb-likes-561918" class="cb-like-count cb-button cb-like-button cb-font-title  cb-lkd-0" data-cb-pid="561918"><span class="cb-like-icon"><i class="fa fa-heart-o cb-icon-empty"></i><i class="fa fa-heart cb-icon-full"></i></span> <span class="cb-likes-int">0</span></span></span></div></div></div>
							<section class="cb-entry-content clearfix" itemprop="articleBody">

								<h4>Yli 3 000 levytetyn laulun sanoittaja on poissa.<!----></h4>
<p>– Vexi antoi minulle mahdollisuuden, hän antoi minun tehdä sellaisia levyjä ja tekstejä, jotka ovat minulle tärkeitä. Niistä tiedettiin, että ne ovat erikoisia eivätkä mitään myyntivaltteja, taiteilija <b>Vesa-Matti Loiri</b> muistelee tänään kuollutta<b> Veikko &#8221;Vexi&#8221; Salmea</b>.</p>
<p>Salmi, 77, menehtyi nopeasti edenneeseen vaikeaan sairauteen helsinkiläisessä hoitokodissa. Yksi suomalaisen suursanoittajan tekstien tulkitsijoista oli Loiri. Salmi toimi myös tuottajana muun muassa ensimmäisellä, vuonna 1978 julkaistulla Eino Leino -levyllä. Se oli myös lähtölaukaus kahden kansantaiteilijan yhteistyölle.</p>
<p>– Kun Leino ykkönen tehtiin ja yksi tai kaksi laulua oli laulamatta, huomasin äänittäjä <b>Martin Brushanen</b> Kulosaaren-studiolle mennessä, että Brushane, säveltäjä<b> Perttu Hietanen</b> ja sovittaja <b>Taisto Wesslin</b> olivat allapäin. Meiltä oli yhtäkkiä rahoittaja lähtenyt alta pois. Meillä oli melkein valmis kakku.</p>
<p>Salmella oli tuolloin levy-yhtiö, jolle Loiri ja kumppanit tarjosivat melkein valmista levyä.</p>
<p>– Salmi otti sen vastaan, ja siitä alkoi meidän yhteistyömme. Yhteistyömme myös jatkui, olimme hyviä ystäviä ja tapasimme paljon, Loiri kertoo.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="cb-a-large cb-box cb-module-block clearfix intextad" >
<div align="center">
    <div class="cb-module-title intextadtitle" style="margin-top: -8px;" >ILMOITUS</div> 
<!-- /49035358/news_text_1 -->
<div id='div-gpt-ad-1464771966451-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464771966451-0'); });
</script>
</div>
</div></div></div>

<p>Huomionarvoinen poiminta Salmen ja Loirin yhteistyön hedelmistä on esimerkiksi<b> Kassu Halosen</b> säveltämä joululaulu <i>Sydämeeni joulun teen</i>, joka julkaistiin vuonna 1988 samannimisellä albumilla.</p>
<p><h3>Tekstejä tuli jopa 20 viikossa<br /> </h3>
<p>Yli 3 000 levytettyä laulua sanoittanut ja eräänlaisen elämäntyön pelkästään Irwin Goodmanina tunnetun <b>Antti Hammarbergin</b> kanssa tehnyt Salmi oli hyvin tuottelias. Loiri muistaa, että esimerkiksi vuonna 1989 julkaistua <i>Unelmia</i>-levyä tehdessä teksteistä piti karsia pois &#8221;80 prosenttia&#8221;.</p>
<p>– Tekstejä alkoi tulla 20 viikossa. Sanoin hänelle, että paina vähän jarrua. Valittiin niistä levylle sitten vain hienoimmat tekstit. Sain tehdä juuri mitä halusin, Vexi ymmärsi. Vexi löysi jossain vaiheessa sellaisen hyvin henkisen tien näissä teksteissään. Valtavan hienoja tekstejä. En tiedä, missä ne loput ovat, joita ei levylle mahtunut. Toivottavasti ovat tallella, Loiri sanoo.</p>
<p>Salmi ja Loiri viettivät lopulta aikaa työn ulkopuolella harvoin lukuunottamatta muutamaa tiiviimpää jaksoa.</p>
<p>– Kyllä me aina silloin tällöin jouduimme toisiamme auttamaan vähän pulastakin. Kumpikin osasimme aina vähän irrotella, eikä se aina meillä helppoa ollut.</p>
<p>Työssä Vexi oli Loirin mukaan tiukka ja osasi pitää oman päänsä, mutta oli kuitenkin armollinen laulajan näkökulmasta.</p>
<p>– Hän oli minulle hyvin rakas ihminen. Suuri menetys, turhan aikaisin lähti. Mutta niinhän tässä on lähtenyt monta hienoa taiteilijaa. Hyvää matkaa vaan Vexille.</p>
<p><h3>”Tarkkaili elämää ja eli maailmaa, mistä kirjoitti”</h3>
</p>
<p>– Vexillä oli sellainen kyky, että kun hän lähti kirjoittamaan tekstiä, hän oli sisällä siinä maailmassa, mistä hän kirjoitti. Kyky oli niin voimakas, että kun se kirjoitti tekstiä, niin eihän sen tarvinnut korjata eikä käyttää kumia eikä mitään, Vexi Salmen pitkäaikainen työtoveri <b>Kai Hyttinen </b>kertoo.</p>
<p>Salmella oli Hyttisen mukaan kuivamustekynä ja ruutulehtiöpaperi, johon tekstiä vain alkoi tulla ja se oli moitteetonta heti ensi kirjoittamalta. Tekstien aiheet kumpusivat elämästä.</p>
<p>– Vexi tarkkaili elämää. Sillähän oli sellainen vaihe, että hän istui ihmisten kanssa ja puhui ja kuunteli kaikkia tarkasti. Hänellä oli laaja yleissivistys, ja hän pystyi heittäytymään ja kirjoittamaan kenelle vaan.</p>
<p><h3>Salmi noudatti tiukkaa työetiikkaa<br /> </h3>
<p>Ehkä tunnetuin Hyttisen säveltämä ja Salmen sanoittama kappale <i>Kurki </i>syntyi ilman, että siitä olisi tehty suurta numeroa. Vexi oli kirjoittanut tekstin ja lykkäsi sen paperilapulla Hyttiselle. Hyttinen laittoi lapun reppuun ja tarttui paperiin vasta myöhemmin ollessaan kesäkiertueella. Hän kirjoitti nuotit tekstiin kiertuehälinän keskellä ikään kuin ohimennen. Hyttisen mukaan teksti ikään kuin sävelsi itse itsensä.</p>
<p>– Se soi heti. Hyvän tekstin tunnusmerkki on, että kun sitä lukee, se lähtee heti soimaan, Hyttinen sanoo.</p>
<p>Sävellyksen onnistumisesta ei puhuttu Hyttisen muistaman mukaan juuri mitään jälkikäteen. Kappale oli purkissa. Salmi on itsekin luonnehtinut sanoitustyötään arkiseksi rutiiniksi.</p>
<p>Salmi noudatti oppi-isänsä, säveltäjä<b> Toivo Kärjen</b> työetiikkaa.</p>
<p>– Hän oli ehdottoman ankara itselleen muodon suhteen. Se oli Topi Kärjen perua, Kärki vaati, että ammattimiehen pitää osata ammattinsa, Hyttinen sanoo.</p>
<p>Hyttinen katsoo, että Salmen merkitys suomalaiselle pop-musiikille on valtava.</p>
<p>– Vexillähän on mittava hittilista. Jos ajattelee vaikka koko kansan lauluja, kuten<i> Näin sydämeeni joulun teen</i>, niin ei niitä ihan joka poika tee.</p>
<p><h3>Irwin esiintyi jo armeijan iltalomilta Vexin klubilla<br /> </h3>
<p>Hyttinen tutustui ensimmäisen kerran Salmeen lukioaikoinaan. Hän muistaa, että Salmi pyöritti synnyinkaupungissaan Hämeenlinnassa Spede-klubia, jossa esimerkiksi Irwin Goodmanina myöhemmin tunnettu Antti Hammarberg esiintyi armeijan vaatteissa iltalomilla ollessaan.</p>
<p>Ystävysten varsinainen ammatillinen yhteistyö käynnistyi vuoden 1966 syksyllä.</p>
<p>Jos Salmi oli lahjakas, niin oli hän Hyttisen mukaan myös kurinalainen ja tunnollinen työtoveri.</p>
<p>– Jotain siitä kertoo, että kun hänen perustamansa levy-yhtiö meni konkurssiin, niin Vexi itse teki töitä niin kauan, että koko konkurssipesän velat oli maksettu. Hän olisi voinut jättää ne maksamatta, mutta hän halusi ikään kuin hyvittää, että kun hän sen aloitti niin hän myös vastaa laskuista.</p>
<p>Työn ulkopuolella Vexi oli esimerkiksi intohimoinen taiteenkerääjä. Hän seurasi, mitä suomalaisessa taidemaalari- ja kuvanveistokentässä tapahtui, ja tiesi missä mennään.</p>
<p>Kun moni muu lopetti lapsuudesta alkaneen tulitikkurasioiden kansien keräilyn, Vexi jatkoi.</p>
<p>– Hän keräsi tulitikkulaatikkojen kansia, joita hänellä on aivan mittavat kokoelmat. Vexille oli hyvin helppo ajatella, että mitä tuo ulkomailta tuliaisiksi. Tyhjien tulitikkulaatikoiden kannet olivat ihan paras tuliainen.</p>
<p><!-- STT–Olli-Pekka Paajanen --></p>
<a target="_blank" class="sharers fbshare" href="https://www.facebook.com/sharer.php?u=https://www.kansanuutiset.fi/artikkeli/4316206-taiteilijat-muistelevat-vexi-salmea-tiukka-mutta-armollinen?utm_medium=facebook" ><i class="fa fa-facebook" aria-hidden="true"></i></a><a target="_blank" class="sharers twshare" href="https://twitter.com/intent/tweet?text=Taiteilijat muistelevat Vexi Salmea: Tiukka, mutta armollinen&url=https://www.kansanuutiset.fi/artikkeli/4316206-taiteilijat-muistelevat-vexi-salmea-tiukka-mutta-armollinen?utm_medium=twitter" ><i class="fa fa-twitter" aria-hidden="true"></i></a>								
							</section> <!-- end article section -->

				<footer class="cb-article-footer">

					<p class="cb-tags cb-post-footer-block"> </p>					<br/><br/><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Lue myös nämä </h3><ul class="slides clearfix">
                <li class="cb-style-1 clearfix cb-no-1 post-552779 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali tag-perhevapaat tag-tyollisyys">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4199033-aitien-tyollisyys-noussut-eniten-kotihoidon-tuki-ei-olekaan-este?ref=kureadmore3"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4199034-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4199034-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4199034-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4199034-768x511.jpg 768w, https://www.kansanuutiset.fi/images/4199034-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4199034-1320x879.jpg 1320w, https://www.kansanuutiset.fi/images/4199034-600x399.jpg 600w, https://www.kansanuutiset.fi/images/4199034.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
		                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4199033-aitien-tyollisyys-noussut-eniten-kotihoidon-tuki-ei-olekaan-este?ref=kureadmore3">Äitien työllisyys noussut eniten, kotihoidon tuki ei olekaan este</a></h4>
		                        <div class="cb-byline"><span class="cb-author"> Kai Hirvasnoro</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2020-01-16">16.1.2020 12.25</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-525060 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4154836-thl-selvitti-perheen-talousvaikeudet-nakyvat-koululaisissa?ref=kureadmore3"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4154837-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
		                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4154836-thl-selvitti-perheen-talousvaikeudet-nakyvat-koululaisissa?ref=kureadmore3">THL selvitti: Perheen talousvaikeudet näkyvät koululaisissa</a></h4>
		                        <div class="cb-byline"><span class="cb-author"> Kansan Uutiset</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-10-18">18.10.2019 12.30</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-559753 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-normaali tag-yhdysvallat">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4282848-trump-raivostui-trump-towerin-eteen-maalattavasta-black-lives-matter-tekstista-kutsui-sanoja-vihan-symboliksi?ref=kureadmore3"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4282849-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4282849-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4282849-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4282849-768x511.jpg 768w, https://www.kansanuutiset.fi/images/4282849-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4282849-1320x879.jpg 1320w, https://www.kansanuutiset.fi/images/4282849-600x399.jpg 600w, https://www.kansanuutiset.fi/images/4282849.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
		                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4282848-trump-raivostui-trump-towerin-eteen-maalattavasta-black-lives-matter-tekstista-kutsui-sanoja-vihan-symboliksi?ref=kureadmore3">Trump raivostui Trump Towerin eteen maalattavasta Black Lives Matter -tekstistä – kutsui sanoja ”vihan symboliksi”</a></h4>
		                        <div class="cb-byline"><span class="cb-author"> STT &#8211; Mari Areva</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2020-07-02">2.7.2020 10.17</time></span></div>                    </div>
                </li>
</ul></div>




<div class="cb-post-large cb-post-footer-block clearfix"><div align="center">
<!-- /49035358/news_below_content -->
<div id='div-gpt-ad-1455014129173-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-0'); });
</script>
</div>

</div></div>

<div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Lisää aihealueelta</h3><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-2 post-561906 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4315949-valko-venajan-viranomaiset-kadonnut-opposition-johtohahmo-kalesnikava-pidatetty-ukrainan-rajalla?ref=kulatest"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4315950-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4315950-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4315950-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4315950-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4315950-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4315950-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4315950-600x400.jpg 600w, https://www.kansanuutiset.fi/images/4315950.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4315949-valko-venajan-viranomaiset-kadonnut-opposition-johtohahmo-kalesnikava-pidatetty-ukrainan-rajalla?ref=kulatest">Valko-Venäjän viranomaiset: Kadonnut opposition johtohahmo Kalesnikava pidätetty Ukrainan rajalla</a></h4>
                        <div class="cb-byline"><span class="cb-author"> STT&#8211;Sanna Raita-aho</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2020-09-08">8.9.2020 11.55</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-561895 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-madagaskar tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4315732-madagaskarin-vankiloissa-on-tutkintavankeja-enemman-kuin-tuomittuja?ref=kulatest"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4315733-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4315733-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4315733-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4315733-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4315733-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4315733-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4315733-600x400.jpg 600w, https://www.kansanuutiset.fi/images/4315733.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4315732-madagaskarin-vankiloissa-on-tutkintavankeja-enemman-kuin-tuomittuja?ref=kulatest">Madagaskarin vankiloissa on tutkintavankeja enemmän kuin tuomittuja</a></h4>
                        <div class="cb-byline"><span class="cb-author"> YK&#8211;IPS/Samira Sadeque)</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2020-09-08">8.9.2020 8.00</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-561860 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-normaali tag-yk">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4314959-rasismi-kukoistaa-ykssa?ref=kulatest"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4314960-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4314959-rasismi-kukoistaa-ykssa?ref=kulatest">Rasismi kukoistaa YK:ssa</a></h4>
                        <div class="cb-byline"><span class="cb-author"> YK&#8211;IPS/Thalif Deen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2020-09-07">7.9.2020 8.00</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-561830 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4314437-korona-kasvattaa-naisten-hoivataakkaa?ref=kulatest"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4314438-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4314438-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4314438-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4314438-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4314438.jpg 1024w, https://www.kansanuutiset.fi/images/4314438-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4314437-korona-kasvattaa-naisten-hoivataakkaa?ref=kulatest">Korona kasvattaa naisten hoivataakkaa</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Santiago &#8211; IPS</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2020-09-06">6.9.2020 8.00</time></span></div>                    </div>
                </li>
</ul></div>		<div style="width: 100%; overflow: hidden; clear: both; text-align: right; font-family: 'Open Sans', serif; text-transform: uppercase; font-size: 14px;	font-weight: bold; padding-bottom: 4px; margin-bottom: -50px;" >		<a onclick="open(this.href,'Keskustelu Verkkolehdess&auml;','width=800,height=600,scrollbars=yes');return false;" href="/muut/keskustelu.html">Keskusteluohjeet</a></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Kommentit</h3><div class="fb-comments" data-href="https://www.kansanuutiset.fi/artikkeli/4316206-taiteilijat-muistelevat-vexi-salmea-tiukka-mutta-armollinen" data-numposts="5" data-width="100%" data-colorscheme="light"></div><br/>				</footer> <!-- end article footer -->


						</article> <!-- end article -->

					</div> <!-- end .cb-main -->

			
			
			<div class="cb-sticky-sidebar">
<aside class="cb-sidebar clearfix" role="complementary"><div id="cb-popular-posts" class="cb-sidebar-widget cb-widget-latest-articles-multi"><h3 class="cb-sidebar-widget-title cb-widget-title">Viikon luetuimmat</h3>
<div class="cb-module-block cb-small-margin"><article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">1. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4312249-li-anderssonin-ilouutinen-minulle-ja-puolisolleni-syntyy-lapsi-uudenvuoden-tienoilla-kevaalla-sijainen-ministerin-pestiin?ref=popular">Li Anderssonin ilouutinen: Minulle ja puolisolleni syntyy lapsi uudenvuoden tienoilla – keväällä sijainen ministerin pestiin</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-09-02">
			2.9.2020 11.59</time> Kotimaa</span></div>

		                    </div>
		    </article>

	<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">2. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4312865-metallityovaen-ammattiosasto-minka-juuso-walden-rakensi-sen-jussi-pesonen-tuhoaa?ref=popular">Metallityöväen ammattiosasto: Minkä Juuso Walden rakensi, sen Jussi Pesonen tuhoaa</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-09-03">
			3.9.2020 13.53</time> Kotimaa</span></div>

		                    </div>
		    </article>

	<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">3. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4311857-perussuomalaiset-tuomitsi-koyhimmille-tulevan-75-euron-koronakorvauksen?ref=popular">Perussuomalaiset tuomitsi köyhimmille tulevan 75 euron koronakorvauksen</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-09-01">
			1.9.2020 15.25</time> Kotimaa</span></div>

		                    </div>
		    </article>

	<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">4. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4311700-keskon-helander-unohti-venezuelan-halla-aho-paikkasi?ref=popular">Keskon Helander unohti Venezuelan, Halla-aho paikkasi</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-09-01">
			1.9.2020 11.55</time> Kotimaa</span></div>

		                    </div>
		    </article>

	<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">5. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4314975-orpo-pelotteli-yt-neuvotteluilla-tuhosi-itse-kuntatalouden-kiky-sopimuksella?ref=popular">Orpo pelotteli yt-neuvotteluilla – tuhosi itse kuntatalouden kiky-sopimuksella</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-09-07">
			7.9.2020 9.01</time> Kotimaa</span></div>

		                    </div>
		    </article>

	</div></div><div id="text-5" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_1 -->
<div id='div-gpt-ad-1455014129173-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-2'); });
</script>
</div>
</div>

</div>
		</div><div id="cb-recent-posts-3" class="cb-sidebar-widget cb-widget-latest-articles"><h3 class="cb-sidebar-widget-title cb-widget-title">Uusimmat</h3>
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-561922 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4316350-li-andersson-maaritteli-vasemmiston-tehtavaksi-palauttaa-ihmisen-uskon-tulevaisuuteen">Li Andersson määritteli vasemmiston tehtäväksi palauttaa ihmisen uskon tulevaisuuteen</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-09-08">8.9.2020 19.11</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-561920 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4316233-marin-havittajista-eduskunnan-linjauksen-mukaan-mennaan">Marin hävittäjistä: Eduskunnan linjauksen mukaan mennään</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-09-08">8.9.2020 16.39</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-561918 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4316206-taiteilijat-muistelevat-vexi-salmea-tiukka-mutta-armollinen">Taiteilijat muistelevat Vexi Salmea: Tiukka, mutta armollinen</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-09-08">8.9.2020 15.57</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-561916 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4316175-marjanpoimijat-kokevat-alipalkkausta-katteettomia-lupauksia-palkoista-homeisia-majoituksia-ongelman-koko-laajuus-ei-ole-edes-tiedossa">Marjanpoimijat kokevat alipalkkausta, katteettomia lupauksia palkoista, homeisia majoituksia – ongelman koko laajuus ei ole edes tiedossa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-09-08">8.9.2020 15.30</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-2" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_2 -->
<div id='div-gpt-ad-1455014129173-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-3'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-8" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-561914 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4316148-hallitusta-odottaa-ristiriita-tyollistamisessa-sosiaaliturvaa-leikkaamalla-ei-luoda-tyopaikkoja">Hallitusta odottaa ristiriita työllistämisessä: ”Sosiaaliturvaa leikkaamalla ei luoda työpaikkoja”</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-09-08">8.9.2020 14.48</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-561912 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4316102-arhinmaki-arvostelee-ymparistoministeria-on-saatu-liian-pitkaan-pelkkia-yleisia-puheita">Arhinmäki arvostelee ympäristöministeriä: ”On saatu liian pitkään pelkkiä yleisiä puheita”</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-09-08">8.9.2020 13.51</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-561910 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4316068-insinooriliitto-ikaantyneiden-tyollisyys-ei-kohene-pelkalla-lisapaivien-poistamisella">Insinööriliitto: Ikääntyneiden työllisyys ei kohene pelkällä lisäpäivien poistamisella</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-09-08">8.9.2020 13.19</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-561908 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4315997-restonomiliitto-vaatii-suomen-matkailun-turvaamista">Restonomiliitto vaatii Suomen matkailun turvaamista</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-09-08">8.9.2020 12.25</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-3" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_3 -->
<div id='div-gpt-ad-1455014129173-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-4'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-5" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-561906 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4315949-valko-venajan-viranomaiset-kadonnut-opposition-johtohahmo-kalesnikava-pidatetty-ukrainan-rajalla">Valko-Venäjän viranomaiset: Kadonnut opposition johtohahmo Kalesnikava pidätetty Ukrainan rajalla</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-09-08">8.9.2020 11.55</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-561903 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4315926-oaj-opettajien-lomautukset-vaikeuttavat-opiskelua-19-kunnassa-kuntapaattajilta-vastuutonta">OAJ: Opettajien lomautukset vaikeuttavat opiskelua 19 kunnassa – Kuntapäättäjiltä vastuutonta</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-09-08">8.9.2020 11.35</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-561901 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4315885-lomautukset-kiihtyneet-silti-maara-on-laskenut-selvasti-huippulukemista">Lomautukset kiihtyneet – silti määrä on laskenut selvästi huippulukemista</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-09-08">8.9.2020 11.07</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-561899 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4315863-saramon-koulutuksesta-kohu-yhteiskunnan-paatoksenteon-paikoille-pitaakin-voida-nousta-erilaisista-koulutustaustoista">Saramon koulutuksesta kohu: ”Yhteiskunnan päätöksenteon paikoille pitääkin voida nousta erilaisista koulutustaustoista”</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-09-08">8.9.2020 10.47</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-6" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_4 -->
<div id='div-gpt-ad-1455014129173-5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-5'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-9" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-561897 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4315753-raportti-eussa-yksi-kahdeksasta-kuolemasta-yhteydessa-ymparistoon">Raportti: EU:ssa yksi kahdeksasta kuolemasta yhteydessä ympäristöön</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-09-08">8.9.2020 8.37</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-561895 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-madagaskar tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4315732-madagaskarin-vankiloissa-on-tutkintavankeja-enemman-kuin-tuomittuja">Madagaskarin vankiloissa on tutkintavankeja enemmän kuin tuomittuja</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-09-08">8.9.2020 8.00</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-561883 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4315379-valko-venajalla-kovat-otteet-kovenevat-opposition-johtohahmo-painostuksen-alla">Valko-Venäjällä kovat otteet kovenevat – opposition johtohahmo painostuksen alla</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-09-07">7.9.2020 16.41</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-561881 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4315344-keskustan-saarikko-lujittamaan-hallituksen-vakautta-kokoomuksen-orpo-suuntaa-entista-haijympaan-oppositiopolitiikkaan">Keskustan Saarikko lujittamaan hallituksen vakautta – kokoomuksen Orpo suuntaa entistä häijympään oppositiopolitiikkaan</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-09-07">7.9.2020 15.43</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-17" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_5 -->
<div id='div-gpt-ad-1459326474075-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459326474075-0'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-10" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-561879 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4315240-vasemmistoliitto-havittajista-hx-budjettiin-suhtauduttava-kuin-muihinkin-valtion-menoihin">Vasemmistoliitto hävittäjistä: HX-budjettiin suhtauduttava kuin muihinkin valtion menoihin</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-09-07">7.9.2020 14.49</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-561877 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4315234-sak-elakeputkesta-lakkauttaminen-lisaisi-elakelaiskoyhyytta">SAK eläkeputkesta: Lakkauttaminen lisäisi eläkeläisköyhyyttä</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-09-07">7.9.2020 14.08</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-561875 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4315208-sak-yt-neuvotteluja-elokuussa-vahemman-kuin-kevaalla">SAK: Yt-neuvotteluja elokuussa vähemmän kuin keväällä</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-09-07">7.9.2020 13.04</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-561873 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4315062-britannia-edelleen-solmussa-brexitinsa-kanssa-kauppasopimus-eun-kanssa-epavarma">Britannia edelleen solmussa brexitinsä kanssa – kauppasopimus EU:n kanssa epävarma</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-09-07">7.9.2020 11.48</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-561864 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4315036-kestaako-saarikon-kepu-sosialisti-vinoilut">Kestääkö Saarikon Kepu sosialisti-vinoilut?</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-09-07">7.9.2020 10.19</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-561862 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4314975-orpo-pelotteli-yt-neuvotteluilla-tuhosi-itse-kuntatalouden-kiky-sopimuksella">Orpo pelotteli yt-neuvotteluilla – tuhosi itse kuntatalouden kiky-sopimuksella</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-09-07">7.9.2020 9.01</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-561860 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-normaali tag-yk">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4314959-rasismi-kukoistaa-ykssa">Rasismi kukoistaa YK:ssa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-09-07">7.9.2020 8.00</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-561847 post type-post status-publish format-standard has-post-thumbnail category-kirjat category-kulttuuri tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4314726-kiertoajelu-elettyjen-rakkauksien-mielenmaisemissa">Kiertoajelu elettyjen rakkauksien mielenmaisemissa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-09-06">6.9.2020 18.30</time> Kirjat </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-18" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_6 -->
<div id='div-gpt-ad-1459344902830-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459344902830-0'); });
</script>
</div>
</div></div>
		</div></aside>
</div>
		</div>

	</div>	

</div> <!-- end #cb-content -->

				</div> <!-- end #cb-container -->

    			
    			<footer id="cb-footer" class="wrap" role="contentinfo">

<div class="wrap" style="background-color: #fff;">
<div align="center">
<div id='div-gpt-ad-1455014129173-1' style='padding-top: 5px; padding-bottom: 5px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-1'); });
</script>
</div>
</div>
</div>

                    
                    
                        <div class="cb-footer-lower cb-font-header clearfix">

                            <div class="wrap clearfix">

                            	                                    <div id="cb-footer-logo">
                                        <a href="https://www.kansanuutiset.fi">
                                            <img src="/images/static/ku_footerlogo1.png" alt=" logo"  data-at2x="/images/static/ku_footerlogo_retina1.png">
                                        </a>
                                    </div>
                                
                                                                <div class="cb-footer-links clearfix">
					<ul id="menu-alavalikko" class="nav cb-footer-nav clearfix">
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/">Etusivu</a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.kansanuutiset.fi/yhteystiedot">Yhtiö ja yhteystiedot</a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.kansanuutiset.fi/tietosuoja">Tietosuoja</a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.facebook.com/kansanuutiset"><i class="fa fa-facebook"></i></a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://twitter.com/kansanuutiset"><i class="fa fa-twitter"></i></a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.instagram.com/kansanuutiset/"><i class="fa fa-instagram"></i></a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.youtube.com/kansanuutiset"><i class="fa fa-youtube-play"></i></a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.linkedin.com/company/kansanuutiset/"><i class="fa fa-linkedin"></i></a></li>
					</ul>
				</div>

                                <div class="cb-copyright"><a href="http://www.vastuullistajournalismia.fi"><img src="/images/vastuullistajournalismia.png"></a>					<div style="max-width: 320px; margin: 0 auto; font-weight: normal !important; font-size: 1em !important;">Sivuston käyttöä seurataan mm. evästein kävijäseurannan, markkinoinnin ja mainonnan toteuttamiseksi. <a href="https://www.kansanuutiset.fi/tietosuoja" target="_blank">Tietosuojaselosteessa</a> kerrotaan sivuston käytännöistä ja yhteistyökumppaneista.</div>
				</div>

                                		                            <div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
		                        
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>

			<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
			<script type="text/javascript">
			var wc_product_block_data = JSON.parse( decodeURIComponent( '%7B%22min_columns%22%3A1%2C%22max_columns%22%3A6%2C%22default_columns%22%3A3%2C%22min_rows%22%3A1%2C%22max_rows%22%3A6%2C%22default_rows%22%3A1%2C%22thumbnail_size%22%3A300%2C%22placeholderImgSrc%22%3A%22https%3A%5C%2F%5C%2Fwww.kansanuutiset.fi%5C%2Fimages%5C%2Fwoocommerce-placeholder-300x300.png%22%2C%22min_height%22%3A500%2C%22default_height%22%3A500%2C%22isLargeCatalog%22%3Afalse%2C%22limitTags%22%3Afalse%2C%22hasTags%22%3Afalse%2C%22productCategories%22%3A%5B%7B%22term_id%22%3A598%2C%22name%22%3A%22Yleinen%22%2C%22slug%22%3A%22yleinen%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A598%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A1%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.kansanuutiset.fi%5C%2Ftuote-osasto%5C%2Fyleinen%22%7D%5D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fwww.kansanuutiset.fi%5C%2F%22%7D' ) );
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.kansanuutiset.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_488b1596116809f3301b2cd9e88d4c5f","fragment_name":"wc_fragments_488b1596116809f3301b2cd9e88d4c5f","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/cb-ext.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/www.kansanuutiset.fi\/wp-admin\/admin-ajax.php","cbPostID":"561918","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000",true],"cbALlNonce":"9d0787684a","cbPlURL":"https:\/\/www.kansanuutiset.fi\/wp-content\/plugins","cbShortName":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/cb-scripts.source.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-includes/js/wp-embed.min.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&appId=844070122300757&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>


<img height="1" width="1" src="https://www.facebook.com/tr?id=524877787712085&ev=PageView&noscript=1"/>

<!-- uutiskirje -->

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<style>
.cc-window { background-color: #484848; color: #ffffff;}
.cc-deny { background-color: #d33738; border-color: transparent; color: #ffffff; text-decoration: none;}
.cc-highlight .cc-btn:first-child { background-color: #D7D5D5; color: #000;}
.cc-highlight:hover { background-color: #da5858; color: #fff;}
.cc-dismiss{border-color: #ffffff; color: #ffffff;}
.cc-highlight2:hover { background-color: #666666; color: #fff;}
.cc-bottom { bottom: 4em; }
</style>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "showLink": false,
  "position": "bottom-right",
  "content": {
    "message": "<large>Tilaa Kansan Uutisten maksuton uutiskirje!</large> <br/><br/><small>Lomake avautuu uuteen ikkunaan</small><br/><br/> ",
    "dismiss": "Sulje"
  },
  "cookie": {
    "domain": "kansanuutiset.fi",
    "name": "ku_uutiskirje"
  },
  "elements": {
    "dismiss": '<a href="https://www.kansanuutiset.fi/uutiskirje" target="_blank" aria-label="deny cookies" tabindex="0" class="cc-btn cc-deny cc-highlight" >Tilaa</a>' +
                '<a aria-label="dismiss cookie message" tabindex="0" class="cc-highlight2 cc-btn cc-dismiss">Sulje</a>'
  }
})});
</script>

<!-- /uutiskirje -->



	</body>

</html> <!-- The End. What a ride! -->