<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">
                <meta name="format-detection" content="telephone=no">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
	
		<link rel="pingback" href="https://www.kansanuutiset.fi/xmlrpc.php">

               

		<!-- head extras -->
		<title>Aino-Kaisa Pekonen: Koronakeväästä uuteen normaaliin &#8211; Kansan Uutiset</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; syöte" href="https://www.kansanuutiset.fi/feed" />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; kommenttien syöte" href="https://www.kansanuutiset.fi/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; Aino-Kaisa Pekonen: Koronakeväästä uuteen normaaliin kommenttien syöte" href="https://www.kansanuutiset.fi/artikkeli/4267345-aino-kaisa-pekonen-koronakevaasta-uuteen-normaaliin/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kansanuutiset.fi\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='login-with-ajax-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/plugins/login-with-ajax/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kansanuutiset.fi/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.kansanuutiset.fi/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.kansanuutiset.fi/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://www.kansanuutiset.fi/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Noticia+Text%3A400%2C700%7CRaleway%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cb-woocommerce-stylesheet-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/woocommerce/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-child-main-stylesheet-css'  href='https://www.kansanuutiset.fi/wp-content/themes/ku/style.css?v=3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.kansanuutiset.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/plugins/login-with-ajax/login-with-ajax.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/modernizr.custom.min.js'></script>
<link rel='prev' title='Korona romahdutti siirtotyöläisten rahalähetykset' href='https://www.kansanuutiset.fi/artikkeli/4267316-korona-romahdutti-siirtotyolaisten-rahalahetykset' />
<link rel="canonical" href="https://www.kansanuutiset.fi/artikkeli/4267345-aino-kaisa-pekonen-koronakevaasta-uuteen-normaaliin" />
<link rel='shortlink' href='https://www.kansanuutiset.fi/?p=558578' />
<link rel="alternate" type="application/json+oembed" href="https://www.kansanuutiset.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kansanuutiset.fi%2Fartikkeli%2F4267345-aino-kaisa-pekonen-koronakevaasta-uuteen-normaaliin" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kansanuutiset.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kansanuutiset.fi%2Fartikkeli%2F4267345-aino-kaisa-pekonen-koronakevaasta-uuteen-normaaliin&#038;format=xml" />
<meta property="fb:app_id" content="844070122300757"/><style type="text/css"> .cb-stuck #cb-nav-bar .cb-main-nav #cb-nav-logo, #cb-nav-bar .cb-main-nav #cb-nav-logo img { width: 52px; }#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #f4f4f4; } .cb-entry-content a {color:#d33738; } .cb-entry-content a:hover {color:#d37070; }.cb-review-box .cb-bar .cb-overlay span { background: #f9db32; }.cb-review-box i { color: #f9db32; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.25); }.cb-module-block .cb-meta-style-2 img, .cb-module-block .cb-meta-style-4 img, .cb-grid-x .cb-grid-img img, .cb-grid-x .cb-grid-img .cb-fi-cover  { opacity: 0.75; }@media only screen and (min-width: 768px) {
                .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 0.75); }
                .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-grid-x .cb-grid-feature:hover .cb-fi-cover, .cb-slider li:hover img { opacity: 0.25; }
            }.cb-mm-on.cb-menu-light #cb-nav-bar .cb-main-nav > li:hover, .cb-mm-on.cb-menu-dark #cb-nav-bar .cb-main-nav > li:hover { background: #d33738; }</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'Raleway', sans-serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Noticia Text', serif; }</style><meta property="og:image" content="https://www.kansanuutiset.fi/images/aino-kaisa-pekonen.jpg">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82:focus { background:Array !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82 .cb-big-menu { border-top-color: Array; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81:focus { background:Array !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81 .cb-big-menu { border-top-color: Array; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85:focus { background:Array !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85 .cb-big-menu { border-top-color: Array; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83:focus { background:Array !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83 .cb-big-menu { border-top-color: Array; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84:focus { background:Array !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84 .cb-big-menu { border-top-color: Array; }</style><link rel="icon" href="https://www.kansanuutiset.fi/images/cropped-ku_favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.kansanuutiset.fi/images/cropped-ku_favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.kansanuutiset.fi/images/cropped-ku_favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.kansanuutiset.fi/images/cropped-ku_favicon-270x270.png" />

<!-- START - Open Graph and Twitter Card Tags 2.3.3 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="fi_FI"/>
  <meta property="og:site_name" content="Kansan Uutiset"/>
  <meta property="og:title" content="Aino-Kaisa Pekonen: Koronakeväästä uuteen normaaliin"/>
  <meta property="og:url" content="https://www.kansanuutiset.fi/artikkeli/4267345-aino-kaisa-pekonen-koronakevaasta-uuteen-normaaliin"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Maailman terveysjärjestö WHO julisti tammikuussa koronaviruksen kansainväliseksi terveysuhaksi. Epidemiaan ryhdyttiin varautumaan, vaikka asia tuntui etäiseltä. Koronavirus oli kuitenkin levinnyt Eurooppaan jo ennen kuin WHO julisti sen maaliskuun alussa globaaliksi pandemiaksi. Tartuntataudeilla on"/>
  <meta property="og:image" content="https://www.kansanuutiset.fi/images/aino-kaisa-pekonen.jpg"/>
  <meta property="og:image:url" content="https://www.kansanuutiset.fi/images/aino-kaisa-pekonen.jpg"/>
  <meta property="og:image:secure_url" content="https://www.kansanuutiset.fi/images/aino-kaisa-pekonen.jpg"/>
  <meta property="article:published_time" content="2020-05-30T14:00:01+03:00"/>
  <meta property="article:modified_time" content="2020-05-30T14:00:01+03:00" />
  <meta property="og:updated_time" content="2020-05-30T14:00:01+03:00" />
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Aino-Kaisa Pekonen: Koronakeväästä uuteen normaaliin"/>
  <meta itemprop="headline" content="Aino-Kaisa Pekonen: Koronakeväästä uuteen normaaliin"/>
  <meta itemprop="description" content="Maailman terveysjärjestö WHO julisti tammikuussa koronaviruksen kansainväliseksi terveysuhaksi. Epidemiaan ryhdyttiin varautumaan, vaikka asia tuntui etäiseltä. Koronavirus oli kuitenkin levinnyt Eurooppaan jo ennen kuin WHO julisti sen maaliskuun alussa globaaliksi pandemiaksi. Tartuntataudeilla on"/>
  <meta itemprop="image" content="https://www.kansanuutiset.fi/images/aino-kaisa-pekonen.jpg"/>
  <meta itemprop="datePublished" content="2020-05-30"/>
  <meta itemprop="dateModified" content="2020-05-30T14:00:01+03:00" />
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Aino-Kaisa Pekonen: Koronakeväästä uuteen normaaliin"/>
  <meta name="twitter:url" content="https://www.kansanuutiset.fi/artikkeli/4267345-aino-kaisa-pekonen-koronakevaasta-uuteen-normaaliin"/>
  <meta name="twitter:description" content="Maailman terveysjärjestö WHO julisti tammikuussa koronaviruksen kansainväliseksi terveysuhaksi. Epidemiaan ryhdyttiin varautumaan, vaikka asia tuntui etäiseltä. Koronavirus oli kuitenkin levinnyt Eurooppaan jo ennen kuin WHO julisti sen maaliskuun alussa globaaliksi pandemiaksi. Tartuntataudeilla on"/>
  <meta name="twitter:image" content="https://www.kansanuutiset.fi/images/aino-kaisa-pekonen.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@KansanUutiset"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.3.3 -->
	
		<!-- end head extras -->

		                <script type='text/javascript' src='/wp-content/themes/ku/js/dfp.js?ver=4.4.1'></script>

                <script>
                  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                  ga('create', 'UA-15798500-1', 'auto');
                  ga('send', 'pageview', {'anonymizeIp': true});

                </script>
                <!-- Begin comScore Tag -->
                <script>
                  var _comscore = _comscore || [];
                  _comscore.push({ c1: "2", c2: "25786788", cs_ucfr: "1"});
                  (function() {
                    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                    el.parentNode.insertBefore(s, el);
                  })();
                </script>
                <noscript>
                  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=25786788&cs_ucfr=1&cv=2.0&cj=1" />
                </noscript>
                <!-- End comScore Tag -->

		<link href="https://fonts.googleapis.com/css?family=Source+Serif+Pro" rel="stylesheet">
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,500,500i,600,600i,700,700i,800,800i" rel="stylesheet">
		<link rel='stylesheet' id='digilehti-css'  href='https://www.kansanuutiset.fi/wp-content/themes/ku/uusi.css?ver=4.9.8' type='text/css' media='all' />

	</head>

	<body class="post-template-default single single-post postid-558578 single-format-standard theme-15zine woocommerce-no-js  cb-body-tabl  cb-body-mob  cb-nav-logo-on cb-logo-nav-sticky cb-sticky-sb-on  cb-tm-light cb-body-light cb-menu-dark cb-mm-dark cb-footer-dark   cb-m-logo-off cb-m-sticky cb-sw-tm-box cb-sw-header-box cb-sw-menu-box cb-sw-footer-box cb-menu-al-left  cb-fis-b-standard  cb-fis-tl-st-below">

		
		<div id="cb-outer-container">

                        <div id="topbanner" class="clearfix wrap" align="center" style="background-color: white;" >
                                
				<!-- /49035358/news_top_banner -->
				<div id='div-gpt-ad-1455014129173-6' style='margin-bottom: 4px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-6'); });
				</script>
				</div>

				<!-- /49035358/news_top_banner_2
				<div id='div-gpt-ad-1455014129173-7' style='height:120px; width:980px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-7'); });
				</script>
				</div>
				-->
                                                        </div>

			
				<div id="cb-top-menu" class="clearfix cb-font-header  wrap">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">

													<div class="cb-left-side cb-mob">

								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
															</div>
						                        <ul class="cb-top-nav cb-left-side"><li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-63"><a href="https://www.kansanuutiset.fi/yhteystiedot">Yhtiö ja yhteystiedot</a>
<ul class="sub-menu">
	<li id="menu-item-69570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69570"><a href="https://www.kansanuutiset.fi/palaute">Palaute</a></li>
</ul>
</li>
<li id="menu-item-459448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-459448"><a href="https://digilehti.kansanuutiset.fi">Digilehti</a>
<ul class="sub-menu">
	<li id="menu-item-69501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69501"><a href="/nakoislehti">Näköislehti</a></li>
	<li id="menu-item-459449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-459449"><a href="https://digilehti.kansanuutiset.fi">Digilehti</a></li>
</ul>
</li>
<li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-78"><a href="https://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-69559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69559"><a href="https://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a></li>
	<li id="menu-item-69475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69475"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/osoitteenmuutokset">Osoitteenmuutokset</a></li>
	<li id="menu-item-69564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69564"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakelukeskeytys">Jakelukeskeytys</a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/hinnasto">Hinnasto</a></li>
	<li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/tee-tilaus">Tee tilaus</a></li>
	<li id="menu-item-556941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-556941"><a href="https://digilehti.kansanuutiset.fi/tuotteet/lehtitilaukset/">Tilaa digilehti</a></li>
	<li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakeluhairiot">Jakeluhäiriöt</a></li>
	<li id="menu-item-321032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321032"><a href="https://www.kansanuutiset.fi/uutiskirje">Uutiskirje</a></li>
</ul>
</li>
<li id="menu-item-556794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-556794"><a href="https://ilmoitukset.kansanuutiset.fi/">Ilmoittajapalvelu</a></li>
<li id="menu-item-201993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201993"><a href="https://www.kansanuutiset.fi/mediatiedot">Mediatiedot</a></li>
</ul>                                                <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search cb-menu-icons-extra"><a href="#"  title="Hae" id="cb-s-trigger-gen"><i class="fa fa-search"></i> <span class="cb-search-title">Haku</span></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.twitter.com/kansanuutiset"  target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.facebook.com/kansanuutiset"  target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.youtube.com/kansanuutiset"  target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li></ul>					</div>
				</div>

				<div id="cb-mob-menu" class="cb-mob-menu">
					<div class="cb-mob-close-wrap">
						
						<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
										    </div>

					<div class="cb-mob-menu-wrap">
						<ul class="cb-mobile-nav cb-top-nav"><li id="menu-item-73206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-73206"><a href="//www.kansanuutiset.fi/">Etusivu</a></li>
<li id="menu-item-74704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74704"><a href="http://blogit.kansanuutiset.fi/">Blogit</a></li>
<li id="menu-item-73207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73207"><a href="https://www.kansanuutiset.fi/kotimaa">Kotimaa</a></li>
<li id="menu-item-73220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73220"><a href="https://www.kansanuutiset.fi/talous">Talous</a></li>
<li id="menu-item-73221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73221"><a href="https://www.kansanuutiset.fi/ulkomaat">Ulkomaat</a></li>
<li id="menu-item-73208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-73208"><a href="https://www.kansanuutiset.fi/kulttuuri">Kulttuuri</a>
<ul class="sub-menu">
	<li id="menu-item-73209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73209"><a href="https://www.kansanuutiset.fi/kulttuuri/elokuvat">Elokuvat</a></li>
	<li id="menu-item-73210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73210"><a href="https://www.kansanuutiset.fi/kulttuuri/kirjat">Kirjat</a></li>
	<li id="menu-item-73211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73211"><a href="https://www.kansanuutiset.fi/kulttuuri/kulttuuriuutiset">Kulttuuriuutiset</a></li>
	<li id="menu-item-73212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73212"><a href="https://www.kansanuutiset.fi/kulttuuri/musiikki">Musiikki</a></li>
	<li id="menu-item-73213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73213"><a href="https://www.kansanuutiset.fi/kulttuuri/teatteri">Teatteri</a></li>
</ul>
</li>
<li id="menu-item-73214" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-73214"><a href="https://www.kansanuutiset.fi/nakokulmia">Näkökulmia</a>
<ul class="sub-menu">
	<li id="menu-item-73219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73219"><a href="https://www.kansanuutiset.fi/nakokulmia/paakirjoitus">Pääkirjoitus</a></li>
	<li id="menu-item-73215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73215"><a href="https://www.kansanuutiset.fi/nakokulmia/horisontti">Horisontti</a></li>
	<li id="menu-item-73216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73216"><a href="https://www.kansanuutiset.fi/nakokulmia/kolumnit">Kolumnit</a></li>
	<li id="menu-item-73217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73217"><a href="https://www.kansanuutiset.fi/nakokulmia/lukijoilta">Lukijoilta</a></li>
	<li id="menu-item-73218" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73218"><a href="https://www.kansanuutiset.fi/nakokulmia/nakokulma">Näkökulma</a></li>
</ul>
</li>
<li id="menu-item-459450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-459450"><a href="https://digilehti.kansanuutiset.fi">Digilehti</a>
<ul class="sub-menu">
	<li id="menu-item-73228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73228"><a href="https://www.kansanuutiset.fi/nakoislehti">Näköislehti</a></li>
	<li id="menu-item-459451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-459451"><a href="https://digilehti.kansanuutiset.fi/">Digilehti</a></li>
</ul>
</li>
<li id="menu-item-321033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321033"><a href="https://www.kansanuutiset.fi/uutiskirje">Uutiskirje</a></li>
<li id="menu-item-73222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-73222"><a href="https://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-73227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73227"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/hinnasto">Hinnasto</a></li>
	<li id="menu-item-73225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73225"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/tee-tilaus">Tee tilaus</a></li>
	<li id="menu-item-73226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73226"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakeluhairiot">Jakeluhäiriöt</a></li>
	<li id="menu-item-73223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73223"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakelukeskeytys">Jakelukeskeytys</a></li>
	<li id="menu-item-73224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73224"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/osoitteenmuutokset">Osoitteenmuutokset</a></li>
</ul>
</li>
<li id="menu-item-73231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-73231"><a href="https://www.kansanuutiset.fi/yhteystiedot">Yhtiö ja yhteystiedot</a>
<ul class="sub-menu">
	<li id="menu-item-73229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73229"><a href="https://www.kansanuutiset.fi/palaute">Palaute</a></li>
</ul>
</li>
<li id="menu-item-201994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201994"><a href="https://www.kansanuutiset.fi/mediatiedot">Mediatiedot</a></li>
</ul>											</div>

				</div>
			
			<div id="cb-container" class="clearfix" >
									<header id="cb-header" class="cb-header  wrap">

					    <div id="cb-logo-box" class="cb-logo-left wrap">
	                    	                <div id="logo">
                    <a href="https://www.kansanuutiset.fi">
                        <img src="/images/static/ku_logo.png" alt=" logo" data-at2x="/images/static/ku_logo@2.png">
                    </a>
                </div>
            	                        	                    </div>

					</header>
				
				<div id="cb-lwa" class="cb-lwa-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div>
<div class="cb-lwa-modal-inner cb-modal-inner cb-light-loader cb-pre-load cb-font-header clearfix">
    <div class="lwa lwa-default clearfix">
                
        

        <form class="lwa-form cb-form cb-form-active clearfix" action="https://www.kansanuutiset.fi/wp-login.php" method="post">
            
            <div class="cb-form-body">
                <input class="cb-form-input cb-form-input-username" type="text" name="log" placeholder="Käyttäjätunnus">
                <input class="cb-form-input" type="password" name="pwd" placeholder="Salasana">
                                <span class="lwa-status cb-ta-center"></span>
                <div class="cb-submit cb-ta-center">
                  <input type="submit" name="wp-submit" class="lwa_wp-submit cb-submit-form" value="Kirjaudu sisään" tabindex="100" />
                  <input type="hidden" name="lwa_profile_link" value="" />
                  <input type="hidden" name="login-with-ajax" value="login" />
                </div>

                <div class="cb-remember-me cb-extra cb-ta-center"><label>Muista minut</label><input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /></div>
                
                <div class="cb-lost-password cb-extra cb-ta-center">
                                          <a class="lwa-links-remember cb-title-trigger cb-trigger-pass" href="https://www.kansanuutiset.fi/wp-login.php?action=lostpassword" title="Salasana unohtunut?">Salasana unohtunut?</a>
                                     </div>
           </div>
        </form>
        
                <form class="lwa-remember cb-form clearfix" action="https://www.kansanuutiset.fi/wp-login.php?action=lostpassword" method="post">

            <div class="cb-form-body">

                <input type="text" name="user_login" class="lwa-user-remember cb-form-input" placeholder="Anna käyttäjätunnus tai sähköpostiosoite">
                                <span class="lwa-status cb-ta-center"></span>

                 <div class="cb-submit cb-ta-center">
                        <input type="submit" value="Vaihda uusi salasana" class="lwa-button-remember cb-submit-form" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
            </div>

        </form>
            </div>
</div></div><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form method="get" class="cb-search" action="https://www.kansanuutiset.fi/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Hae" value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>				
									 <nav id="cb-nav-bar" class="clearfix  wrap">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  wrap">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="https://www.kansanuutiset.fi/kotimaa">Kotimaa</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Kotimaa</h2><a href="https://www.kansanuutiset.fi/kotimaa" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-558572 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-ykkosjuttu"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4267261-hoppu-ryyditti-ravintoloiden-avaamisen-maaliin-poikkeusoloista-pyritaan-eroon"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4267262-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4267261-hoppu-ryyditti-ravintoloiden-avaamisen-maaliin-poikkeusoloista-pyritaan-eroon">Hoppu ryyditti ravintoloiden avaamisen maaliin – poikkeusoloista pyritään eroon</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-05-30">30.5.2020 8.00</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-558553 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-havittajahankinnat tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4267077-havittajien-kokonaiskustannusten-vertailu-arvaamatonta-koronakriisi-lisaa-paineita-lykata-hankintaa"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4267078-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4267077-havittajien-kokonaiskustannusten-vertailu-arvaamatonta-koronakriisi-lisaa-paineita-lykata-hankintaa">Hävittäjien kokonaiskustannusten vertailu arvaamatonta – koronakriisi lisää paineita lykätä hankintaa</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-05-29">29.5.2020 16.00</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-558551 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-20-vuotta-sitten tag-digilehti tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4267063-20-vuotta-sitten-mika-meni-pieleen-esko-aho"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4267064-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4267063-20-vuotta-sitten-mika-meni-pieleen-esko-aho">20 vuotta sitten: Mikä meni pieleen, Esko Aho?</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-05-29">29.5.2020 15.40</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://www.kansanuutiset.fi/ulkomaat">Ulkomaat</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Ulkomaat</h2><a href="https://www.kansanuutiset.fi/ulkomaat" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-558576 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-koronavirus tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4267316-korona-romahdutti-siirtotyolaisten-rahalahetykset"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4267317-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4267316-korona-romahdutti-siirtotyolaisten-rahalahetykset">Korona romahdutti siirtotyöläisten rahalähetykset</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-05-30">30.5.2020 12.10</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-558545 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-normaali tag-yhdysvallat"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4266999-trump-allekirjoitti-asetuksensa-sosiaalisen-median-saantelysta"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4267000-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4267000-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4267000-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4267000-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4267000-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4267000-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4267000-600x400.jpg 600w, https://www.kansanuutiset.fi/images/4267000.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4266999-trump-allekirjoitti-asetuksensa-sosiaalisen-median-saantelysta">Trump allekirjoitti asetuksensa sosiaalisen median sääntelystä</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-05-29">29.5.2020 14.06</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-558539 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-yhdysvallat tag-ykkosjuttu"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4266913-kansalliskaarti-kutsuttiin-taltuttamaan-minneapolisin-mielenosoituksia"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4266914-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4266913-kansalliskaarti-kutsuttiin-taltuttamaan-minneapolisin-mielenosoituksia">Kansalliskaarti kutsuttiin taltuttamaan Minneapolisin mielenosoituksia</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-05-29">29.5.2020 11.00</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="https://www.kansanuutiset.fi/talous">Talous</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Talous</h2><a href="https://www.kansanuutiset.fi/talous" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-558435 post type-post status-publish format-standard has-post-thumbnail category-talous tag-eu tag-koronavirus tag-normaali tag-talous"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4265388-marin-avaa-suomen-vaatimuksia-saksan-ja-ranskan-esittamalle-elpymisrahastolle-valineen-oltava-tarkkarajainen-ja-lapinakyva"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4265390-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4265388-marin-avaa-suomen-vaatimuksia-saksan-ja-ranskan-esittamalle-elpymisrahastolle-valineen-oltava-tarkkarajainen-ja-lapinakyva">Marin avaa Suomen vaatimuksia Saksan ja Ranskan esittämälle elpymisrahastolle – välineen oltava tarkkarajainen ja läpinäkyvä</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-05-26">26.5.2020 11.15</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-558430 post type-post status-publish format-standard has-post-thumbnail category-talous tag-nointext tag-talous tag-ykkosjuttu"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4265312-keskuspankkirahoitus-ei-vaistamatta-johda-hyperinflaatioon-vaitteet-siita-ovat-talousteoreettisesti-kestamattomia-sanoo-aiheesta-tanaan-vaitteleva-lauri-holappa"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4265313-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4265313-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4265313-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4265313-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4265313-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4265313-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4265313-600x400.jpg 600w, https://www.kansanuutiset.fi/images/4265313.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4265312-keskuspankkirahoitus-ei-vaistamatta-johda-hyperinflaatioon-vaitteet-siita-ovat-talousteoreettisesti-kestamattomia-sanoo-aiheesta-tanaan-vaitteleva-lauri-holappa">Keskuspankkirahoitus ei väistämättä johda hyperinflaatioon – ”Väitteet siitä ovat talousteoreettisesti kestämättömiä”, sanoo aiheesta tänään väittelevä Lauri Holappa</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-05-26">26.5.2020 7.15</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-558205 post type-post status-publish format-standard has-post-thumbnail category-talous tag-finnwatch tag-talous tag-verotus tag-ykkosjuttu"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4262378-keskuskauppakamarin-torahdys-nosti-verovalttely-kampanjan-suureen-huomioon"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4262379-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4262378-keskuskauppakamarin-torahdys-nosti-verovalttely-kampanjan-suureen-huomioon">Keskuskauppakamarin törähdys nosti verovälttely-kampanjan suureen huomioon</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-05-19">19.5.2020 10.21</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://www.kansanuutiset.fi/kulttuuri">Kulttuuri</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Kulttuuri</h2><a href="https://www.kansanuutiset.fi/kulttuuri" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-558366 post type-post status-publish format-standard has-post-thumbnail category-kirjat category-kulttuuri tag-kirjat tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4264674-sotakirja-taas-ryskyy-tali-ihantala"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4264675-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4264674-sotakirja-taas-ryskyy-tali-ihantala">Sotakirja: Taas ryskyy Tali-Ihantala</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-05-24">24.5.2020 14.14</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-558349 post type-post status-publish format-standard has-post-thumbnail category-kirjat category-kulttuuri tag-kirjat tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4264455-dekkari-komisario-koskinen-muistelee-menneita"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4264456-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4264455-dekkari-komisario-koskinen-muistelee-menneita">Dekkari: Komisario Koskinen muistelee menneitä</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-05-23">23.5.2020 19.14</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-558308 post type-post status-publish format-standard has-post-thumbnail category-kirjat category-kulttuuri tag-kirjat tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4264040-dekkari-loistavasti-alkaneen-leia-laine-sarjan-lopetus-on-vaisu"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4264041-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4264040-dekkari-loistavasti-alkaneen-leia-laine-sarjan-lopetus-on-vaisu">Dekkari: Loistavasti alkaneen Leia Laine -sarjan lopetus on vaisu</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-05-22">22.5.2020 17.14</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-84"><a href="https://www.kansanuutiset.fi/nakokulmia">Näkökulmia</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Näkökulmia</h2><a href="https://www.kansanuutiset.fi/nakokulmia" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-558578 post type-post status-publish format-standard has-post-thumbnail category-nakokulma category-nakokulmia tag-aino-kaisa-pekonen tag-digilehti tag-kolumni"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4267345-aino-kaisa-pekonen-koronakevaasta-uuteen-normaaliin"><img width="260" height="170" src="https://www.kansanuutiset.fi/images/aino-kaisa-pekonen-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="Aino-Kaisa Pekonen kolumnikuva" srcset="https://www.kansanuutiset.fi/images/aino-kaisa-pekonen-260x170.jpg 260w, https://www.kansanuutiset.fi/images/aino-kaisa-pekonen-100x65.jpg 100w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4267345-aino-kaisa-pekonen-koronakevaasta-uuteen-normaaliin">Aino-Kaisa Pekonen: Koronakeväästä uuteen normaaliin</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-05-30">30.5.2020 14.00</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-558575 post type-post status-publish format-standard has-post-thumbnail category-nakokulma category-nakokulmia tag-anne-nyman tag-digilehti tag-kolumni"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4267276-anne-nyman-tiedatko-missa-kampaajasi-on-juuri-nyt"><img width="260" height="170" src="https://www.kansanuutiset.fi/images/anne-nyman-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/anne-nyman-260x170.jpg 260w, https://www.kansanuutiset.fi/images/anne-nyman-100x65.jpg 100w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4267276-anne-nyman-tiedatko-missa-kampaajasi-on-juuri-nyt">Anne Nyman: Tiedätkö, missä kampaajasi on juuri nyt?</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-05-30">30.5.2020 9.45</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-558555 post type-post status-publish format-standard has-post-thumbnail category-lukijoilta category-nakokulmia tag-digilehti tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4267102-mielipide-livekulttuuri-luo-elamaan-merkityksellisyytta"><img width="260" height="170" src="https://www.kansanuutiset.fi/images/4267103-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4267103-260x170.jpg 260w, https://www.kansanuutiset.fi/images/4267103-100x65.jpg 100w, https://www.kansanuutiset.fi/images/4267103-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4267102-mielipide-livekulttuuri-luo-elamaan-merkityksellisyytta">Mielipide: Livekulttuuri luo elämään merkityksellisyyttä</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-05-29">29.5.2020 16.45</time>  </span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-2659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2659"><a href="https://www.kansanuutiset.fi/nakokulmia/paakirjoitus" data-cb-c="39" class="cb-c-l">Pääkirjoitus</a></li>
	<li id="menu-item-2657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2657"><a href="https://www.kansanuutiset.fi/nakokulmia/lukijoilta" data-cb-c="33" class="cb-c-l">Lukijoilta</a></li>
	<li id="menu-item-2658" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2658"><a href="https://www.kansanuutiset.fi/nakokulmia/nakokulma" data-cb-c="26" class="cb-c-l">Näkökulma</a></li>
	<li id="menu-item-2655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2655"><a href="https://www.kansanuutiset.fi/nakokulmia/horisontti" data-cb-c="60" class="cb-c-l">Horisontti</a></li>
	<li id="menu-item-2656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2656"><a href="https://www.kansanuutiset.fi/nakokulmia/kolumnit" data-cb-c="38" class="cb-c-l">Kolumnit</a></li>
</ul></div></li>
<li id="menu-item-86" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86"><a href="http://blogit.kansanuutiset.fi/">Blogit</a></li>
<li id="menu-item-74394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-74394"><a href="#">+</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-mega-menu-columns"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-74395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74395"><a href="https://www.kansanuutiset.fi/jarjestouutiset" data-cb-c="20" class="cb-c-l">Järjestöuutiset</a></li>
	<li id="menu-item-91273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91273"><a href="//www.kansanuutiset.fi/avainsana/muistokirjoitus" data-cb-c="91273" class="cb-c-l">Muistokirjoitukset</a></li>
	<li id="menu-item-74397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74397"><a href="https://www.kansanuutiset.fi/urheilu" data-cb-c="25" class="cb-c-l">Urheilu</a></li>
</ul></div></li>
<li id="cb-nav-logo" class="cb-logo-nav-sticky-type" style="padding-top: 10px"><a href="https://www.kansanuutiset.fi"><img src="/images/static/ku_logo_small.png" alt="site logo" data-at2x="/images/static/ku_logo_small@2.png" ></a></li></ul>		                </div>
	 				</nav>
 				
<div id="cb-content" class="wrap clearfix">
	
	<div class="cb-entire-post cb-first-alp clearfix">

					
		<div class="cb-post-wrap cb-wrap-pad wrap clearfix cb-sidebar-right">

			
					
<script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "headline": "Aino-Kaisa Pekonen: Koronakeväästä uuteen normaaliin",
 "image": { "@type": "ImageObject", "url": "https://www.kansanuutiset.fi/images/aino-kaisa-pekonen.jpg", "width": 1000, "height": 396 },
 "author": { "@type": "Person", "name": "Aino-Kaisa Pekonen" },
 "url": "https://www.kansanuutiset.fi/artikkeli/4267345-aino-kaisa-pekonen-koronakevaasta-uuteen-normaaliin",
 "datePublished": "2020-05-30",
 "dateModified": "2020-05-30",
 "articleBody": "Maailman terveysjärjestö WHO julisti tammikuussa koronaviruksen kansainväliseksi terveysuhaksi. Epidemiaan ryhdyttiin varautumaan, vaikka asia tuntui etäiseltä. Koronavirus oli kuitenkin levinnyt Eurooppaan jo ennen kuin WHO julisti sen maaliskuun alussa globaaliksi pandemiaksi. Tartuntataudeilla on pitkä historiansa, mutta uuden koronaviruksen liikkuminen globalisoituneessa maailmassa yllätti monet maat. Myös Suomessa tilanne yllätti monella tapaa. Valmiuslain ja rajoitustoimien käyttöönotto oli haastava...",
 "mainEntityOfPage": {
         "@type": "WebPage",
         "@id": "https://www.kansanuutiset.fi/"
      },
 "publisher": { "@type": "Organization", "name": "Kansan Uutiset", "logo": {"@type": "ImageObject", "url": "https://www.kansanuutiset.fi/images/static/kulogo.png", "width": 307, "height": 60}}
 }
</script>







					<div class="cb-main clearfix">

						
						<article id="post-558578" class="clearfix post-558578 post type-post status-publish format-standard has-post-thumbnail category-nakokulma category-nakokulmia tag-aino-kaisa-pekonen tag-digilehti tag-kolumni">

							<div class="photographer"></div><div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="759" height="396" src="https://www.kansanuutiset.fi/images/aino-kaisa-pekonen-759x396.jpg" class="attachment-cb-759-500 size-cb-759-500 wp-post-image" alt="Aino-Kaisa Pekonen kolumnikuva" /></div><div class="caption"></div><div class="cb-entry-header cb-meta clearfix"><h1 class="entry-title cb-entry-title cb-title" itemprop="headline">Aino-Kaisa Pekonen: Koronakeväästä uuteen normaaliin</h1><div class="cb-byline"><span class="cb-author"> Aino-Kaisa Pekonen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2020-05-30">30.5.2020 14.00</time></span></div><div class="cb-post-meta"><span class="cb-category cb-element"><a href="https://www.kansanuutiset.fi/nakokulmia/nakokulma" title="Näytä kaikki Näkökulma">Näkökulma</a></span><span class="cb-category cb-element"><a href="https://www.kansanuutiset.fi/nakokulmia" title="Näytä kaikki Näkökulmia">Näkökulmia</a></span><span class="cb-comments cb-element"><a href="https://www.kansanuutiset.fi/artikkeli/4267345-aino-kaisa-pekonen-koronakevaasta-uuteen-normaaliin#respond">0 kommenttia</a></span><span class="cb-lks cb-element"><span id="cb-likes-558578" class="cb-like-count cb-button cb-like-button cb-font-title  cb-lkd-0" data-cb-pid="558578"><span class="cb-like-icon"><i class="fa fa-heart-o cb-icon-empty"></i><i class="fa fa-heart cb-icon-full"></i></span> <span class="cb-likes-int">0</span></span></span></div></div></div>
							<section class="cb-entry-content clearfix" itemprop="articleBody">

								<p>Maailman terveysjärjestö WHO julisti tammikuussa koronaviruksen kansainväliseksi terveysuhaksi. Epidemiaan ryhdyttiin varautumaan, vaikka asia tuntui etäiseltä. Koronavirus oli kuitenkin levinnyt Eurooppaan jo ennen kuin WHO julisti sen maaliskuun alussa globaaliksi pandemiaksi.</p>
<p>Tartuntataudeilla on pitkä historiansa, mutta uuden koronaviruksen liikkuminen globalisoituneessa maailmassa yllätti monet maat.</p>
<p>Myös Suomessa tilanne yllätti monella tapaa. Valmiuslain ja rajoitustoimien käyttöönotto oli haastava tehtävä pikaisella aikataululla. Epävarmuutta lisäsi koronavirusta koskevan tiedon vähäisyys.</p>
<p> Hallitus toimi tilanteessa ripeästi ja kansalaiset noudattivat rajoituksia hyvin. Tautitilanne saatiin haltuun ja sairaanhoidon kapasiteetti turvattua. Virheitäkin tuli varmasti tehtyä ja niistä on syytä oppia, kun Suomen valmiutta kriiseihin kehitetään.</p>
<p> Sosiaali- ja terveysministerinä vastaan hallinnonalan valmiusasioiden koordinoinnista. Sanoin alkuvuodesta, että Suomen varautumisen taso on kansainvälisesti katsottuna hyvä. Suojavarusteiden suuri tarve yllätti, mutta pandemiasuunnitelman mukainen varautuminen ja Huoltovarmuuskeskuksen varastot antoivat lisäaikaa tilanteessa, jossa markkinat olivat osin suljettuna ja saatavuus heikkoa, eikä kotimaista tuotantoa vielä ollut.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="cb-a-large cb-box cb-module-block clearfix intextad" >
<div align="center">
    <div class="cb-module-title intextadtitle" style="margin-top: -8px;" >ILMOITUS</div> 
<!-- /49035358/news_text_1 -->
<div id='div-gpt-ad-1464771966451-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464771966451-0'); });
</script>
</div>
</div></div></div>

<p> Vastuualueeni ytimessä sosiaaliturvan parissa on tehty lukuisia väliaikaisia ratkaisuja ihmisten toimeentulon turvaamiseksi. Tehtävää riittää rutkasti myös koronakriisistä toipumisen aikana.</p>
<p> Koronaepidemian hidastuminen jatkuu, mutta varaudumme siihen, että tilanne voi muuttua. Rokotteen kehittämiseksi resursoidaan maailmanlaajuisesti, ja toivomme pikaisia onnistumisia. On kuitenkin mahdollista, että joudumme elämään epävarmassa, uudeksi normaaliksi kutsutussa tilassa vielä pitkään.</p>
<p> Tämä uusi normaali vaatii meiltä sekä valmiutta reagoida nopeasti tautitilanteen muuttuessa että rohkeutta katsoa pitkälle tulevaisuuteen muun muassa investoimalla hyvinvointiin ja ekologiseen rakennemuutokseen.</p>
<p><!-- Aino-Kaisa Pekonen --></p>
<br/>
        <div id="digilehti-ilmo" style="min-height: 260px; padding: 10px; background-color: #fff; border: 1px solid red; " >
        <a href="https://www.kansanuutiset.fi/tilaajapalvelu/tee-tilaus "><img style="float:right; margin: 5px;" src="https://www.kansanuutiset.fi/images/etusivu.jpg" align="right" alt=""></a>
        <h3>Hyvä lukija!</h3>
        <p>Kiitos, että luit jutun. Tämä juttu on kirjoitettu kotiin tilattavaan lehteemme.</p>
        <p>Jokainen tilaus vahvistaa toimituksemme resursseja kirjoittaa luotettavia uutisia ja juttuja verkkoon.</p>
        <p><a style="font-weight: bold;" href="https://www.kansanuutiset.fi/tilaajapalvelu/tee-tilaus ">Tilaa nyt Kansan Uutiset. Edistät moniäänistä journalismia!</a></p>
	<p>Tarjoushintaan kotiin kannettuna <strong>30&nbsp;€/3&nbsp;kk</strong> + sähköinen digilehti <strong>3&nbsp;kuukaudeksi 4,90&nbsp;€</strong>.</p>


        </div>
        <a target="_blank" class="sharers fbshare" href="https://www.facebook.com/sharer.php?u=https://www.kansanuutiset.fi/artikkeli/4267345-aino-kaisa-pekonen-koronakevaasta-uuteen-normaaliin?utm_medium=facebook" ><i class="fa fa-facebook" aria-hidden="true"></i></a><a target="_blank" class="sharers twshare" href="https://twitter.com/intent/tweet?text=Aino-Kaisa Pekonen: Koronakeväästä uuteen normaaliin&url=https://www.kansanuutiset.fi/artikkeli/4267345-aino-kaisa-pekonen-koronakevaasta-uuteen-normaaliin?utm_medium=twitter" ><i class="fa fa-twitter" aria-hidden="true"></i></a><a target="_blank" class="sharers washare" href="whatsapp://send?text=Kansan Uutisten Digilehdessä: Aino-Kaisa Pekonen: Koronakeväästä uuteen normaaliin - https://www.kansanuutiset.fi/artikkeli/4267345-aino-kaisa-pekonen-koronakevaasta-uuteen-normaaliin?utm_medium=whatsapp" ><i class="fa fa-whatsapp" aria-hidden="true"></i></a><a target="_blank" class="sharers fbmshare" href="fb-messenger://share/?link=https://www.kansanuutiset.fi/artikkeli/4267345-aino-kaisa-pekonen-koronakevaasta-uuteen-normaaliin?utm_medium=messenger" ><img src="/images/static/fbm.png" style="height:18px; margin: 6px 0px 0px 0px;" /></a>								
							</section> <!-- end article section -->

				<footer class="cb-article-footer">

					<p class="cb-tags cb-post-footer-block"> <a href="https://www.kansanuutiset.fi/avainsana/aino-kaisa-pekonen" rel="tag">Aino-Kaisa Pekonen</a><a href="https://www.kansanuutiset.fi/avainsana/kolumni" rel="tag">Kolumni</a></p>					<br/><br/><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Lue myös nämä </h3><ul class="slides clearfix">
                <li class="cb-style-1 clearfix cb-no-1 post-555323 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-koronavirus tag-normaali tag-perustulo tag-uutiskirje">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4232018-lohikoski-esitti-valiaikaista-perustuloa-koronan-takia?ref=kureadmore3"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4232019-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
		                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4232018-lohikoski-esitti-valiaikaista-perustuloa-koronan-takia?ref=kureadmore3">Lohikoski esitti väliaikaista perustuloa koronan takia</a></h4>
		                        <div class="cb-byline"><span class="cb-author"> Kansan Uutiset</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2020-03-18">18.3.2020 15.51</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-555163 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-ykkosjuttu">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4229114-nyt-sovelletaan-tartuntatautilakia-nain-valmiuslaki-muuttaisi-koronaviruksen-hoitamista?ref=kureadmore3"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4229115-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4229115-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4229115-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4229115-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4229115-1024x683.jpg 1024w, https://www.kansanuutiset.fi/images/4229115-1320x881.jpg 1320w, https://www.kansanuutiset.fi/images/4229115-600x400.jpg 600w, https://www.kansanuutiset.fi/images/4229115.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
		                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4229114-nyt-sovelletaan-tartuntatautilakia-nain-valmiuslaki-muuttaisi-koronaviruksen-hoitamista?ref=kureadmore3">Nyt sovelletaan tartuntatautilakia – näin valmiuslaki muuttaisi koronaviruksen hoitamista</a></h4>
		                        <div class="cb-byline"><span class="cb-author"> Kai Hirvasnoro</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2020-03-13">13.3.2020 14.51</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-555603 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4234877-stt-eduskuntapuolueiden-johtajat-keskustelivat-uusista-rajoituksista?ref=kureadmore3"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4234878-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4234878-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4234878-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4234878-768x511.jpg 768w, https://www.kansanuutiset.fi/images/4234878-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4234878-1320x879.jpg 1320w, https://www.kansanuutiset.fi/images/4234878-600x399.jpg 600w, https://www.kansanuutiset.fi/images/4234878.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
		                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4234877-stt-eduskuntapuolueiden-johtajat-keskustelivat-uusista-rajoituksista?ref=kureadmore3">STT: Eduskuntapuolueiden johtajat keskustelivat uusista rajoituksista</a></h4>
		                        <div class="cb-byline"><span class="cb-author"> Jussi Virkkunen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2020-03-24">24.3.2020 10.16</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-555500 post type-post status-publish format-standard has-post-thumbnail category-talous tag-digilehti tag-koronavirus tag-normaali tag-uutiskirje">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4233636-varoufakis-koronavirus-vei-kapitalismin-kriisin-turbovaihteelle?ref=kureadmore3"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4233637-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4233637-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4233637-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4233637-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4233637-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4233637-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4233637-600x400.jpg 600w, https://www.kansanuutiset.fi/images/4233637.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
		                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4233636-varoufakis-koronavirus-vei-kapitalismin-kriisin-turbovaihteelle?ref=kureadmore3">Varoufakis: Koronavirus vei kapitalismin kriisin turbovaihteelle</a></h4>
		                        <div class="cb-byline"><span class="cb-author"> Jussi Virkkunen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2020-03-21">21.3.2020 15.00</time></span></div>                    </div>
                </li>
</ul></div>




<div class="cb-post-large cb-post-footer-block clearfix"><div align="center">
<!-- /49035358/news_below_content -->
<div id='div-gpt-ad-1455014129173-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-0'); });
</script>
</div>

</div></div>

<div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Lisää aihealueelta</h3><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-558549 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-ammattiliitot tag-koronavirus tag-normaali tag-pro tag-talous">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4267050-ammattiliitto-pron-edustajisto-laskua-koronasta-ei-voi-siirtaa-yksin-palkansaajille?ref=kulatest"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4267051-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4267050-ammattiliitto-pron-edustajisto-laskua-koronasta-ei-voi-siirtaa-yksin-palkansaajille?ref=kulatest">Ammattiliitto Pron edustajisto: Laskua koronasta ei voi siirtää yksin palkansaajille</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kansan Uutiset</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2020-05-29">29.5.2020 15.10</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-558547 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-ammattiliitot tag-jhl tag-normaali tag-tyoehtoneuvottelut">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4267030-jhln-teija-asara-laaksonen-kuntasovusta-olisi-ollut-uhkarohkeaa-jattaa-ratkaisut-syksylle?ref=kulatest"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4267031-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4267030-jhln-teija-asara-laaksonen-kuntasovusta-olisi-ollut-uhkarohkeaa-jattaa-ratkaisut-syksylle?ref=kulatest">JHL:n Teija Asara-Laaksonen kuntasovusta: ”Olisi ollut uhkarohkeaa jättää ratkaisut syksylle”</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Sirpa Koskinen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2020-05-29">29.5.2020 14.45</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-558543 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-ammattiliitot tag-koronavirus tag-normaali tag-pam tag-talous">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4266985-pamin-ronni-sallinen-ehdottaa-ravintola-alalle-valiaikaista-alv-alennusta?ref=kulatest"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4266986-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4266985-pamin-ronni-sallinen-ehdottaa-ravintola-alalle-valiaikaista-alv-alennusta?ref=kulatest">PAMin Rönni-Sällinen ehdottaa ravintola-alalle väliaikaista alv-alennusta</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kansan Uutiset</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2020-05-29">29.5.2020 13.20</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-558476 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-ammattiliitot tag-koronavirus tag-normaali tag-pam tag-tyoehtoneuvottelut">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4265884-matkailu-ja-ravintola-alan-tyoehtoihin-koronamuutoksia-helpottaa-yritysten-ja-tyontekijoiden-selviamista?ref=kulatest"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4265885-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4265884-matkailu-ja-ravintola-alan-tyoehtoihin-koronamuutoksia-helpottaa-yritysten-ja-tyontekijoiden-selviamista?ref=kulatest">Matkailu- ja ravintola-alan työehtoihin koronamuutoksia – ”Helpottaa yritysten ja työntekijöiden selviämistä”</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kansan Uutiset</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2020-05-27">27.5.2020 12.45</time></span></div>                    </div>
                </li>
</ul></div>		<div style="width: 100%; overflow: hidden; clear: both; text-align: right; font-family: 'Open Sans', serif; text-transform: uppercase; font-size: 14px;	font-weight: bold; padding-bottom: 4px; margin-bottom: -50px;" >		<a onclick="open(this.href,'Keskustelu Verkkolehdess&auml;','width=800,height=600,scrollbars=yes');return false;" href="/muut/keskustelu.html">Keskusteluohjeet</a></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Kommentit</h3><div class="fb-comments" data-href="https://www.kansanuutiset.fi/artikkeli/4267345-aino-kaisa-pekonen-koronakevaasta-uuteen-normaaliin" data-numposts="5" data-width="100%" data-colorscheme="light"></div><br/>				</footer> <!-- end article footer -->


						</article> <!-- end article -->

					</div> <!-- end .cb-main -->

			
			
			<div class="cb-sticky-sidebar">
<aside class="cb-sidebar clearfix" role="complementary"><div id="cb-popular-posts" class="cb-sidebar-widget cb-widget-latest-articles-multi"><h3 class="cb-sidebar-widget-title cb-widget-title">Viikon luetuimmat</h3>
<div class="cb-module-block cb-small-margin"><article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">1. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4266852-piikki-persujen-lihassa?ref=popular">Piikki persujen lihassa</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-05-29">
			29.5.2020 8.30</time> Kotimaa</span></div>

		                    </div>
		    </article>

	<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">2. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4266046-nyt-jysahti-lahes-70-prosenttia-sanoo-hallituksen-onnistuneen-tehtavassaan-vasemmistoliittoon-myonteisesti-suhtautuvien-maara-kasvoi?ref=popular">Nyt jysähti: Lähes 70 prosenttia sanoo hallituksen onnistuneen tehtävässään – vasemmistoliittoon myönteisesti suhtautuvien määrä kasvoi</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-05-27">
			27.5.2020 16.06</time> Kotimaa</span></div>

		                    </div>
		    </article>

	<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">3. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4265973-ulkoministerio-pimitti-eduskunnalta-kahden-vuoden-ajan-keskeista-suomen-nato-kumppanuuteen-vaikuttavaa-kehityskulkua-mustajarvi-sipilan-hallitus-on-selityksen-velkaa?ref=popular">Ulkoministeriö pimitti eduskunnalta kahden vuoden ajan keskeistä Suomen Nato-kumppanuuteen vaikuttavaa kehityskulkua – Mustajärvi: Sipilän hallitus on selityksen velkaa</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-05-27">
			27.5.2020 14.40</time> Kotimaa</span></div>

		                    </div>
		    </article>

	<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">4. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4265312-keskuspankkirahoitus-ei-vaistamatta-johda-hyperinflaatioon-vaitteet-siita-ovat-talousteoreettisesti-kestamattomia-sanoo-aiheesta-tanaan-vaitteleva-lauri-holappa?ref=popular">Keskuspankkirahoitus ei väistämättä johda hyperinflaatioon – ”Väitteet siitä ovat talousteoreettisesti kestämättömiä”, sanoo aiheesta tänään väittelevä Lauri Holappa</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-05-26">
			26.5.2020 7.15</time> Talous</span></div>

		                    </div>
		    </article>

	<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">5. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4264359-venalaiset-palkkasotilaat-taistelevat-syyriassa-ja-libyassa-ja-vartioivat-kaivoksia-afrikassa?ref=popular">Venäläiset palkkasotilaat taistelevat Syyriassa ja Libyassa ja vartioivat kaivoksia Afrikassa</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-05-23">
			23.5.2020 14.05</time> Ulkomaat</span></div>

		                    </div>
		    </article>

	</div></div><div id="text-5" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_1 -->
<div id='div-gpt-ad-1455014129173-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-2'); });
</script>
</div>
</div>

</div>
		</div><div id="cb-recent-posts-3" class="cb-sidebar-widget cb-widget-latest-articles"><h3 class="cb-sidebar-widget-title cb-widget-title">Uusimmat</h3>
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-558578 post type-post status-publish format-standard has-post-thumbnail category-nakokulma category-nakokulmia tag-aino-kaisa-pekonen tag-digilehti tag-kolumni">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4267345-aino-kaisa-pekonen-koronakevaasta-uuteen-normaaliin">Aino-Kaisa Pekonen: Koronakeväästä uuteen normaaliin</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-05-30">30.5.2020 14.00</time> Näkökulma </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-558576 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-koronavirus tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4267316-korona-romahdutti-siirtotyolaisten-rahalahetykset">Korona romahdutti siirtotyöläisten rahalähetykset</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-05-30">30.5.2020 12.10</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-558575 post type-post status-publish format-standard has-post-thumbnail category-nakokulma category-nakokulmia tag-anne-nyman tag-digilehti tag-kolumni">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4267276-anne-nyman-tiedatko-missa-kampaajasi-on-juuri-nyt">Anne Nyman: Tiedätkö, missä kampaajasi on juuri nyt?</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-05-30">30.5.2020 9.45</time> Näkökulma </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-558572 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4267261-hoppu-ryyditti-ravintoloiden-avaamisen-maaliin-poikkeusoloista-pyritaan-eroon">Hoppu ryyditti ravintoloiden avaamisen maaliin – poikkeusoloista pyritään eroon</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-05-30">30.5.2020 8.00</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-2" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_2 -->
<div id='div-gpt-ad-1455014129173-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-3'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-8" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-558555 post type-post status-publish format-standard has-post-thumbnail category-lukijoilta category-nakokulmia tag-digilehti tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4267102-mielipide-livekulttuuri-luo-elamaan-merkityksellisyytta">Mielipide: Livekulttuuri luo elämään merkityksellisyyttä</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-05-29">29.5.2020 16.45</time> Lukijoilta </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-558553 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-havittajahankinnat tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4267077-havittajien-kokonaiskustannusten-vertailu-arvaamatonta-koronakriisi-lisaa-paineita-lykata-hankintaa">Hävittäjien kokonaiskustannusten vertailu arvaamatonta – koronakriisi lisää paineita lykätä hankintaa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-05-29">29.5.2020 16.00</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-558551 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-20-vuotta-sitten tag-digilehti tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4267063-20-vuotta-sitten-mika-meni-pieleen-esko-aho">20 vuotta sitten: Mikä meni pieleen, Esko Aho?</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-05-29">29.5.2020 15.40</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-558549 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-ammattiliitot tag-koronavirus tag-normaali tag-pro tag-talous">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4267050-ammattiliitto-pron-edustajisto-laskua-koronasta-ei-voi-siirtaa-yksin-palkansaajille">Ammattiliitto Pron edustajisto: Laskua koronasta ei voi siirtää yksin palkansaajille</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-05-29">29.5.2020 15.10</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-3" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_3 -->
<div id='div-gpt-ad-1455014129173-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-4'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-5" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-558547 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-ammattiliitot tag-jhl tag-normaali tag-tyoehtoneuvottelut">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4267030-jhln-teija-asara-laaksonen-kuntasovusta-olisi-ollut-uhkarohkeaa-jattaa-ratkaisut-syksylle">JHL:n Teija Asara-Laaksonen kuntasovusta: ”Olisi ollut uhkarohkeaa jättää ratkaisut syksylle”</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-05-29">29.5.2020 14.45</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-558545 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-normaali tag-yhdysvallat">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4266999-trump-allekirjoitti-asetuksensa-sosiaalisen-median-saantelysta">Trump allekirjoitti asetuksensa sosiaalisen median sääntelystä</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-05-29">29.5.2020 14.06</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-558543 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-ammattiliitot tag-koronavirus tag-normaali tag-pam tag-talous">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4266985-pamin-ronni-sallinen-ehdottaa-ravintola-alalle-valiaikaista-alv-alennusta">PAMin Rönni-Sällinen ehdottaa ravintola-alalle väliaikaista alv-alennusta</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-05-29">29.5.2020 13.20</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-558541 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4266969-li-andersson-vasemmistoliitolla-yksi-ehto-eun-elpymisrahaston-hyvaksymiselle-eurokriisin-aikainen-virhe-ei-saa-toistua">Li Andersson: Vasemmistoliitolla yksi ehto EU:n elpymisrahaston hyväksymiselle – eurokriisin aikainen virhe ei saa toistua</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-05-29">29.5.2020 12.40</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-6" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_4 -->
<div id='div-gpt-ad-1455014129173-5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-5'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-9" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-558539 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-yhdysvallat tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4266913-kansalliskaarti-kutsuttiin-taltuttamaan-minneapolisin-mielenosoituksia">Kansalliskaarti kutsuttiin taltuttamaan Minneapolisin mielenosoituksia</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-05-29">29.5.2020 11.00</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-558537 post type-post status-publish format-standard has-post-thumbnail category-urheilu tag-digilehti tag-jalkapallo tag-normaali tag-urheilu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4266885-epaonnen-soturi-hansakaupungin-syovereissa">Epäonnen soturi hansakaupungin syövereissä</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-05-29">29.5.2020 10.00</time> Urheilu </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-558535 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-malawi tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4266865-malawilla-ei-ole-varaa-taistella-ihmiskauppaa-vastaan">Malawilla ei ole varaa taistella ihmiskauppaa vastaan</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-05-29">29.5.2020 9.26</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-558533 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4266852-piikki-persujen-lihassa">Piikki persujen lihassa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-05-29">29.5.2020 8.30</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-17" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_5 -->
<div id='div-gpt-ad-1459326474075-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459326474075-0'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-10" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-558531 post type-post status-publish format-standard has-post-thumbnail category-kolumnit category-nakokulmia tag-digilehti tag-normaali tag-viimeinen-sana">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4266849-koronakevat-lasten-ja-nuorten-silmin">Koronakevät lasten ja nuorten silmin</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-05-29">29.5.2020 8.00</time> Kolumnit </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-558522 post type-post status-publish format-standard has-post-thumbnail category-nakokulmia category-paakirjoitus tag-digilehti tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4266821-eun-elpymispaketti-synnyttaa-rintamalinjoja">EU:n elpymispaketti synnyttää rintamalinjoja</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-05-29">29.5.2020 6.55</time> Näkökulmia </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-558519 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4266644-kunta-alan-neuvotteluratkaisu-hyvaksyttiin-hoito-alalle-oma-sote-sopimus">Kunta-alan neuvotteluratkaisu hyväksyttiin- Hoito-alalle oma sote-sopimus</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-05-28">28.5.2020 17.35</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-558517 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4266625-koronakriisi-uhkaa-tiputtaa-86-miljoonaa-lasta-koyhyyteen-tana-vuonna">Koronakriisi uhkaa tiputtaa 86 miljoonaa lasta köyhyyteen tänä vuonna</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-05-28">28.5.2020 16.58</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-558515 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-normaali tag-yhdysvallat">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4266520-mita-trump-suunnittelee-twitterin-kahlitsemiseksi">Mitä Trump suunnittelee Twitterin kahlitsemiseksi?</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-05-28">28.5.2020 15.01</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-558513 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4266493-hoitajajarjestot-hyvaksyivat-kunta-alan-tessin-neuvottelutuloksessa-hoitoalalle-oma-sote-sopimus">Hoitajajärjestöt hyväksyivät kunta-alan tessin – neuvottelutuloksessa hoitoalalle oma sote-sopimus</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-05-28">28.5.2020 14.15</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-558511 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-asuminen tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4266470-rakentaminen-supistuu-asuntoaloitukset-vahenevat-yli-neljanneksella">Rakentaminen supistuu – asuntoaloitukset vähenevät yli neljänneksellä</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-05-28">28.5.2020 13.41</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-558509 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-koronavirus tag-yhdysvallat tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4266377-yhdysvalloissa-ohitettiin-100-000-koronakuoleman-raja">Yhdysvalloissa ohitettiin 100 000 koronakuoleman raja</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-05-28">28.5.2020 10.00</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-18" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_6 -->
<div id='div-gpt-ad-1459344902830-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459344902830-0'); });
</script>
</div>
</div></div>
		</div></aside>
</div>
		</div>

	</div>	

</div> <!-- end #cb-content -->

				</div> <!-- end #cb-container -->

    			
    			<footer id="cb-footer" class="wrap" role="contentinfo">

<div class="wrap" style="background-color: #fff;">
<div align="center">
<div id='div-gpt-ad-1455014129173-1' style='padding-top: 5px; padding-bottom: 5px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-1'); });
</script>
</div>
</div>
</div>

                    
                    
                        <div class="cb-footer-lower cb-font-header clearfix">

                            <div class="wrap clearfix">

                            	                                    <div id="cb-footer-logo">
                                        <a href="https://www.kansanuutiset.fi">
                                            <img src="/images/static/ku_footerlogo1.png" alt=" logo"  data-at2x="/images/static/ku_footerlogo_retina1.png">
                                        </a>
                                    </div>
                                
                                                                <div class="cb-footer-links clearfix">
					<ul id="menu-alavalikko" class="nav cb-footer-nav clearfix">
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/">Etusivu</a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.kansanuutiset.fi/yhteystiedot">Yhtiö ja yhteystiedot</a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.kansanuutiset.fi/tietosuoja">Tietosuoja</a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.facebook.com/kansanuutiset"><i class="fa fa-facebook"></i></a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://twitter.com/kansanuutiset"><i class="fa fa-twitter"></i></a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.instagram.com/kansanuutiset/"><i class="fa fa-instagram"></i></a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.youtube.com/kansanuutiset"><i class="fa fa-youtube-play"></i></a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.linkedin.com/company/kansanuutiset/"><i class="fa fa-linkedin"></i></a></li>
					</ul>
				</div>

                                <div class="cb-copyright"><a href="http://www.vastuullistajournalismia.fi"><img src="/images/vastuullistajournalismia.png"></a>					<div style="max-width: 320px; margin: 0 auto; font-weight: normal !important; font-size: 1em !important;">Sivuston käyttöä seurataan mm. evästein kävijäseurannan, markkinoinnin ja mainonnan toteuttamiseksi. <a href="https://www.kansanuutiset.fi/tietosuoja" target="_blank">Tietosuojaselosteessa</a> kerrotaan sivuston käytännöistä ja yhteistyökumppaneista.</div>
				</div>

                                		                            <div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
		                        
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>

			<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
			<script type="text/javascript">
			var wc_product_block_data = JSON.parse( decodeURIComponent( '%7B%22min_columns%22%3A1%2C%22max_columns%22%3A6%2C%22default_columns%22%3A3%2C%22min_rows%22%3A1%2C%22max_rows%22%3A6%2C%22default_rows%22%3A1%2C%22thumbnail_size%22%3A300%2C%22placeholderImgSrc%22%3A%22https%3A%5C%2F%5C%2Fwww.kansanuutiset.fi%5C%2Fimages%5C%2Fwoocommerce-placeholder-300x300.png%22%2C%22min_height%22%3A500%2C%22default_height%22%3A500%2C%22isLargeCatalog%22%3Afalse%2C%22limitTags%22%3Afalse%2C%22hasTags%22%3Afalse%2C%22productCategories%22%3A%5B%7B%22term_id%22%3A598%2C%22name%22%3A%22Yleinen%22%2C%22slug%22%3A%22yleinen%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A598%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A1%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.kansanuutiset.fi%5C%2Ftuote-osasto%5C%2Fyleinen%22%7D%5D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fwww.kansanuutiset.fi%5C%2F%22%7D' ) );
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.kansanuutiset.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_488b1596116809f3301b2cd9e88d4c5f","fragment_name":"wc_fragments_488b1596116809f3301b2cd9e88d4c5f","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/cb-ext.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/www.kansanuutiset.fi\/wp-admin\/admin-ajax.php","cbPostID":"558578","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000",true],"cbALlNonce":"7d49c9e0e1","cbPlURL":"https:\/\/www.kansanuutiset.fi\/wp-content\/plugins","cbShortName":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/cb-scripts.source.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-includes/js/wp-embed.min.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&appId=844070122300757&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>


<img height="1" width="1" src="https://www.facebook.com/tr?id=524877787712085&ev=PageView&noscript=1"/>

<!-- uutiskirje -->

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<style>
.cc-window { background-color: #484848; color: #ffffff;}
.cc-deny { background-color: #d33738; border-color: transparent; color: #ffffff; text-decoration: none;}
.cc-highlight .cc-btn:first-child { background-color: #D7D5D5; color: #000;}
.cc-highlight:hover { background-color: #da5858; color: #fff;}
.cc-dismiss{border-color: #ffffff; color: #ffffff;}
.cc-highlight2:hover { background-color: #666666; color: #fff;}
.cc-bottom { bottom: 4em; }
</style>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "showLink": false,
  "position": "bottom-right",
  "content": {
    "message": "<large>Tilaa Kansan Uutisten maksuton uutiskirje!</large> <br/><br/><small>Lomake avautuu uuteen ikkunaan</small><br/><br/> ",
    "dismiss": "Sulje"
  },
  "cookie": {
    "domain": "kansanuutiset.fi",
    "name": "ku_uutiskirje"
  },
  "elements": {
    "dismiss": '<a href="https://www.kansanuutiset.fi/uutiskirje" target="_blank" aria-label="deny cookies" tabindex="0" class="cc-btn cc-deny cc-highlight" >Tilaa</a>' +
                '<a aria-label="dismiss cookie message" tabindex="0" class="cc-highlight2 cc-btn cc-dismiss">Sulje</a>'
  }
})});
</script>

<!-- /uutiskirje -->



	</body>

</html> <!-- The End. What a ride! -->