<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">
                <meta name="format-detection" content="telephone=no">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
	
		<link rel="pingback" href="https://www.kansanuutiset.fi/xmlrpc.php">

               

		<!-- head extras -->
		<title>Bernie Sanders keskittää nyt tarmonsa demokraattien vaaliohjelmaan vaikuttamiseen &#8211; Kansan Uutiset</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; syöte" href="https://www.kansanuutiset.fi/feed" />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; kommenttien syöte" href="https://www.kansanuutiset.fi/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; Bernie Sanders keskittää nyt tarmonsa demokraattien vaaliohjelmaan vaikuttamiseen kommenttien syöte" href="https://www.kansanuutiset.fi/artikkeli/4243933-bernie-sanders-keskittaa-nyt-tarmonsa-demokraattien-vaaliohjelmaan-vaikuttamiseen/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kansanuutiset.fi\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='login-with-ajax-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/plugins/login-with-ajax/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kansanuutiset.fi/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.kansanuutiset.fi/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.kansanuutiset.fi/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://www.kansanuutiset.fi/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Noticia+Text%3A400%2C700%7CRaleway%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cb-woocommerce-stylesheet-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/woocommerce/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-child-main-stylesheet-css'  href='https://www.kansanuutiset.fi/wp-content/themes/ku/style.css?v=3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.kansanuutiset.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/plugins/login-with-ajax/login-with-ajax.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/modernizr.custom.min.js'></script>
<link rel='https://api.w.org/' href='https://www.kansanuutiset.fi/wp-json/' />
<link rel='prev' title='Näkökulma: Koronakriisin aikana mielipidemittauksissa tapahtuu muutoksia, jotka kertovat yhdestä asiasta – ihmiset ryhmittyvät hallitustensa taakse' href='https://www.kansanuutiset.fi/artikkeli/4243894-nakokulma-koronakriisin-aikana-mielipidemittauksissa-tapahtuu-muutoksia-jotka-kertovat-yhdesta-asiasta-ihmiset-ryhmittyvat-hallitustensa-taakse' />
<link rel='next' title='Katja Hänninen: Koronalisä selvitettävä' href='https://www.kansanuutiset.fi/artikkeli/4243960-katja-hanninen-koronalisa-selvitettava' />
<link rel="canonical" href="https://www.kansanuutiset.fi/artikkeli/4243933-bernie-sanders-keskittaa-nyt-tarmonsa-demokraattien-vaaliohjelmaan-vaikuttamiseen" />
<link rel='shortlink' href='https://www.kansanuutiset.fi/?p=556795' />
<link rel="alternate" type="application/json+oembed" href="https://www.kansanuutiset.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kansanuutiset.fi%2Fartikkeli%2F4243933-bernie-sanders-keskittaa-nyt-tarmonsa-demokraattien-vaaliohjelmaan-vaikuttamiseen" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kansanuutiset.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kansanuutiset.fi%2Fartikkeli%2F4243933-bernie-sanders-keskittaa-nyt-tarmonsa-demokraattien-vaaliohjelmaan-vaikuttamiseen&#038;format=xml" />
<meta property="fb:app_id" content="844070122300757"/><style type="text/css"> .cb-stuck #cb-nav-bar .cb-main-nav #cb-nav-logo, #cb-nav-bar .cb-main-nav #cb-nav-logo img { width: 52px; }#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #f4f4f4; } .cb-entry-content a {color:#d33738; } .cb-entry-content a:hover {color:#d37070; }.cb-review-box .cb-bar .cb-overlay span { background: #f9db32; }.cb-review-box i { color: #f9db32; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.25); }.cb-module-block .cb-meta-style-2 img, .cb-module-block .cb-meta-style-4 img, .cb-grid-x .cb-grid-img img, .cb-grid-x .cb-grid-img .cb-fi-cover  { opacity: 0.75; }@media only screen and (min-width: 768px) {
                .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 0.75); }
                .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-grid-x .cb-grid-feature:hover .cb-fi-cover, .cb-slider li:hover img { opacity: 0.25; }
            }.cb-mm-on.cb-menu-light #cb-nav-bar .cb-main-nav > li:hover, .cb-mm-on.cb-menu-dark #cb-nav-bar .cb-main-nav > li:hover { background: #d33738; }</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'Raleway', sans-serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Noticia Text', serif; }</style><meta property="og:image" content="https://www.kansanuutiset.fi/images/4243934.jpg">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82:focus { background:Array !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82 .cb-big-menu { border-top-color: Array; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81:focus { background:Array !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81 .cb-big-menu { border-top-color: Array; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85:focus { background:Array !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85 .cb-big-menu { border-top-color: Array; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83:focus { background:Array !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83 .cb-big-menu { border-top-color: Array; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84:focus { background:Array !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84 .cb-big-menu { border-top-color: Array; }</style><link rel="icon" href="https://www.kansanuutiset.fi/images/cropped-ku_favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.kansanuutiset.fi/images/cropped-ku_favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.kansanuutiset.fi/images/cropped-ku_favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.kansanuutiset.fi/images/cropped-ku_favicon-270x270.png" />

<!-- START - Open Graph and Twitter Card Tags 2.2.7.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="fi_FI"/>
  <meta property="og:site_name" content="Kansan Uutiset"/>
  <meta property="og:title" content="Bernie Sanders keskittää nyt tarmonsa demokraattien vaaliohjelmaan vaikuttamiseen"/>
  <meta property="og:url" content="https://www.kansanuutiset.fi/artikkeli/4243933-bernie-sanders-keskittaa-nyt-tarmonsa-demokraattien-vaaliohjelmaan-vaikuttamiseen"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Sandersin ajama yleinen julkinen terveydenhoito olisi koronakriisin aikana ajankohtaisempi kuin koskaan. Yhdysvaltain demokraattien presidenttiehdokkuutta tavoitellut vasemmistolainen senaattori Bernie Sanders ilmoitti tiistaina luopuvansa kilvasta ja antavansa tukensa Joe Bidenin ehdokkuudelle. ”Va"/>
  <meta property="og:image" content="https://www.kansanuutiset.fi/images/4243934.jpg"/>
  <meta property="og:image:url" content="https://www.kansanuutiset.fi/images/4243934.jpg"/>
  <meta property="og:image:secure_url" content="https://www.kansanuutiset.fi/images/4243934.jpg"/>
  <meta property="article:published_time" content="2020-04-09T12:58:31+03:00"/>
  <meta property="article:modified_time" content="2020-04-09T12:58:31+03:00" />
  <meta property="og:updated_time" content="2020-04-09T12:58:31+03:00" />
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Bernie Sanders keskittää nyt tarmonsa demokraattien vaaliohjelmaan vaikuttamiseen"/>
  <meta itemprop="headline" content="Bernie Sanders keskittää nyt tarmonsa demokraattien vaaliohjelmaan vaikuttamiseen"/>
  <meta itemprop="description" content="Sandersin ajama yleinen julkinen terveydenhoito olisi koronakriisin aikana ajankohtaisempi kuin koskaan. Yhdysvaltain demokraattien presidenttiehdokkuutta tavoitellut vasemmistolainen senaattori Bernie Sanders ilmoitti tiistaina luopuvansa kilvasta ja antavansa tukensa Joe Bidenin ehdokkuudelle. ”Va"/>
  <meta itemprop="image" content="https://www.kansanuutiset.fi/images/4243934.jpg"/>
  <meta itemprop="datePublished" content="2020-04-09"/>
  <meta itemprop="dateModified" content="2020-04-09T12:58:31+03:00" />
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Bernie Sanders keskittää nyt tarmonsa demokraattien vaaliohjelmaan vaikuttamiseen"/>
  <meta name="twitter:url" content="https://www.kansanuutiset.fi/artikkeli/4243933-bernie-sanders-keskittaa-nyt-tarmonsa-demokraattien-vaaliohjelmaan-vaikuttamiseen"/>
  <meta name="twitter:description" content="Sandersin ajama yleinen julkinen terveydenhoito olisi koronakriisin aikana ajankohtaisempi kuin koskaan. Yhdysvaltain demokraattien presidenttiehdokkuutta tavoitellut vasemmistolainen senaattori Bernie Sanders ilmoitti tiistaina luopuvansa kilvasta ja antavansa tukensa Joe Bidenin ehdokkuudelle. ”Va"/>
  <meta name="twitter:image" content="https://www.kansanuutiset.fi/images/4243934.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@KansanUutiset"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.2 -->
	
		<!-- end head extras -->

		                <script type='text/javascript' src='/wp-content/themes/ku/js/dfp.js?ver=4.4.1'></script>

                <script>
                  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                  ga('create', 'UA-15798500-1', 'auto');
                  ga('send', 'pageview', {'anonymizeIp': true});

                </script>
                <!-- Begin comScore Tag -->
                <script>
                  var _comscore = _comscore || [];
                  _comscore.push({ c1: "2", c2: "25786788", cs_ucfr: "1"});
                  (function() {
                    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                    el.parentNode.insertBefore(s, el);
                  })();
                </script>
                <noscript>
                  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=25786788&cs_ucfr=1&cv=2.0&cj=1" />
                </noscript>
                <!-- End comScore Tag -->

		<link href="https://fonts.googleapis.com/css?family=Source+Serif+Pro" rel="stylesheet">
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,500,500i,600,600i,700,700i,800,800i" rel="stylesheet">
		<link rel='stylesheet' id='digilehti-css'  href='https://www.kansanuutiset.fi/wp-content/themes/ku/uusi.css?ver=4.9.8' type='text/css' media='all' />

	</head>

	<body class="post-template-default single single-post postid-556795 single-format-standard theme-15zine woocommerce-no-js  cb-nav-logo-on cb-logo-nav-sticky cb-sticky-sb-on  cb-tm-light cb-body-light cb-menu-dark cb-mm-dark cb-footer-dark   cb-m-logo-off cb-m-sticky cb-sw-tm-box cb-sw-header-box cb-sw-menu-box cb-sw-footer-box cb-menu-al-left  cb-fis-b-standard  cb-fis-tl-st-below">

		
		<div id="cb-outer-container">

                        <div id="topbanner" class="clearfix wrap" align="center" style="background-color: white;" >
                                
				<!-- /49035358/news_top_banner -->
				<div id='div-gpt-ad-1455014129173-6' style='margin-bottom: 4px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-6'); });
				</script>
				</div>

				<!-- /49035358/news_top_banner_2
				<div id='div-gpt-ad-1455014129173-7' style='height:120px; width:980px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-7'); });
				</script>
				</div>
				-->
                                                        </div>

			
				<div id="cb-top-menu" class="clearfix cb-font-header  wrap">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">

													<div class="cb-left-side cb-mob">

								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
															</div>
						                        <ul class="cb-top-nav cb-left-side"><li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-63"><a href="https://www.kansanuutiset.fi/yhteystiedot">Yhtiö ja yhteystiedot</a>
<ul class="sub-menu">
	<li id="menu-item-69570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69570"><a href="https://www.kansanuutiset.fi/palaute">Palaute</a></li>
</ul>
</li>
<li id="menu-item-459448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-459448"><a href="https://digilehti.kansanuutiset.fi">Digilehti</a>
<ul class="sub-menu">
	<li id="menu-item-69501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69501"><a href="/nakoislehti">Näköislehti</a></li>
	<li id="menu-item-459449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-459449"><a href="https://digilehti.kansanuutiset.fi">Digilehti</a></li>
</ul>
</li>
<li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-78"><a href="https://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-69559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69559"><a href="https://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a></li>
	<li id="menu-item-69475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69475"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/osoitteenmuutokset">Osoitteenmuutokset</a></li>
	<li id="menu-item-69564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69564"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakelukeskeytys">Jakelukeskeytys</a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/hinnasto">Hinnasto</a></li>
	<li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/tee-tilaus">Tee tilaus</a></li>
	<li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakeluhairiot">Jakeluhäiriöt</a></li>
	<li id="menu-item-321032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321032"><a href="https://www.kansanuutiset.fi/uutiskirje">Uutiskirje</a></li>
</ul>
</li>
<li id="menu-item-556794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-556794"><a href="https://ilmoitukset.kansanuutiset.fi/">Ilmoittajapalvelu</a></li>
<li id="menu-item-201993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201993"><a href="https://www.kansanuutiset.fi/mediatiedot">Mediatiedot</a></li>
</ul>                                                <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search cb-menu-icons-extra"><a href="#"  title="Hae" id="cb-s-trigger-gen"><i class="fa fa-search"></i> <span class="cb-search-title">Haku</span></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.twitter.com/kansanuutiset"  target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.facebook.com/kansanuutiset"  target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.youtube.com/kansanuutiset"  target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li></ul>					</div>
				</div>

				<div id="cb-mob-menu" class="cb-mob-menu">
					<div class="cb-mob-close-wrap">
						
						<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
										    </div>

					<div class="cb-mob-menu-wrap">
						<ul class="cb-mobile-nav cb-top-nav"><li id="menu-item-73206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-73206"><a href="//www.kansanuutiset.fi/">Etusivu</a></li>
<li id="menu-item-74704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74704"><a href="http://blogit.kansanuutiset.fi/">Blogit</a></li>
<li id="menu-item-73207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73207"><a href="https://www.kansanuutiset.fi/kotimaa">Kotimaa</a></li>
<li id="menu-item-73220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73220"><a href="https://www.kansanuutiset.fi/talous">Talous</a></li>
<li id="menu-item-73221" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73221"><a href="https://www.kansanuutiset.fi/ulkomaat">Ulkomaat</a></li>
<li id="menu-item-73208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-73208"><a href="https://www.kansanuutiset.fi/kulttuuri">Kulttuuri</a>
<ul class="sub-menu">
	<li id="menu-item-73209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73209"><a href="https://www.kansanuutiset.fi/kulttuuri/elokuvat">Elokuvat</a></li>
	<li id="menu-item-73210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73210"><a href="https://www.kansanuutiset.fi/kulttuuri/kirjat">Kirjat</a></li>
	<li id="menu-item-73211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73211"><a href="https://www.kansanuutiset.fi/kulttuuri/kulttuuriuutiset">Kulttuuriuutiset</a></li>
	<li id="menu-item-73212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73212"><a href="https://www.kansanuutiset.fi/kulttuuri/musiikki">Musiikki</a></li>
	<li id="menu-item-73213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73213"><a href="https://www.kansanuutiset.fi/kulttuuri/teatteri">Teatteri</a></li>
</ul>
</li>
<li id="menu-item-73214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-73214"><a href="https://www.kansanuutiset.fi/nakokulmia">Näkökulmia</a>
<ul class="sub-menu">
	<li id="menu-item-73219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73219"><a href="https://www.kansanuutiset.fi/nakokulmia/paakirjoitus">Pääkirjoitus</a></li>
	<li id="menu-item-73215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73215"><a href="https://www.kansanuutiset.fi/nakokulmia/horisontti">Horisontti</a></li>
	<li id="menu-item-73216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73216"><a href="https://www.kansanuutiset.fi/nakokulmia/kolumnit">Kolumnit</a></li>
	<li id="menu-item-73217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73217"><a href="https://www.kansanuutiset.fi/nakokulmia/lukijoilta">Lukijoilta</a></li>
	<li id="menu-item-73218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73218"><a href="https://www.kansanuutiset.fi/nakokulmia/nakokulma">Näkökulma</a></li>
</ul>
</li>
<li id="menu-item-459450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-459450"><a href="https://digilehti.kansanuutiset.fi">Digilehti</a>
<ul class="sub-menu">
	<li id="menu-item-73228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73228"><a href="https://www.kansanuutiset.fi/nakoislehti">Näköislehti</a></li>
	<li id="menu-item-459451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-459451"><a href="https://digilehti.kansanuutiset.fi/">Digilehti</a></li>
</ul>
</li>
<li id="menu-item-321033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321033"><a href="https://www.kansanuutiset.fi/uutiskirje">Uutiskirje</a></li>
<li id="menu-item-73222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-73222"><a href="https://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-73227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73227"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/hinnasto">Hinnasto</a></li>
	<li id="menu-item-73225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73225"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/tee-tilaus">Tee tilaus</a></li>
	<li id="menu-item-73226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73226"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakeluhairiot">Jakeluhäiriöt</a></li>
	<li id="menu-item-73223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73223"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakelukeskeytys">Jakelukeskeytys</a></li>
	<li id="menu-item-73224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73224"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/osoitteenmuutokset">Osoitteenmuutokset</a></li>
</ul>
</li>
<li id="menu-item-73231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-73231"><a href="https://www.kansanuutiset.fi/yhteystiedot">Yhtiö ja yhteystiedot</a>
<ul class="sub-menu">
	<li id="menu-item-73229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73229"><a href="https://www.kansanuutiset.fi/palaute">Palaute</a></li>
</ul>
</li>
<li id="menu-item-201994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201994"><a href="https://www.kansanuutiset.fi/mediatiedot">Mediatiedot</a></li>
</ul>											</div>

				</div>
			
			<div id="cb-container" class="clearfix" >
									<header id="cb-header" class="cb-header  wrap">

					    <div id="cb-logo-box" class="cb-logo-left wrap">
	                    	                <div id="logo">
                    <a href="https://www.kansanuutiset.fi">
                        <img src="/images/static/ku_logo.png" alt=" logo" data-at2x="/images/static/ku_logo@2.png">
                    </a>
                </div>
            	                        	                    </div>

					</header>
				
				<div id="cb-lwa" class="cb-lwa-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div>
<div class="cb-lwa-modal-inner cb-modal-inner cb-light-loader cb-pre-load cb-font-header clearfix">
    <div class="lwa lwa-default clearfix">
                
        

        <form class="lwa-form cb-form cb-form-active clearfix" action="https://www.kansanuutiset.fi/wp-login.php" method="post">
            
            <div class="cb-form-body">
                <input class="cb-form-input cb-form-input-username" type="text" name="log" placeholder="Käyttäjätunnus">
                <input class="cb-form-input" type="password" name="pwd" placeholder="Salasana">
                                <span class="lwa-status cb-ta-center"></span>
                <div class="cb-submit cb-ta-center">
                  <input type="submit" name="wp-submit" class="lwa_wp-submit cb-submit-form" value="Kirjaudu sisään" tabindex="100" />
                  <input type="hidden" name="lwa_profile_link" value="" />
                  <input type="hidden" name="login-with-ajax" value="login" />
                </div>

                <div class="cb-remember-me cb-extra cb-ta-center"><label>Muista minut</label><input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /></div>
                
                <div class="cb-lost-password cb-extra cb-ta-center">
                                          <a class="lwa-links-remember cb-title-trigger cb-trigger-pass" href="https://www.kansanuutiset.fi/wp-login.php?action=lostpassword" title="Salasana unohtunut?">Salasana unohtunut?</a>
                                     </div>
           </div>
        </form>
        
                <form class="lwa-remember cb-form clearfix" action="https://www.kansanuutiset.fi/wp-login.php?action=lostpassword" method="post">

            <div class="cb-form-body">

                <input type="text" name="user_login" class="lwa-user-remember cb-form-input" placeholder="Anna käyttäjätunnus tai sähköpostiosoite">
                                <span class="lwa-status cb-ta-center"></span>

                 <div class="cb-submit cb-ta-center">
                        <input type="submit" value="Vaihda uusi salasana" class="lwa-button-remember cb-submit-form" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
            </div>

        </form>
            </div>
</div></div><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form method="get" class="cb-search" action="https://www.kansanuutiset.fi/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Hae" value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>				
									 <nav id="cb-nav-bar" class="clearfix  wrap">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  wrap">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="https://www.kansanuutiset.fi/kotimaa">Kotimaa</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Kotimaa</h2><a href="https://www.kansanuutiset.fi/kotimaa" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-556803 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-koronavirus tag-normaali tag-tasa-arvo"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4244031-koronavirus-iskee-eri-tavoin-miehiin-ja-naisiin"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4244032-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4244032-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4244032-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4244032-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4244032-1024x683.jpg 1024w, https://www.kansanuutiset.fi/images/4244032-1320x881.jpg 1320w, https://www.kansanuutiset.fi/images/4244032-600x400.jpg 600w, https://www.kansanuutiset.fi/images/4244032.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4244031-koronavirus-iskee-eri-tavoin-miehiin-ja-naisiin">Koronavirus iskee eri tavoin miehiin ja naisiin</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-04-09">9.4.2020 16.15</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-556792 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4243894-nakokulma-koronakriisin-aikana-mielipidemittauksissa-tapahtuu-muutoksia-jotka-kertovat-yhdesta-asiasta-ihmiset-ryhmittyvat-hallitustensa-taakse"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4243895-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4243894-nakokulma-koronakriisin-aikana-mielipidemittauksissa-tapahtuu-muutoksia-jotka-kertovat-yhdesta-asiasta-ihmiset-ryhmittyvat-hallitustensa-taakse">Näkökulma: Koronakriisin aikana mielipidemittauksissa tapahtuu muutoksia, jotka kertovat yhdestä asiasta – ihmiset ryhmittyvät hallitustensa taakse</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-04-09">9.4.2020 11.56</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-556784 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-koronavirus tag-normaali tag-tyottomyys"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4243797-tyottomien-keskusjarjesto-esittaa-ratkaisuja-tyottomien-kustannuksiin-osa-ihmisista-vaarassa-pudota-tyhjan-paalle"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4243798-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4243797-tyottomien-keskusjarjesto-esittaa-ratkaisuja-tyottomien-kustannuksiin-osa-ihmisista-vaarassa-pudota-tyhjan-paalle">Työttömien Keskusjärjestö esittää ratkaisuja työttömien kustannuksiin – osa ihmisistä vaarassa pudota tyhjän päälle</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-04-09">9.4.2020 9.40</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81"><a href="https://www.kansanuutiset.fi/ulkomaat">Ulkomaat</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Ulkomaat</h2><a href="https://www.kansanuutiset.fi/ulkomaat" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-556805 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-normaali tag-yhdysvallat"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4244073-kun-arkistosta-bernie-sanders-kertoo-kirjassaan-miten-han-teki-vallankumouksensa"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4244074-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4244073-kun-arkistosta-bernie-sanders-kertoo-kirjassaan-miten-han-teki-vallankumouksensa">KU:n arkistosta: Bernie Sanders kertoo kirjassaan, miten hän teki vallankumouksensa</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-04-09">9.4.2020 17.00</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-556801 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-koronavirus tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4244002-hongkongilaistutkimus-liikkumisrajoituksia-ei-voi-lopettaa-ennen-kuin-on-keksitty-rokote-koronaan"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4244003-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4244003-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4244003-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4244003-768x511.jpg 768w, https://www.kansanuutiset.fi/images/4244003-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4244003-1320x879.jpg 1320w, https://www.kansanuutiset.fi/images/4244003-600x399.jpg 600w, https://www.kansanuutiset.fi/images/4244003.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4244002-hongkongilaistutkimus-liikkumisrajoituksia-ei-voi-lopettaa-ennen-kuin-on-keksitty-rokote-koronaan">Hongkongilaistutkimus: Liikkumisrajoituksia ei voi lopettaa ennen kuin on keksitty rokote koronaan</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-04-09">9.4.2020 15.20</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-556795 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-yhdysvallat tag-ykkosjuttu"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4243933-bernie-sanders-keskittaa-nyt-tarmonsa-demokraattien-vaaliohjelmaan-vaikuttamiseen"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4243934-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4243933-bernie-sanders-keskittaa-nyt-tarmonsa-demokraattien-vaaliohjelmaan-vaikuttamiseen">Bernie Sanders keskittää nyt tarmonsa demokraattien vaaliohjelmaan vaikuttamiseen</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-04-09">9.4.2020 12.58</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="https://www.kansanuutiset.fi/talous">Talous</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Talous</h2><a href="https://www.kansanuutiset.fi/talous" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-556799 post type-post status-publish format-standard has-post-thumbnail category-talous tag-normaali tag-talous"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4243986-kun-arkistosta-1990-luku-ei-ollut-vain-lama-vaan-aatteiden-ja-periaatteiden-valinen-mitanotto"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4243987-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4243987-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4243987-300x201.jpg 300w, https://www.kansanuutiset.fi/images/4243987-768x514.jpg 768w, https://www.kansanuutiset.fi/images/4243987-1024x685.jpg 1024w, https://www.kansanuutiset.fi/images/4243987-1320x883.jpg 1320w, https://www.kansanuutiset.fi/images/4243987-600x402.jpg 600w, https://www.kansanuutiset.fi/images/4243987.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4243986-kun-arkistosta-1990-luku-ei-ollut-vain-lama-vaan-aatteiden-ja-periaatteiden-valinen-mitanotto">KU:n arkistosta: 1990-luku ei ollut vain lama, vaan aatteiden ja periaatteiden välinen mitanotto</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-04-09">9.4.2020 14.15</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-556790 post type-post status-publish format-standard has-post-thumbnail category-talous tag-koronavirus tag-normaali tag-talous"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4243865-sote-palveluja-tuottavia-jarjestoja-saattaa-ajautua-konkurssiin-uhattuna-jopa-tuhansia-tyopaikkoja"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4243866-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4243865-sote-palveluja-tuottavia-jarjestoja-saattaa-ajautua-konkurssiin-uhattuna-jopa-tuhansia-tyopaikkoja">Sote-palveluja tuottavia järjestöjä saattaa ajautua konkurssiin – uhattuna jopa tuhansia työpaikkoja</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-04-09">9.4.2020 11.18</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-556788 post type-post status-publish format-standard has-post-thumbnail category-talous tag-koronavirus tag-opiskelijat tag-talous tag-ykkosjuttu"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4243816-suomessa-on-edelleen-satoja-ulkomailta-tulleita-opiskelijoita-tuntuu-etta-olemme-nakymattomia-talla-hetkella"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4243817-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4243817-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4243817-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4243817-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4243817-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4243817-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4243817-600x400.jpg 600w, https://www.kansanuutiset.fi/images/4243817.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4243816-suomessa-on-edelleen-satoja-ulkomailta-tulleita-opiskelijoita-tuntuu-etta-olemme-nakymattomia-talla-hetkella">Suomessa on edelleen satoja ulkomailta tulleita opiskelijoita: ”Tuntuu, että olemme näkymättömiä tällä hetkellä”</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-04-09">9.4.2020 10.25</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://www.kansanuutiset.fi/kulttuuri">Kulttuuri</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Kulttuuri</h2><a href="https://www.kansanuutiset.fi/kulttuuri" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-556636 post type-post status-publish format-standard has-post-thumbnail category-kirjat category-kulttuuri tag-kirjat tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4241640-pascal-engmanilla-isot-teemat-ontot-henkilot"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4241641-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4241640-pascal-engmanilla-isot-teemat-ontot-henkilot">Pascal Engmanilla isot teemat, ontot henkilöt</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-04-05">5.4.2020 18.00</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-556603 post type-post status-publish format-standard has-post-thumbnail category-kirjat category-kulttuuri tag-kirjat tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4241378-kit-karisman-karisma-kestaa"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4241379-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4241378-kit-karisman-karisma-kestaa">Kit Karisman karisma kestää</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-04-04">4.4.2020 18.00</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-556601 post type-post status-publish format-standard has-post-thumbnail category-kirjat category-kulttuuri tag-digilehti tag-kirjat tag-nointext tag-normaali tag-toimituksen-valinta"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4241342-kirjailija-riikka-pelo-halusin-kuvata-tyttojen-sisaista-kielta"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4241343-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4241343-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4241343-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4241343-768x511.jpg 768w, https://www.kansanuutiset.fi/images/4241343-1024x681.jpg 1024w, https://www.kansanuutiset.fi/images/4241343-1320x878.jpg 1320w, https://www.kansanuutiset.fi/images/4241343-600x399.jpg 600w, https://www.kansanuutiset.fi/images/4241343.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4241342-kirjailija-riikka-pelo-halusin-kuvata-tyttojen-sisaista-kielta">Kirjailija Riikka Pelo: Halusin kuvata tyttöjen sisäistä kieltä</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-04-04">4.4.2020 16.00</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-84"><a href="https://www.kansanuutiset.fi/nakokulmia">Näkökulmia</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Näkökulmia</h2><a href="https://www.kansanuutiset.fi/nakokulmia" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-556808 post type-post status-publish format-standard has-post-thumbnail category-lukijoilta category-nakokulmia tag-digilehti tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4244106-mielipide-tupakointi-haittaa-karanteenissa-olevia"><img width="260" height="170" src="https://www.kansanuutiset.fi/images/4244107-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4244107-260x170.jpg 260w, https://www.kansanuutiset.fi/images/4244107-300x197.jpg 300w, https://www.kansanuutiset.fi/images/4244107-768x504.jpg 768w, https://www.kansanuutiset.fi/images/4244107-1024x672.jpg 1024w, https://www.kansanuutiset.fi/images/4244107-100x65.jpg 100w, https://www.kansanuutiset.fi/images/4244107-759x500.jpg 759w, https://www.kansanuutiset.fi/images/4244107-1320x866.jpg 1320w, https://www.kansanuutiset.fi/images/4244107-600x394.jpg 600w, https://www.kansanuutiset.fi/images/4244107.jpg 1358w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4244106-mielipide-tupakointi-haittaa-karanteenissa-olevia">Mielipide: Tupakointi haittaa karanteenissa olevia</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-04-09">9.4.2020 18.00</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-556797 post type-post status-publish format-standard has-post-thumbnail category-horisontti category-nakokulmia tag-horisontti tag-koronavirus tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4243960-katja-hanninen-koronalisa-selvitettava"><img width="260" height="170" src="https://www.kansanuutiset.fi/images/4243961-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4243961-260x170.jpg 260w, https://www.kansanuutiset.fi/images/4243961-100x65.jpg 100w, https://www.kansanuutiset.fi/images/4243961-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4243960-katja-hanninen-koronalisa-selvitettava">Katja Hänninen: Koronalisä selvitettävä</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-04-09">9.4.2020 13.30</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-556782 post type-post status-publish format-standard has-post-thumbnail category-kolumnit category-nakokulmia tag-digilehti tag-normaali tag-viimeinen-sana"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4243742-korona-ajoi-minut-kauppaan-hopottelemaan"><img width="260" height="170" src="https://www.kansanuutiset.fi/images/4243744-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4243744-260x170.jpg 260w, https://www.kansanuutiset.fi/images/4243744-768x506.jpg 768w, https://www.kansanuutiset.fi/images/4243744-1024x674.jpg 1024w, https://www.kansanuutiset.fi/images/4243744-100x65.jpg 100w, https://www.kansanuutiset.fi/images/4243744-759x500.jpg 759w, https://www.kansanuutiset.fi/images/4243744-1320x869.jpg 1320w, https://www.kansanuutiset.fi/images/4243744-600x395.jpg 600w, https://www.kansanuutiset.fi/images/4243744.jpg 1400w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4243742-korona-ajoi-minut-kauppaan-hopottelemaan">Korona ajoi minut kauppaan höpöttelemään</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-04-09">9.4.2020 7.55</time>  </span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-2659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2659"><a href="https://www.kansanuutiset.fi/nakokulmia/paakirjoitus" data-cb-c="39" class="cb-c-l">Pääkirjoitus</a></li>
	<li id="menu-item-2657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2657"><a href="https://www.kansanuutiset.fi/nakokulmia/lukijoilta" data-cb-c="33" class="cb-c-l">Lukijoilta</a></li>
	<li id="menu-item-2658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2658"><a href="https://www.kansanuutiset.fi/nakokulmia/nakokulma" data-cb-c="26" class="cb-c-l">Näkökulma</a></li>
	<li id="menu-item-2655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2655"><a href="https://www.kansanuutiset.fi/nakokulmia/horisontti" data-cb-c="60" class="cb-c-l">Horisontti</a></li>
	<li id="menu-item-2656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2656"><a href="https://www.kansanuutiset.fi/nakokulmia/kolumnit" data-cb-c="38" class="cb-c-l">Kolumnit</a></li>
</ul></div></li>
<li id="menu-item-86" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86"><a href="http://blogit.kansanuutiset.fi/">Blogit</a></li>
<li id="menu-item-74394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-74394"><a href="#">+</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-mega-menu-columns"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-74395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74395"><a href="https://www.kansanuutiset.fi/jarjestouutiset" data-cb-c="20" class="cb-c-l">Järjestöuutiset</a></li>
	<li id="menu-item-91273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91273"><a href="//www.kansanuutiset.fi/avainsana/muistokirjoitus" data-cb-c="91273" class="cb-c-l">Muistokirjoitukset</a></li>
	<li id="menu-item-74397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74397"><a href="https://www.kansanuutiset.fi/urheilu" data-cb-c="25" class="cb-c-l">Urheilu</a></li>
</ul></div></li>
<li id="cb-nav-logo" class="cb-logo-nav-sticky-type" style="padding-top: 10px"><a href="https://www.kansanuutiset.fi"><img src="/images/static/ku_logo_small.png" alt="site logo" data-at2x="/images/static/ku_logo_small@2.png" ></a></li></ul>		                </div>
	 				</nav>
 				
<div id="cb-content" class="wrap clearfix">
	
	<div class="cb-entire-post cb-first-alp clearfix">

					
		<div class="cb-post-wrap cb-wrap-pad wrap clearfix cb-sidebar-right">

			
					
<script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "headline": "Bernie Sanders keskittää nyt tarmonsa demokraattien vaaliohjelmaan vaikuttamiseen",
 "image": { "@type": "ImageObject", "url": "https://www.kansanuutiset.fi/images/4243934.jpg", "width": 1400, "height": 784 },
 "author": { "@type": "Person", "name": "Arto Huovinen" },
 "url": "https://www.kansanuutiset.fi/artikkeli/4243933-bernie-sanders-keskittaa-nyt-tarmonsa-demokraattien-vaaliohjelmaan-vaikuttamiseen",
 "datePublished": "2020-04-09",
 "dateModified": "2020-04-09",
 "articleBody": "Sandersin ajama yleinen julkinen terveydenhoito olisi koronakriisin aikana ajankohtaisempi kuin koskaan. Yhdysvaltain demokraattien presidenttiehdokkuutta tavoitellut vasemmistolainen senaattori Bernie Sanders ilmoitti tiistaina luopuvansa kilvasta ja antavansa tukensa Joe Bidenin ehdokkuudelle. ”Vaikka tämä kampanja loppuu, meidän liikkeemme ei lopu”, sanoi Sanders. Sandersin mukaan hänen ehdokkuuttaan ajanut ruohonjuuritason liike voitti ideologisen taistelun. Sandersin kampanja nojasi yhtiörahan sijasta suureen...",
 "mainEntityOfPage": {
         "@type": "WebPage",
         "@id": "https://www.kansanuutiset.fi/"
      },
 "publisher": { "@type": "Organization", "name": "Kansan Uutiset", "logo": {"@type": "ImageObject", "url": "https://www.kansanuutiset.fi/images/static/kulogo.png", "width": 307, "height": 60}}
 }
</script>







					<div class="cb-main clearfix">

						
						<article id="post-556795" class="clearfix post-556795 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-yhdysvallat tag-ykkosjuttu">

							<div class="photographer">Lehtikuva/-</div><div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="759" height="500" src="https://www.kansanuutiset.fi/images/4243934-759x500.jpg" class="attachment-cb-759-500 size-cb-759-500 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4243934-759x500.jpg 759w, https://www.kansanuutiset.fi/images/4243934-100x65.jpg 100w, https://www.kansanuutiset.fi/images/4243934-260x170.jpg 260w" sizes="(max-width: 759px) 100vw, 759px" /></div><div class="caption">Bernie Sanders ilmoitti luopuvansa demokraattipuolueen presidenttiehdokkuuden tavoittelusta livestriimissä keskiviikkona.</div><div class="cb-entry-header cb-meta clearfix"><h1 class="entry-title cb-entry-title cb-title" itemprop="headline">Bernie Sanders keskittää nyt tarmonsa demokraattien vaaliohjelmaan vaikuttamiseen</h1><div class="cb-byline"><span class="cb-author"> Arto Huovinen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2020-04-09">9.4.2020 12.58</time></span></div><div class="cb-post-meta"><span class="cb-category cb-element"><a href="https://www.kansanuutiset.fi/ulkomaat" title="Näytä kaikki Ulkomaat">Ulkomaat</a></span><span class="cb-comments cb-element"><a href="https://www.kansanuutiset.fi/artikkeli/4243933-bernie-sanders-keskittaa-nyt-tarmonsa-demokraattien-vaaliohjelmaan-vaikuttamiseen#respond">0 kommenttia</a></span><span class="cb-lks cb-element"><span id="cb-likes-556795" class="cb-like-count cb-button cb-like-button cb-font-title  cb-lkd-0" data-cb-pid="556795"><span class="cb-like-icon"><i class="fa fa-heart-o cb-icon-empty"></i><i class="fa fa-heart cb-icon-full"></i></span> <span class="cb-likes-int">0</span></span></span></div></div></div>
							<section class="cb-entry-content clearfix" itemprop="articleBody">

								<h4>Sandersin ajama yleinen julkinen terveydenhoito olisi koronakriisin aikana ajankohtaisempi kuin koskaan.<!----></h4>
<p>Yhdysvaltain demokraattien presidenttiehdokkuutta tavoitellut vasemmistolainen senaattori <b>Bernie Sanders</b> ilmoitti tiistaina luopuvansa kilvasta ja antavansa tukensa <b>Joe Bidenin</b> ehdokkuudelle.</p>
<p>”Vaikka tämä kampanja loppuu, meidän liikkeemme ei lopu”, sanoi Sanders.</p>
<p>Sandersin mukaan hänen ehdokkuuttaan ajanut ruohonjuuritason liike voitti ideologisen taistelun. Sandersin kampanja nojasi yhtiörahan sijasta suureen määrään pieniä yksittäisten henkilöiden lahjoituksia.</p><blockquote>Sandersin vanavedessä on Yhdysvaltain politiikan taivaalle noussut joukko lahjakkaita nuoria vasemmistolaisia poliitikkoja.</blockquote>
<p><h3>Luopumisilmoitus</h3>
</p>
<p>Sanders joutui vetäytymään kilvasta juuri siinä vaiheessa kun hänen ajamansa yleinen julkinen terveydenhoito (Medicare for All) olisi koronakriisin vuoksi ajankohtaisempi kuin koskaan ennen. Bidenin ohjelmassa ei ole vastaavaa laajaa terveydenhoitouudistusta.</p>
<p>Sanders sanoi <a target="_blank" href="https://www.commondreams.org/news/2020/04/08/watch-bernie-sanders-announces-end-2020-presidential-campaign" rel="noopener noreferrer">livenä striimatussa luopumisilmoituksessaan</a>, että jo ennen koronakriisiä yhä useammat amerikkalaiset ymmärsivät, että on toteutettava yleinen terveydenhoito.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="cb-a-large cb-box cb-module-block clearfix intextad" >
<div align="center">
    <div class="cb-module-title intextadtitle" style="margin-top: -8px;" >ILMOITUS</div> 
<!-- /49035358/news_text_1 -->
<div id='div-gpt-ad-1464771966451-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464771966451-0'); });
</script>
</div>
</div></div></div>

<p>”Jos emme usko, että oikeus terveydenhoitoon on ihmisoikeus, emme koskaan saa kaikkia koskevaa terveydenhoitoa”, sanoi Sanders.</p>
<p>Toinen Sandersin kampanjan keskeinen kohta oli Green New Deal -ohjelma eli suunnitelma talouden uudelleen järjestämisestä ympäristö ja ilmastonmuutos huomioon ottaen. Myös maksuton college-opetus sekä 15 dollarin minimipalkka olivat tärkeällä sijalla kampanjassa.</p>
<p>”Jos emme usko, että meillä on oikeus kunnollisiin palkkoihin ja työoloihin, miljoonat meistä jäävät köyhyyteen. Jos emme usko, että meillä on oikeus siihen koulutukseen, jota vaadimme unelmiemme täyttämiseksi, monelle meistä jää koulun jälkeen suuri velkataakka tai emme koskaan saa tarvitsemaamme koulutusta”, jatkoi Sanders.</p>
<p><h3>Bidenin on kuunneltava</h3>
</p>
<p>Sanders sanoi ilmoituksessaan, että jos hänellä olisi yhä ollut uskottava mahdollisuus tulla ehdokkaaksi, hän olisi jatkanut kampanjaansa.</p>
<p>Sanders kertoi kuitenkin, että hänen nimensä tulee olemaan mukana kaikkien jäljellä olevien esivaalien listoilla, koska hän pyrkii yhä keräämään mahdollisimman paljon delegaatteja elokuulle siirrettyyn puoluekokoukseen.</p>
<p>Sandersin tärkein tavoite on nyt vaikuttaa niin paljon kuin mahdollista siihen ohjelmaan, jolla demokraatit lähtevät marraskuun vaaleihin <b>Donald Trumpia</b> vastaan.</p>
<p>Biden ei voi olla kokonaan kuuntelematta Sandersin kannattajia suunnatessaan kohti varsinaisia presidentinvaaleja. Hän ottikin tämän huomioon jo reilu kuukausi sitten supertiistain jälkeen ja pidättäytyi suorista hyökkäyksistä Sandersia vastaan. Biden nousi supertiistaina vahvasti takaisin kisaan kärsittyään ensimmäisissä esivaaleissa tappioita.</p>
<p>Seuraavina kuukausina tullaan varmasti näkemään ainakin pinnan alla kova kamppailu siitä, missä määrin vasemmistolaisen linjan ja Bidenin edustaman keskustaoikeistolaisen linjan näkemykset sovitetaan yhteen vaaliohjelmassa.</p>
<p>Toisaalta demokraattipuolueen täytyy korostaa yhtenäisyyttään, koska hajanaisena tappio Trumpille on hyvin mahdollinen, huolimatta Trumpin uskomattomasta sekoilusta koronakriisissä.</p>
<p>Biden kommentoi Sandersin luopumisilmoitusta <a target="_blank" href="https://www.independent.co.uk/news/world/americas/us-election/bernie-sanders-2020-election-race-joe-biden-democratic-party-latest-a9456406.html" rel="noopener noreferrer">vetoamalla hänen kannattajiinsa</a>: ”Minä näen teidät, minä kuulen teidät ja ymmärrän sen, mitä on välttämättä saatava tehdyksi tässä maassa. Toivon, että liitytte meihin.”</p>
<p><h3>Innosti nuoret politiikkaan</h3>
</p>
<p>Vaikka Sanders nyt mitä ilmeisimmin – ikänsä vuoksi – lopetti viimeisen ehdokaskampanjansa, jää hänen palveluksensa demokraattiselle puolueelle ja jopa Yhdysvaltain demokratialle suureksi.</p>
<p>Sanders sai innostettua suuren joukon tavallisia amerikkalaisia osallistumaan poliittiseen toimintaan ja näkemään, että heillä on mahdollisuus vaikuttaa.</p>
<p>Erityisen tärkeä on ollut nuorten aktivoiminen poliittiseen vaikuttamiseen, mikä valtakunnallisesti näkyi vahvasti jo vuoden 2016 vaaleissa. Yhdysvalloissa suuret puolueet ovat lähinnä vaalipuolueita, mutta Sandersin innoittamat nuoret ovat jatkaneet osallistumista myös vaalien välillä.</p>
<p>Sandersin vanavedessä on Yhdysvaltain politiikan taivaalle noussut joukko lahjakkaita nuoria vasemmistolaisia poliitikkoja, kirkkaimpana tähtenä edustajainhuoneeseen valittu <b>Alexandria Ocasio-Cortez</b>, joka tammikuussa täytti 31 vuotta.</p>
<p>Sanders joutui molemmissa presidenttiehdokaskampanjoissaan epäreilusti kohdelluksi demokraattipuolueen taholta. Puolueen johtoelimet tekivät parhaansa taatakseen ehdokkuuden keskustaoikeistolaiselle poliitikolle, neljä vuotta sitten <b>Hillary Clintonille</b> ja nyt Joe Bidenille.</p>
<p>Myös demokraatteja lähellä oleva liberaali lehdistö toimi pääsääntöisesti hyvin selvästi Sandersin kampittamiseksi.</p>
<p><h3>Biden kohti tappiota?</h3>
</p>
<p>Ratkaiseva tekijä ehdokkuuskilvan ratkeamiselle Bidenin eduksi oli varmastikin se, että Biden sai perille argumenttinsa, jonka mukaan hän on parempi tavoittamaan liikkuvat äänestäjät ja siten lyömään Trumpin.</p>
<p>Useimmissa gallupeissa sekä Sanders että Biden olivat Trumpia edellä. Sandersin osalta jää näkemättä, miten olisi itse vaaleissa käynyt.</p>
<p>Sandersin kannattajat pelkäävät, että marraskuussa käy samalla tavalla kuin neljä vuotta sitten: keskustaoikeistolainen, suuria uudistuksia tavoittelematon ehdokas häviää lopulta Trumpille. Heidän mukaansa vanha totuus, jonka mukaan vaalit voitetaan keskeltä, ei enää päde sen jälkeen kun Trumpista tuli presidentti.</p>
<p>Hillary Clinton herätti suuria tunteita puolesta ja vastaan. Joe Bidenia sen sijaan monet pitävät sinänsä ihan mukavana miehenä, mutta aito innostus on hänen kampanjajoukoistaan puuttunut. Trumpin lyömiseksi Bidenin taakse pitäisi saada edes hiven Sandersin tukijoiden innokkuudesta ja omistautumisesta.</p>
<p><h3>Sanders ja Corbyn</h3>
</p>
<p>Sattumoisin vain vähän ennen Sandersin luopumisilmoitusta politiikan kirkkaimmista parrasvaloista poistui <b>Jeremy Corbyn</b>, kun Britannian työväenpuolueen uudeksi puheenjohtajaksi viime lauantaina valittiin keskilinjaa edustava <b>Keir Stormer</b>. Corbyn tosin ilmoitti eroavansa jo heti joulukuun tappiollisten vaalien jälkeen.</p>
<p>Corbyniin pätee pitkälti sama kuin Sandersiinkin: hän toi vasemmistolaiset teemat takaisin puolueeseensa labouriin ja innosti paljon uusia aktiiveja – erityisesti nuoria – poliittiseen toimintaan. Myös Corbynia kampitettiin epäreilustikin, myös oman puolueen sisältä.</p>
<p>Erona on se, että Corbyn henkilönä jää paljon enemmän syrjään kuin Sanders. Bernie Sanders toimii yhä johtotähtenä Yhdysvaltain demokraattisen puolueen uudistamispyrkimyksissä.</p>
<p><!-- Arto Huovinen --></p>
<a target="_blank" class="sharers fbshare" href="https://www.facebook.com/sharer.php?u=https://www.kansanuutiset.fi/artikkeli/4243933-bernie-sanders-keskittaa-nyt-tarmonsa-demokraattien-vaaliohjelmaan-vaikuttamiseen?utm_medium=facebook" ><i class="fa fa-facebook" aria-hidden="true"></i></a><a target="_blank" class="sharers twshare" href="https://twitter.com/intent/tweet?text=Bernie Sanders keskittää nyt tarmonsa demokraattien vaaliohjelmaan vaikuttamiseen&url=https://www.kansanuutiset.fi/artikkeli/4243933-bernie-sanders-keskittaa-nyt-tarmonsa-demokraattien-vaaliohjelmaan-vaikuttamiseen?utm_medium=twitter" ><i class="fa fa-twitter" aria-hidden="true"></i></a>								
							</section> <!-- end article section -->

				<footer class="cb-article-footer">

					<p class="cb-tags cb-post-footer-block"> <a href="https://www.kansanuutiset.fi/avainsana/yhdysvallat" rel="tag">Yhdysvallat</a></p>					<br/><br/><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Lue myös nämä </h3><ul class="slides clearfix">
                <li class="cb-style-1 clearfix cb-no-1 post-552593 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4195961-mustajarvi-suomen-olisi-iranin-iskujen-lisaksi-pitanyt-tuomita-myos-yhdysvaltain-toteuttama-salamurha?ref=kureadmore3"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4195962-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4195962-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4195962-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4195962-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4195962-1024x683.jpg 1024w, https://www.kansanuutiset.fi/images/4195962-1320x881.jpg 1320w, https://www.kansanuutiset.fi/images/4195962-600x400.jpg 600w, https://www.kansanuutiset.fi/images/4195962.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
		                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4195961-mustajarvi-suomen-olisi-iranin-iskujen-lisaksi-pitanyt-tuomita-myos-yhdysvaltain-toteuttama-salamurha?ref=kureadmore3">Mustajärvi: Suomen olisi Iranin iskujen lisäksi pitänyt tuomita myös Yhdysvaltain toteuttama salamurha</a></h4>
		                        <div class="cb-byline"><span class="cb-author"> Jussi Virkkunen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2020-01-09">9.1.2020 15.11</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-471206 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-normaali tag-yhdysvallat">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4108127-trump-amerikkalaisjoukot-valtasivat-vuonna-1775-briteilta-lentokentat?ref=kureadmore3"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4108128-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4108128-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4108128-600x399.jpg 600w, https://www.kansanuutiset.fi/images/4108128-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4108128-768x511.jpg 768w, https://www.kansanuutiset.fi/images/4108128-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4108128-1320x879.jpg 1320w, https://www.kansanuutiset.fi/images/4108128.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
		                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4108127-trump-amerikkalaisjoukot-valtasivat-vuonna-1775-briteilta-lentokentat?ref=kureadmore3">Trump: ”Amerikkalaisjoukot valtasivat vuonna 1775 briteiltä lentokentät”</a></h4>
		                        <div class="cb-byline"><span class="cb-author"> Arto Huovinen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-07-05">5.7.2019 10.44</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-554987 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-koronavirus tag-yhdysvallat tag-ykkosjuttu">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4226666-koronaviruksen-aikapommi-usassa-matalapalkkaisilla-ei-ole-varaa-jaada-kotiin-sairastamaan?ref=kureadmore3"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4226667-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4226667-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4226667-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4226667-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4226667-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4226667-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4226667-600x400.jpg 600w, https://www.kansanuutiset.fi/images/4226667.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
		                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4226666-koronaviruksen-aikapommi-usassa-matalapalkkaisilla-ei-ole-varaa-jaada-kotiin-sairastamaan?ref=kureadmore3">Koronaviruksen aikapommi USA:ssa: Matalapalkkaisilla ei ole varaa jäädä kotiin sairastamaan</a></h4>
		                        <div class="cb-byline"><span class="cb-author"> Arto Huovinen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2020-03-09">9.3.2020 13.57</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-492551 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-yhdysvallat tag-ykkosjuttu">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4113541-trump-vei-likaisen-politiikan-jalleen-uudelle-tasolle?ref=kureadmore3"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4113542-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4113542-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4113542-600x400.jpg 600w, https://www.kansanuutiset.fi/images/4113542-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4113542-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4113542-1024x683.jpg 1024w, https://www.kansanuutiset.fi/images/4113542-1320x881.jpg 1320w, https://www.kansanuutiset.fi/images/4113542.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
		                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4113541-trump-vei-likaisen-politiikan-jalleen-uudelle-tasolle?ref=kureadmore3">Trump vei likaisen politiikan jälleen uudelle tasolle</a></h4>
		                        <div class="cb-byline"><span class="cb-author"> Arto Huovinen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-07-18">18.7.2019 14.46</time></span></div>                    </div>
                </li>
</ul></div>




<div class="cb-post-large cb-post-footer-block clearfix"><div align="center">
<!-- /49035358/news_below_content -->
<div id='div-gpt-ad-1455014129173-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-0'); });
</script>
</div>

</div></div>

<div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Lisää aihealueelta</h3><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-556498 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-ilmastokriisi tag-koronavirus tag-normaali tag-ymparisto">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4240166-koronakriisi-siirtaa-ilmasto-ja-biodiversiteettikokoukset?ref=kulatest"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4240167-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title hyphenate"><a href="https://www.kansanuutiset.fi/artikkeli/4240166-koronakriisi-siirtaa-ilmasto-ja-biodiversiteettikokoukset?ref=kulatest">Koronakriisi siirtää ilmasto- ja biodiversiteettikokoukset</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kansan Uutiset</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2020-04-02">2.4.2020 10.32</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-555872 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-ilmastokriisi tag-koronavirus tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4238532-typpidioksidipaastot-vahentyneet-huomattavasti-suomessa-poikkeustilan-aikana-typpidioksidi-aiheuttaa-yli-200-ennenaikaista-kuolemaa-joka-vuosi?ref=kulatest"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4238534-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title hyphenate"><a href="https://www.kansanuutiset.fi/artikkeli/4238532-typpidioksidipaastot-vahentyneet-huomattavasti-suomessa-poikkeustilan-aikana-typpidioksidi-aiheuttaa-yli-200-ennenaikaista-kuolemaa-joka-vuosi?ref=kulatest">Typpidioksidipäästöt vähentyneet huomattavasti Suomessa poikkeustilan aikana – typpidioksidi aiheuttaa yli 200 ennenaikaista kuolemaa joka vuosi</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kansan Uutiset</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2020-03-30">30.3.2020 12.00</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-555819 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-ilmastokriisi tag-normaali tag-pakistan">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4238242-talven-yllattavat-saat-loivat-pakistanin-maanviljelijat-polvilleen?ref=kulatest"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4238243-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4238242-talven-yllattavat-saat-loivat-pakistanin-maanviljelijat-polvilleen?ref=kulatest">Talven yllättävät säät löivät Pakistanin maanviljelijät polvilleen</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Karachi &#8211; IPS/Xari Jalil</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2020-03-29">29.3.2020 14.06</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-555659 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-ilmastokriisi tag-koronavirus tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4235713-ensin-huolehdittava-ihmisten-toimeentulosta-mutta-ilmastoystavalliset-investoinnit-parantavat-huoltovarmuutta?ref=kulatest"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4235714-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4235714-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4235714-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4235714-768x513.jpg 768w, https://www.kansanuutiset.fi/images/4235714-1024x684.jpg 1024w, https://www.kansanuutiset.fi/images/4235714-1320x882.jpg 1320w, https://www.kansanuutiset.fi/images/4235714-600x401.jpg 600w, https://www.kansanuutiset.fi/images/4235714.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title hyphenate"><a href="https://www.kansanuutiset.fi/artikkeli/4235713-ensin-huolehdittava-ihmisten-toimeentulosta-mutta-ilmastoystavalliset-investoinnit-parantavat-huoltovarmuutta?ref=kulatest">Ensin huolehdittava ihmisten toimeentulosta mutta: ”Ilmastoystävälliset investoinnit parantavat huoltovarmuutta”</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kansan Uutiset</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2020-03-25">25.3.2020 13.50</time></span></div>                    </div>
                </li>
</ul></div>		<div style="width: 100%; overflow: hidden; clear: both; text-align: right; font-family: 'Open Sans', serif; text-transform: uppercase; font-size: 14px;	font-weight: bold; padding-bottom: 4px; margin-bottom: -50px;" >		<a onclick="open(this.href,'Keskustelu Verkkolehdess&auml;','width=800,height=600,scrollbars=yes');return false;" href="/muut/keskustelu.html">Keskusteluohjeet</a></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Kommentit</h3><div class="fb-comments" data-href="https://www.kansanuutiset.fi/artikkeli/4243933-bernie-sanders-keskittaa-nyt-tarmonsa-demokraattien-vaaliohjelmaan-vaikuttamiseen" data-numposts="5" data-width="100%" data-colorscheme="light"></div><br/>				</footer> <!-- end article footer -->


						</article> <!-- end article -->

					</div> <!-- end .cb-main -->

			
			
			<div class="cb-sticky-sidebar">
<aside class="cb-sidebar clearfix" role="complementary"><div id="cb-popular-posts" class="cb-sidebar-widget cb-widget-latest-articles-multi"><h3 class="cb-sidebar-widget-title cb-widget-title">Viikon luetuimmat</h3>
<div class="cb-module-block cb-small-margin"><article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">1. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4241763-andersson-oppivelvollisuuden-pidentaminen-toteutetaan-suunnitellusti-koronan-jalkeen-viela-tarkeampaa-etta-osaamisperusta-on-kunnossa?ref=popular">Andersson: Oppivelvollisuuden pidentäminen toteutetaan suunnitellusti – koronan jälkeen vielä tärkeämpää, että osaamisperusta on kunnossa</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-04-06">
			6.4.2020 7.45</time> Kotimaa</span></div>

		                    </div>
		    </article>

	<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">2. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4241583-vasemmalta-vastaus-kulmunille-leikkauslistoilla-toistettaisiin-1990-luvun-virheet?ref=popular">Vasemmalta vastaus Kulmunille: Leikkauslistoilla toistettaisiin 1990-luvun virheet</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-04-05">
			5.4.2020 14.53</time> Kotimaa</span></div>

		                    </div>
		    </article>

	<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">3. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4239852-halla-ahon-mielesta-unkarista-ei-tullut-diktatuuri-kun-paaministeri-keskitti-kaiken-vallan-itselleen?ref=popular">Halla-ahon mielestä Unkarista ei tullut diktatuuri, kun pääministeri keskitti kaiken vallan itselleen</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-04-01">
			1.4.2020 16.17</time> Kotimaa</span></div>

		                    </div>
		    </article>

	<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">4. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4232131-karenssi-pois-maksuhelpotuksia-yrityksille-lomauttaminen-nopeammaksi-tallainen-on-jarjestojen-jarea-kriisipaketti?ref=popular">Karenssi pois, maksuhelpotuksia yrityksille, lomauttaminen nopeammaksi – Tällainen on järjestöjen järeä kriisipaketti</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-03-18">
			18.3.2020 18.38</time> Kotimaa</span></div>

		                    </div>
		    </article>

	<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">5. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4241830-tutkijoilta-kritiikkia-kulmunin-asiantuntijaryhmalle-laajempi-monitieteinen-osaaminen-puuttuu?ref=popular">Tutkijoilta kritiikkiä Kulmunin asiantuntijaryhmälle: laajempi monitieteinen osaaminen puuttuu</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-04-06">
			6.4.2020 10.50</time> Talous</span></div>

		                    </div>
		    </article>

	</div></div><div id="text-5" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_1 -->
<div id='div-gpt-ad-1455014129173-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-2'); });
</script>
</div>
</div>

</div>
		</div><div id="cb-recent-posts-3" class="cb-sidebar-widget cb-widget-latest-articles"><h3 class="cb-sidebar-widget-title cb-widget-title">Uusimmat</h3>
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-556808 post type-post status-publish format-standard has-post-thumbnail category-lukijoilta category-nakokulmia tag-digilehti tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4244106-mielipide-tupakointi-haittaa-karanteenissa-olevia">Mielipide: Tupakointi haittaa karanteenissa olevia</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-04-09">9.4.2020 18.00</time> Lukijoilta </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-556805 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-normaali tag-yhdysvallat">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4244073-kun-arkistosta-bernie-sanders-kertoo-kirjassaan-miten-han-teki-vallankumouksensa">KU:n arkistosta: Bernie Sanders kertoo kirjassaan, miten hän teki vallankumouksensa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-04-09">9.4.2020 17.00</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-556803 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-koronavirus tag-normaali tag-tasa-arvo">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4244031-koronavirus-iskee-eri-tavoin-miehiin-ja-naisiin">Koronavirus iskee eri tavoin miehiin ja naisiin</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-04-09">9.4.2020 16.15</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-556801 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-koronavirus tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4244002-hongkongilaistutkimus-liikkumisrajoituksia-ei-voi-lopettaa-ennen-kuin-on-keksitty-rokote-koronaan">Hongkongilaistutkimus: Liikkumisrajoituksia ei voi lopettaa ennen kuin on keksitty rokote koronaan</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-04-09">9.4.2020 15.20</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-2" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_2 -->
<div id='div-gpt-ad-1455014129173-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-3'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-8" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-556799 post type-post status-publish format-standard has-post-thumbnail category-talous tag-normaali tag-talous">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4243986-kun-arkistosta-1990-luku-ei-ollut-vain-lama-vaan-aatteiden-ja-periaatteiden-valinen-mitanotto">KU:n arkistosta: 1990-luku ei ollut vain lama, vaan aatteiden ja periaatteiden välinen mitanotto</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-04-09">9.4.2020 14.15</time> Talous </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-556797 post type-post status-publish format-standard has-post-thumbnail category-horisontti category-nakokulmia tag-horisontti tag-koronavirus tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4243960-katja-hanninen-koronalisa-selvitettava">Katja Hänninen: Koronalisä selvitettävä</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-04-09">9.4.2020 13.30</time> Horisontti </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-556795 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-yhdysvallat tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4243933-bernie-sanders-keskittaa-nyt-tarmonsa-demokraattien-vaaliohjelmaan-vaikuttamiseen">Bernie Sanders keskittää nyt tarmonsa demokraattien vaaliohjelmaan vaikuttamiseen</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-04-09">9.4.2020 12.58</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-556792 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4243894-nakokulma-koronakriisin-aikana-mielipidemittauksissa-tapahtuu-muutoksia-jotka-kertovat-yhdesta-asiasta-ihmiset-ryhmittyvat-hallitustensa-taakse">Näkökulma: Koronakriisin aikana mielipidemittauksissa tapahtuu muutoksia, jotka kertovat yhdestä asiasta – ihmiset ryhmittyvät hallitustensa taakse</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-04-09">9.4.2020 11.56</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-3" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_3 -->
<div id='div-gpt-ad-1455014129173-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-4'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-5" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-556790 post type-post status-publish format-standard has-post-thumbnail category-talous tag-koronavirus tag-normaali tag-talous">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4243865-sote-palveluja-tuottavia-jarjestoja-saattaa-ajautua-konkurssiin-uhattuna-jopa-tuhansia-tyopaikkoja">Sote-palveluja tuottavia järjestöjä saattaa ajautua konkurssiin – uhattuna jopa tuhansia työpaikkoja</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-04-09">9.4.2020 11.18</time> Talous </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-556788 post type-post status-publish format-standard has-post-thumbnail category-talous tag-koronavirus tag-opiskelijat tag-talous tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4243816-suomessa-on-edelleen-satoja-ulkomailta-tulleita-opiskelijoita-tuntuu-etta-olemme-nakymattomia-talla-hetkella">Suomessa on edelleen satoja ulkomailta tulleita opiskelijoita: ”Tuntuu, että olemme näkymättömiä tällä hetkellä”</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-04-09">9.4.2020 10.25</time> Talous </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-556786 post type-post status-publish format-standard has-post-thumbnail category-urheilu tag-digilehti tag-jalkapallo tag-koronavirus tag-normaali tag-urheilu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4243804-the-english-game-jaa-haaleaksi">The English Game jää haaleaksi</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-04-09">9.4.2020 10.00</time> Urheilu </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-556784 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-koronavirus tag-normaali tag-tyottomyys">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4243797-tyottomien-keskusjarjesto-esittaa-ratkaisuja-tyottomien-kustannuksiin-osa-ihmisista-vaarassa-pudota-tyhjan-paalle">Työttömien Keskusjärjestö esittää ratkaisuja työttömien kustannuksiin – osa ihmisistä vaarassa pudota tyhjän päälle</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-04-09">9.4.2020 9.40</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-6" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_4 -->
<div id='div-gpt-ad-1455014129173-5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-5'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-9" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-556782 post type-post status-publish format-standard has-post-thumbnail category-kolumnit category-nakokulmia tag-digilehti tag-normaali tag-viimeinen-sana">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4243742-korona-ajoi-minut-kauppaan-hopottelemaan">Korona ajoi minut kauppaan höpöttelemään</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-04-09">9.4.2020 7.55</time> Kolumnit </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-556769 post type-post status-publish format-standard has-post-thumbnail category-nakokulmia category-paakirjoitus tag-digilehti tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4243715-aarinationalistit-vaanivat-koronan-varjossa">Äärinationalistit vaanivat koronan varjossa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-04-09">9.4.2020 7.00</time> Näkökulmia </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-556766 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4243456-sttk-kehottaa-hallitusta-varautumaan-menoelvytykseen-koronaepidemian-jalkeen">STTK kehottaa hallitusta varautumaan  menoelvytykseen koronaepidemian jälkeen</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-04-08">8.4.2020 16.13</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-556764 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-budjetti tag-hallitus tag-kehysriihi tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4243439-andersson-lisabudjetista-ratkaisut-jotka-nyt-teemme-heijastuvat-pitkalle-tulevaisuuteen-ei-varaa-toistaa-1990-luvun-laman-virheita">Andersson lisäbudjetista: Ratkaisut, jotka nyt teemme, heijastuvat pitkälle tulevaisuuteen – ei varaa toistaa 1990-luvun laman virheitä</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-04-08">8.4.2020 15.45</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-17" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_5 -->
<div id='div-gpt-ad-1459326474075-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459326474075-0'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-10" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-556761 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-budjetti tag-hallitus tag-kehysriihi tag-normaali tag-talous tag-verotus">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4243426-hallitus-kielsi-valtionyhtioilta-aggressiivisen-verosuunnittelun">Hallitus kielsi valtionyhtiöiltä aggressiivisen verosuunnittelun</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-04-08">8.4.2020 15.33</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-556759 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-hallitus tag-kehysriihi tag-koronavirus tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4243403-kehysriihi-valmisteluryhma-ja-tiedepaneeli-valmistelemaan-kriisin-jalkeista-aikaa">Kehysriihi: Valmisteluryhmä ja tiedepaneeli valmistelemaan kriisin jälkeistä aikaa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-04-08">8.4.2020 15.06</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-556756 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-eu tag-koronavirus tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4243385-eun-tiedeneuvoston-johtaja-erosi-protestiksi-huonolle-koronayhteistyolle">EU:n tiedeneuvoston johtaja erosi protestiksi huonolle koronayhteistyölle</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-04-08">8.4.2020 14.48</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-556754 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-hallitus tag-kehysriihi tag-talous tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4243366-hallitukselta-jattipaketti-yritysten-toimeentulon-ja-kuntien-tukemiseksi">Hallitukselta jättipaketti yritysten, toimeentulon ja kuntien tukemiseksi</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-04-08">8.4.2020 14.31</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-556752 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4243289-euromaat-tappelevat-koronabondeista-mita-ne-oikein-ovat-ja-miksi-ne-uhkaavat-mahdollisesti-koko-yhteisvaluuttaa">Euromaat tappelevat koronabondeista – mitä ne oikein ovat ja miksi ne uhkaavat mahdollisesti koko yhteisvaluuttaa?</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-04-08">8.4.2020 13.12</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-556746 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-ammattiliitot tag-normaali tag-rakennusliitto tag-tyoehtoneuvottelut">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4243270-rakennusalalle-etuajassa-yleisen-linjan-mukainen-sopimus">Rakennusalalle etuajassa yleisen linjan mukainen sopimus</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-04-08">8.4.2020 12.36</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-556744 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4243193-marin-napaytti-arvostelijoita-suojavalineista-osa-kunnista-ja-toimijoista-etsii-valtiosta-tai-elinkeinoelamasta-syyllista-omaan-heikkoon-varautumiseensa">Marin näpäytti arvostelijoita suojavälineistä: Osa kunnista ja toimijoista etsii valtiosta tai elinkeinoelämästä syyllistä omaan heikkoon varautumiseensa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-04-08">8.4.2020 11.28</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-556742 post type-post status-publish format-standard has-post-thumbnail category-talous tag-koronavirus tag-normaali tag-talous">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4243184-palkansaajien-tutkimuslaitos-v-kayralla-nopea-toipuminen-kriisista-voi-onnistua">Palkansaajien tutkimuslaitos V-käyrällä: nopea toipuminen kriisistä voi onnistua</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-04-08">8.4.2020 11.14</time> Talous </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-18" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_6 -->
<div id='div-gpt-ad-1459344902830-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459344902830-0'); });
</script>
</div>
</div></div>
		</div></aside>
</div>
		</div>

	</div>	

</div> <!-- end #cb-content -->

				</div> <!-- end #cb-container -->

    			
    			<footer id="cb-footer" class="wrap" role="contentinfo">

<div class="wrap" style="background-color: #fff;">
<div align="center">
<div id='div-gpt-ad-1455014129173-1' style='padding-top: 5px; padding-bottom: 5px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-1'); });
</script>
</div>
</div>
</div>

                    
                    
                        <div class="cb-footer-lower cb-font-header clearfix">

                            <div class="wrap clearfix">

                            	                                    <div id="cb-footer-logo">
                                        <a href="https://www.kansanuutiset.fi">
                                            <img src="/images/static/ku_footerlogo1.png" alt=" logo"  data-at2x="/images/static/ku_footerlogo_retina1.png">
                                        </a>
                                    </div>
                                
                                                                <div class="cb-footer-links clearfix">
					<ul id="menu-alavalikko" class="nav cb-footer-nav clearfix">
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/">Etusivu</a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.kansanuutiset.fi/yhteystiedot">Yhtiö ja yhteystiedot</a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.kansanuutiset.fi/tietosuoja">Tietosuoja</a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.facebook.com/kansanuutiset"><i class="fa fa-facebook"></i></a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://twitter.com/kansanuutiset"><i class="fa fa-twitter"></i></a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.instagram.com/kansanuutiset/"><i class="fa fa-instagram"></i></a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.youtube.com/kansanuutiset"><i class="fa fa-youtube-play"></i></a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.linkedin.com/company/kansanuutiset/"><i class="fa fa-linkedin"></i></a></li>
					</ul>
				</div>

                                <div class="cb-copyright"><a href="http://www.vastuullistajournalismia.fi"><img src="/images/vastuullistajournalismia.png"></a>					<div style="max-width: 320px; margin: 0 auto; font-weight: normal !important; font-size: 1em !important;">Sivuston käyttöä seurataan mm. evästein kävijäseurannan, markkinoinnin ja mainonnan toteuttamiseksi. <a href="https://www.kansanuutiset.fi/tietosuoja" target="_blank">Tietosuojaselosteessa</a> kerrotaan sivuston käytännöistä ja yhteistyökumppaneista.</div>
				</div>

                                		                            <div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
		                        
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>

			<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
			<script type="text/javascript">
			var wc_product_block_data = JSON.parse( decodeURIComponent( '%7B%22min_columns%22%3A1%2C%22max_columns%22%3A6%2C%22default_columns%22%3A3%2C%22min_rows%22%3A1%2C%22max_rows%22%3A6%2C%22default_rows%22%3A1%2C%22thumbnail_size%22%3A300%2C%22placeholderImgSrc%22%3A%22https%3A%5C%2F%5C%2Fwww.kansanuutiset.fi%5C%2Fimages%5C%2Fwoocommerce-placeholder-300x300.png%22%2C%22min_height%22%3A500%2C%22default_height%22%3A500%2C%22isLargeCatalog%22%3Afalse%2C%22limitTags%22%3Afalse%2C%22hasTags%22%3Afalse%2C%22productCategories%22%3A%5B%7B%22term_id%22%3A598%2C%22name%22%3A%22Yleinen%22%2C%22slug%22%3A%22yleinen%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A598%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A1%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.kansanuutiset.fi%5C%2Ftuote-osasto%5C%2Fyleinen%22%7D%5D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fwww.kansanuutiset.fi%5C%2F%22%7D' ) );
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.kansanuutiset.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_488b1596116809f3301b2cd9e88d4c5f","fragment_name":"wc_fragments_488b1596116809f3301b2cd9e88d4c5f","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/cb-ext.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/www.kansanuutiset.fi\/wp-admin\/admin-ajax.php","cbPostID":"556795","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000",true],"cbALlNonce":"85891aa0e5","cbPlURL":"https:\/\/www.kansanuutiset.fi\/wp-content\/plugins","cbShortName":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/cb-scripts.source.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-includes/js/wp-embed.min.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&appId=844070122300757&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>


<img height="1" width="1" src="https://www.facebook.com/tr?id=524877787712085&ev=PageView&noscript=1"/>

<!-- uutiskirje -->

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<style>
.cc-window { background-color: #484848; color: #ffffff;}
.cc-deny { background-color: #d33738; border-color: transparent; color: #ffffff; text-decoration: none;}
.cc-highlight .cc-btn:first-child { background-color: #D7D5D5; color: #000;}
.cc-highlight:hover { background-color: #da5858; color: #fff;}
.cc-dismiss{border-color: #ffffff; color: #ffffff;}
.cc-highlight2:hover { background-color: #666666; color: #fff;}
.cc-bottom { bottom: 4em; }
</style>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "showLink": false,
  "position": "bottom-right",
  "content": {
    "message": "<large>Tilaa Kansan Uutisten maksuton uutiskirje!</large> <br/><br/><small>Lomake avautuu uuteen ikkunaan</small><br/><br/> ",
    "dismiss": "Sulje"
  },
  "cookie": {
    "domain": "kansanuutiset.fi",
    "name": "ku_uutiskirje"
  },
  "elements": {
    "dismiss": '<a href="https://www.kansanuutiset.fi/uutiskirje" target="_blank" aria-label="deny cookies" tabindex="0" class="cc-btn cc-deny cc-highlight" >Tilaa</a>' +
                '<a aria-label="dismiss cookie message" tabindex="0" class="cc-highlight2 cc-btn cc-dismiss">Sulje</a>'
  }
})});
</script>

<!-- /uutiskirje -->



	</body>

</html> <!-- The End. What a ride! -->