<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">
                <meta name="format-detection" content="telephone=no">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
	
		<link rel="pingback" href="https://www.kansanuutiset.fi/xmlrpc.php">

               

		<!-- head extras -->
		<title>Demokraattien ryhmittyminen Bidenin taakse onnistui ja ajoi Sandersin haastajaksi – viisi nostoa USA:n supertiistaista &#8211; Kansan Uutiset</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; syöte" href="https://www.kansanuutiset.fi/feed" />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; kommenttien syöte" href="https://www.kansanuutiset.fi/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; Demokraattien ryhmittyminen Bidenin taakse onnistui ja ajoi Sandersin haastajaksi – viisi nostoa USA:n supertiistaista kommenttien syöte" href="https://www.kansanuutiset.fi/artikkeli/4224142-demokraattien-ryhmittyminen-bidenin-taakse-onnistui-ja-ajoi-sandersin-haastajaksi-viisi-nostoa-usan-supertiistaista/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kansanuutiset.fi\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='login-with-ajax-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/plugins/login-with-ajax/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kansanuutiset.fi/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.kansanuutiset.fi/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.kansanuutiset.fi/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://www.kansanuutiset.fi/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Noticia+Text%3A400%2C700%7CRaleway%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cb-woocommerce-stylesheet-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/woocommerce/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-child-main-stylesheet-css'  href='https://www.kansanuutiset.fi/wp-content/themes/ku/style.css?v=3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.kansanuutiset.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/plugins/login-with-ajax/login-with-ajax.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/modernizr.custom.min.js'></script>
<link rel='https://api.w.org/' href='https://www.kansanuutiset.fi/wp-json/' />
<link rel='prev' title='Perussuomalainen kysyi kansalta, väärä tulos, peruutti kyselyn' href='https://www.kansanuutiset.fi/artikkeli/4224131-perussuomalainen-kysyi-kansalta-vaara-tulos-peruutti-kyselyn' />
<link rel='next' title='Metsäteollisuuden skenaario: nollapäästöt 2035, hiilinegatiivisuuskin mahdollista' href='https://www.kansanuutiset.fi/artikkeli/4224183-metsateollisuuden-skenaario-nollapaastot-2035-hiilinegatiivisuuskin-mahdollista' />
<link rel="canonical" href="https://www.kansanuutiset.fi/artikkeli/4224142-demokraattien-ryhmittyminen-bidenin-taakse-onnistui-ja-ajoi-sandersin-haastajaksi-viisi-nostoa-usan-supertiistaista" />
<link rel='shortlink' href='https://www.kansanuutiset.fi/?p=554844' />
<link rel="alternate" type="application/json+oembed" href="https://www.kansanuutiset.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kansanuutiset.fi%2Fartikkeli%2F4224142-demokraattien-ryhmittyminen-bidenin-taakse-onnistui-ja-ajoi-sandersin-haastajaksi-viisi-nostoa-usan-supertiistaista" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kansanuutiset.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kansanuutiset.fi%2Fartikkeli%2F4224142-demokraattien-ryhmittyminen-bidenin-taakse-onnistui-ja-ajoi-sandersin-haastajaksi-viisi-nostoa-usan-supertiistaista&#038;format=xml" />
<meta property="fb:app_id" content="844070122300757"/><style type="text/css"> .cb-stuck #cb-nav-bar .cb-main-nav #cb-nav-logo, #cb-nav-bar .cb-main-nav #cb-nav-logo img { width: 52px; }#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #f4f4f4; } .cb-entry-content a {color:#d33738; } .cb-entry-content a:hover {color:#d37070; }.cb-review-box .cb-bar .cb-overlay span { background: #f9db32; }.cb-review-box i { color: #f9db32; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.25); }.cb-module-block .cb-meta-style-2 img, .cb-module-block .cb-meta-style-4 img, .cb-grid-x .cb-grid-img img, .cb-grid-x .cb-grid-img .cb-fi-cover  { opacity: 0.75; }@media only screen and (min-width: 768px) {
                .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 0.75); }
                .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-grid-x .cb-grid-feature:hover .cb-fi-cover, .cb-slider li:hover img { opacity: 0.25; }
            }.cb-mm-on.cb-menu-light #cb-nav-bar .cb-main-nav > li:hover, .cb-mm-on.cb-menu-dark #cb-nav-bar .cb-main-nav > li:hover { background: #d33738; }</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'Raleway', sans-serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Noticia Text', serif; }</style><meta property="og:image" content="https://www.kansanuutiset.fi/images/4224143.jpg">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82:focus { background:Array !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82 .cb-big-menu { border-top-color: Array; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81:focus { background:Array !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81 .cb-big-menu { border-top-color: Array; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85:focus { background:Array !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85 .cb-big-menu { border-top-color: Array; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83:focus { background:Array !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83 .cb-big-menu { border-top-color: Array; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84:focus { background:Array !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84 .cb-big-menu { border-top-color: Array; }</style><link rel="icon" href="https://www.kansanuutiset.fi/images/cropped-ku_favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.kansanuutiset.fi/images/cropped-ku_favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.kansanuutiset.fi/images/cropped-ku_favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.kansanuutiset.fi/images/cropped-ku_favicon-270x270.png" />

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="fi_FI"/>
  <meta property="og:site_name" content="Kansan Uutiset"/>
  <meta property="og:title" content="Demokraattien ryhmittyminen Bidenin taakse onnistui ja ajoi Sandersin haastajaksi – viisi nostoa USA:n supertiistaista"/>
  <meta property="og:url" content="https://www.kansanuutiset.fi/artikkeli/4224142-demokraattien-ryhmittyminen-bidenin-taakse-onnistui-ja-ajoi-sandersin-haastajaksi-viisi-nostoa-usan-supertiistaista"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Demokraattien presidenttivaaliehdokkaiksi ovat nyt vahvimmin tarjolla Bernie Sanders ja Joe Biden.  1. Mikä oli niin sanotun supertiistain merkittävin asia?  Demokraattien niin kutsuttua maltillista tai keskustalaista linjaa edustava Joe Biden nousi ryminällä takaisin peliin. Entisen varapresidentin"/>
  <meta property="og:image" content="https://www.kansanuutiset.fi/images/4224143.jpg"/>
  <meta property="article:published_time" content="2020-03-04T11:45:46+02:00"/>
  <meta property="article:modified_time" content="2020-03-04T11:45:46+02:00" />
  <meta property="og:updated_time" content="2020-03-04T11:45:46+02:00" />
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Demokraattien ryhmittyminen Bidenin taakse onnistui ja ajoi Sandersin haastajaksi – viisi nostoa USA:n supertiistaista"/>
  <meta itemprop="headline" content="Demokraattien ryhmittyminen Bidenin taakse onnistui ja ajoi Sandersin haastajaksi – viisi nostoa USA:n supertiistaista"/>
  <meta itemprop="description" content="Demokraattien presidenttivaaliehdokkaiksi ovat nyt vahvimmin tarjolla Bernie Sanders ja Joe Biden.  1. Mikä oli niin sanotun supertiistain merkittävin asia?  Demokraattien niin kutsuttua maltillista tai keskustalaista linjaa edustava Joe Biden nousi ryminällä takaisin peliin. Entisen varapresidentin"/>
  <meta itemprop="image" content="https://www.kansanuutiset.fi/images/4224143.jpg"/>
  <meta itemprop="datePublished" content="2020-03-04"/>
  <meta itemprop="dateModified" content="2020-03-04T11:45:46+02:00" />
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Demokraattien ryhmittyminen Bidenin taakse onnistui ja ajoi Sandersin haastajaksi – viisi nostoa USA:n supertiistaista"/>
  <meta name="twitter:url" content="https://www.kansanuutiset.fi/artikkeli/4224142-demokraattien-ryhmittyminen-bidenin-taakse-onnistui-ja-ajoi-sandersin-haastajaksi-viisi-nostoa-usan-supertiistaista"/>
  <meta name="twitter:description" content="Demokraattien presidenttivaaliehdokkaiksi ovat nyt vahvimmin tarjolla Bernie Sanders ja Joe Biden.  1. Mikä oli niin sanotun supertiistain merkittävin asia?  Demokraattien niin kutsuttua maltillista tai keskustalaista linjaa edustava Joe Biden nousi ryminällä takaisin peliin. Entisen varapresidentin"/>
  <meta name="twitter:image" content="https://www.kansanuutiset.fi/images/4224143.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@KansanUutiset"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
	
		<!-- end head extras -->

		                <script type='text/javascript' src='/wp-content/themes/ku/js/dfp.js?ver=4.4.1'></script>

                <script>
                  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                  ga('create', 'UA-15798500-1', 'auto');
                  ga('send', 'pageview', {'anonymizeIp': true});

                </script>
                <!-- Begin comScore Tag -->
                <script>
                  var _comscore = _comscore || [];
                  _comscore.push({ c1: "2", c2: "25786788", cs_ucfr: "1"});
                  (function() {
                    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                    el.parentNode.insertBefore(s, el);
                  })();
                </script>
                <noscript>
                  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=25786788&cs_ucfr=1&cv=2.0&cj=1" />
                </noscript>
                <!-- End comScore Tag -->

		<link href="https://fonts.googleapis.com/css?family=Source+Serif+Pro" rel="stylesheet">
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,500,500i,600,600i,700,700i,800,800i" rel="stylesheet">
		<link rel='stylesheet' id='digilehti-css'  href='https://www.kansanuutiset.fi/wp-content/themes/ku/uusi.css?ver=4.9.8' type='text/css' media='all' />

	</head>

	<body class="post-template-default single single-post postid-554844 single-format-standard theme-15zine woocommerce-no-js  cb-nav-logo-on cb-logo-nav-sticky cb-sticky-sb-on  cb-tm-light cb-body-light cb-menu-dark cb-mm-dark cb-footer-dark   cb-m-logo-off cb-m-sticky cb-sw-tm-box cb-sw-header-box cb-sw-menu-box cb-sw-footer-box cb-menu-al-left  cb-fis-b-standard  cb-fis-tl-st-below">

		
		<div id="cb-outer-container">

                        <div id="topbanner" class="clearfix wrap" align="center" style="background-color: white;" >
                                
				<!-- /49035358/news_top_banner -->
				<div id='div-gpt-ad-1455014129173-6' style='margin-bottom: 4px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-6'); });
				</script>
				</div>

				<!-- /49035358/news_top_banner_2
				<div id='div-gpt-ad-1455014129173-7' style='height:120px; width:980px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-7'); });
				</script>
				</div>
				-->
                                                        </div>

			
				<div id="cb-top-menu" class="clearfix cb-font-header  wrap">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">

													<div class="cb-left-side cb-mob">

								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
															</div>
						                        <ul class="cb-top-nav cb-left-side"><li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-63"><a href="https://www.kansanuutiset.fi/yhteystiedot">Yhtiö ja yhteystiedot</a>
<ul class="sub-menu">
	<li id="menu-item-69570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69570"><a href="https://www.kansanuutiset.fi/palaute">Palaute</a></li>
</ul>
</li>
<li id="menu-item-459448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-459448"><a href="https://digilehti.kansanuutiset.fi">Digilehti</a>
<ul class="sub-menu">
	<li id="menu-item-69501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69501"><a href="/nakoislehti">Näköislehti</a></li>
	<li id="menu-item-459449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-459449"><a href="https://digilehti.kansanuutiset.fi">Digilehti</a></li>
</ul>
</li>
<li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-78"><a href="https://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-69559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69559"><a href="https://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a></li>
	<li id="menu-item-69475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69475"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/osoitteenmuutokset">Osoitteenmuutokset</a></li>
	<li id="menu-item-69564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69564"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakelukeskeytys">Jakelukeskeytys</a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/hinnasto">Hinnasto</a></li>
	<li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/tee-tilaus">Tee tilaus</a></li>
	<li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakeluhairiot">Jakeluhäiriöt</a></li>
	<li id="menu-item-321032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321032"><a href="https://www.kansanuutiset.fi/uutiskirje">Uutiskirje</a></li>
</ul>
</li>
<li id="menu-item-201993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201993"><a href="https://www.kansanuutiset.fi/mediatiedot">Mediatiedot</a></li>
</ul>                                                <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search cb-menu-icons-extra"><a href="#"  title="Hae" id="cb-s-trigger-gen"><i class="fa fa-search"></i> <span class="cb-search-title">Haku</span></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.twitter.com/kansanuutiset"  target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.facebook.com/kansanuutiset"  target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.youtube.com/kansanuutiset"  target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li></ul>					</div>
				</div>

				<div id="cb-mob-menu" class="cb-mob-menu">
					<div class="cb-mob-close-wrap">
						
						<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
										    </div>

					<div class="cb-mob-menu-wrap">
						<ul class="cb-mobile-nav cb-top-nav"><li id="menu-item-73206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-73206"><a href="//www.kansanuutiset.fi/">Etusivu</a></li>
<li id="menu-item-74704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74704"><a href="http://blogit.kansanuutiset.fi/">Blogit</a></li>
<li id="menu-item-73207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73207"><a href="https://www.kansanuutiset.fi/kotimaa">Kotimaa</a></li>
<li id="menu-item-73220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73220"><a href="https://www.kansanuutiset.fi/talous">Talous</a></li>
<li id="menu-item-73221" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73221"><a href="https://www.kansanuutiset.fi/ulkomaat">Ulkomaat</a></li>
<li id="menu-item-73208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-73208"><a href="https://www.kansanuutiset.fi/kulttuuri">Kulttuuri</a>
<ul class="sub-menu">
	<li id="menu-item-73209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73209"><a href="https://www.kansanuutiset.fi/kulttuuri/elokuvat">Elokuvat</a></li>
	<li id="menu-item-73210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73210"><a href="https://www.kansanuutiset.fi/kulttuuri/kirjat">Kirjat</a></li>
	<li id="menu-item-73211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73211"><a href="https://www.kansanuutiset.fi/kulttuuri/kulttuuriuutiset">Kulttuuriuutiset</a></li>
	<li id="menu-item-73212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73212"><a href="https://www.kansanuutiset.fi/kulttuuri/musiikki">Musiikki</a></li>
	<li id="menu-item-73213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73213"><a href="https://www.kansanuutiset.fi/kulttuuri/teatteri">Teatteri</a></li>
</ul>
</li>
<li id="menu-item-73214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-73214"><a href="https://www.kansanuutiset.fi/nakokulmia">Näkökulmia</a>
<ul class="sub-menu">
	<li id="menu-item-73219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73219"><a href="https://www.kansanuutiset.fi/nakokulmia/paakirjoitus">Pääkirjoitus</a></li>
	<li id="menu-item-73215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73215"><a href="https://www.kansanuutiset.fi/nakokulmia/horisontti">Horisontti</a></li>
	<li id="menu-item-73216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73216"><a href="https://www.kansanuutiset.fi/nakokulmia/kolumnit">Kolumnit</a></li>
	<li id="menu-item-73217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73217"><a href="https://www.kansanuutiset.fi/nakokulmia/lukijoilta">Lukijoilta</a></li>
	<li id="menu-item-73218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73218"><a href="https://www.kansanuutiset.fi/nakokulmia/nakokulma">Näkökulma</a></li>
</ul>
</li>
<li id="menu-item-459450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-459450"><a href="https://digilehti.kansanuutiset.fi">Digilehti</a>
<ul class="sub-menu">
	<li id="menu-item-73228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73228"><a href="https://www.kansanuutiset.fi/nakoislehti">Näköislehti</a></li>
	<li id="menu-item-459451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-459451"><a href="https://digilehti.kansanuutiset.fi/">Digilehti</a></li>
</ul>
</li>
<li id="menu-item-321033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321033"><a href="https://www.kansanuutiset.fi/uutiskirje">Uutiskirje</a></li>
<li id="menu-item-73222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-73222"><a href="https://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-73227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73227"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/hinnasto">Hinnasto</a></li>
	<li id="menu-item-73225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73225"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/tee-tilaus">Tee tilaus</a></li>
	<li id="menu-item-73226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73226"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakeluhairiot">Jakeluhäiriöt</a></li>
	<li id="menu-item-73223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73223"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakelukeskeytys">Jakelukeskeytys</a></li>
	<li id="menu-item-73224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73224"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/osoitteenmuutokset">Osoitteenmuutokset</a></li>
</ul>
</li>
<li id="menu-item-73231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-73231"><a href="https://www.kansanuutiset.fi/yhteystiedot">Yhtiö ja yhteystiedot</a>
<ul class="sub-menu">
	<li id="menu-item-73229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73229"><a href="https://www.kansanuutiset.fi/palaute">Palaute</a></li>
</ul>
</li>
<li id="menu-item-201994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201994"><a href="https://www.kansanuutiset.fi/mediatiedot">Mediatiedot</a></li>
</ul>											</div>

				</div>
			
			<div id="cb-container" class="clearfix" >
									<header id="cb-header" class="cb-header  wrap">

					    <div id="cb-logo-box" class="cb-logo-left wrap">
	                    	                <div id="logo">
                    <a href="https://www.kansanuutiset.fi">
                        <img src="/images/static/ku_logo.png" alt=" logo" data-at2x="/images/static/ku_logo@2.png">
                    </a>
                </div>
            	                        	                    </div>

					</header>
				
				<div id="cb-lwa" class="cb-lwa-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div>
<div class="cb-lwa-modal-inner cb-modal-inner cb-light-loader cb-pre-load cb-font-header clearfix">
    <div class="lwa lwa-default clearfix">
                
        

        <form class="lwa-form cb-form cb-form-active clearfix" action="https://www.kansanuutiset.fi/wp-login.php" method="post">
            
            <div class="cb-form-body">
                <input class="cb-form-input cb-form-input-username" type="text" name="log" placeholder="Käyttäjätunnus">
                <input class="cb-form-input" type="password" name="pwd" placeholder="Salasana">
                                <span class="lwa-status cb-ta-center"></span>
                <div class="cb-submit cb-ta-center">
                  <input type="submit" name="wp-submit" class="lwa_wp-submit cb-submit-form" value="Kirjaudu sisään" tabindex="100" />
                  <input type="hidden" name="lwa_profile_link" value="" />
                  <input type="hidden" name="login-with-ajax" value="login" />
                </div>

                <div class="cb-remember-me cb-extra cb-ta-center"><label>Muista minut</label><input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /></div>
                
                <div class="cb-lost-password cb-extra cb-ta-center">
                                          <a class="lwa-links-remember cb-title-trigger cb-trigger-pass" href="https://www.kansanuutiset.fi/wp-login.php?action=lostpassword" title="Salasana unohtunut?">Salasana unohtunut?</a>
                                     </div>
           </div>
        </form>
        
                <form class="lwa-remember cb-form clearfix" action="https://www.kansanuutiset.fi/wp-login.php?action=lostpassword" method="post">

            <div class="cb-form-body">

                <input type="text" name="user_login" class="lwa-user-remember cb-form-input" placeholder="Anna käyttäjätunnus tai sähköpostiosoite">
                                <span class="lwa-status cb-ta-center"></span>

                 <div class="cb-submit cb-ta-center">
                        <input type="submit" value="Vaihda uusi salasana" class="lwa-button-remember cb-submit-form" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
            </div>

        </form>
            </div>
</div></div><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form method="get" class="cb-search" action="https://www.kansanuutiset.fi/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Hae" value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>				
									 <nav id="cb-nav-bar" class="clearfix  wrap">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  wrap">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="https://www.kansanuutiset.fi/kotimaa">Kotimaa</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Kotimaa</h2><a href="https://www.kansanuutiset.fi/kotimaa" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-554848 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4224221-tutkimus-nain-maaseutu-muutetaan-seksikkaaksi"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4224222-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4224221-tutkimus-nain-maaseutu-muutetaan-seksikkaaksi">Tutkimus: Näin maaseutu muutetaan seksikkääksi</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-03-04">4.3.2020 13.00</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-554846 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-ilmastokriisi tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4224183-metsateollisuuden-skenaario-nollapaastot-2035-hiilinegatiivisuuskin-mahdollista"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4224184-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4224183-metsateollisuuden-skenaario-nollapaastot-2035-hiilinegatiivisuuskin-mahdollista">Metsäteollisuuden skenaario: nollapäästöt 2035, hiilinegatiivisuuskin mahdollista</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-03-04">4.3.2020 12.15</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-554840 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali tag-pakolaiset tag-perussuomalaiset"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4224131-perussuomalainen-kysyi-kansalta-vaara-tulos-peruutti-kyselyn"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4224132-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4224132-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4224132-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4224132-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4224132-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4224132-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4224132-600x400.jpg 600w, https://www.kansanuutiset.fi/images/4224132.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4224131-perussuomalainen-kysyi-kansalta-vaara-tulos-peruutti-kyselyn">Perussuomalainen kysyi kansalta, väärä tulos, peruutti kyselyn</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-03-04">4.3.2020 11.22</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81"><a href="https://www.kansanuutiset.fi/ulkomaat">Ulkomaat</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Ulkomaat</h2><a href="https://www.kansanuutiset.fi/ulkomaat" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-554844 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-yhdysvallat tag-ykkosjuttu"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4224142-demokraattien-ryhmittyminen-bidenin-taakse-onnistui-ja-ajoi-sandersin-haastajaksi-viisi-nostoa-usan-supertiistaista"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4224143-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4224143-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4224143-300x201.jpg 300w, https://www.kansanuutiset.fi/images/4224143-768x513.jpg 768w, https://www.kansanuutiset.fi/images/4224143-1024x685.jpg 1024w, https://www.kansanuutiset.fi/images/4224143-1320x883.jpg 1320w, https://www.kansanuutiset.fi/images/4224143-600x401.jpg 600w, https://www.kansanuutiset.fi/images/4224143.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4224142-demokraattien-ryhmittyminen-bidenin-taakse-onnistui-ja-ajoi-sandersin-haastajaksi-viisi-nostoa-usan-supertiistaista">Demokraattien ryhmittyminen Bidenin taakse onnistui ja ajoi Sandersin haastajaksi – viisi nostoa USA:n supertiistaista</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-03-04">4.3.2020 11.45</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-554807 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-intia tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4223346-pajut-ja-liete-ahmaisivat-puolet-kashmirin-omasta-meresta"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4223347-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4223347-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4223347-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4223347-600x399.jpg 600w, https://www.kansanuutiset.fi/images/4223347.jpg 640w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4223346-pajut-ja-liete-ahmaisivat-puolet-kashmirin-omasta-meresta">Pajut ja liete ahmaisivat puolet Kashmirin omasta ”merestä”</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-03-03">3.3.2020 7.16</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-554775 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-meksiko tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4222949-viranomaiset-vuotavat-meksikon-naismurhista-arveluttavaa-aineistoa-lehdille"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4222950-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4222949-viranomaiset-vuotavat-meksikon-naismurhista-arveluttavaa-aineistoa-lehdille">Viranomaiset vuotavat Meksikon naismurhista arveluttavaa aineistoa lehdille</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-03-02">2.3.2020 8.31</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="https://www.kansanuutiset.fi/talous">Talous</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Talous</h2><a href="https://www.kansanuutiset.fi/talous" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-554792 post type-post status-publish format-standard has-post-thumbnail category-talous tag-normaali tag-opiskelijat tag-talous"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4223192-opintolainojen-nosto-kovassa-nousussa"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4223193-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4223193-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4223193-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4223193-768x511.jpg 768w, https://www.kansanuutiset.fi/images/4223193-1024x681.jpg 1024w, https://www.kansanuutiset.fi/images/4223193-1320x878.jpg 1320w, https://www.kansanuutiset.fi/images/4223193-600x399.jpg 600w, https://www.kansanuutiset.fi/images/4223193.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4223192-opintolainojen-nosto-kovassa-nousussa">Opintolainojen nosto kovassa nousussa</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-03-02">2.3.2020 14.32</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-554757 post type-post status-publish format-standard has-post-thumbnail category-talous tag-digilehti tag-uutiskirje tag-ykkosjuttu"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4222399-talouskriisissa-journalismi-valitsi-puolensa-ja-se-oli-kuri"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4222400-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4222400-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4222400-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4222400-768x513.jpg 768w, https://www.kansanuutiset.fi/images/4222400-1024x684.jpg 1024w, https://www.kansanuutiset.fi/images/4222400-1320x882.jpg 1320w, https://www.kansanuutiset.fi/images/4222400-600x401.jpg 600w, https://www.kansanuutiset.fi/images/4222400.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4222399-talouskriisissa-journalismi-valitsi-puolensa-ja-se-oli-kuri">Talouskriisissä journalismi valitsi puolensa ja se oli kuri</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-03-01">1.3.2020 8.00</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-554555 post type-post status-publish format-standard has-post-thumbnail category-talous tag-digilehti tag-nointext tag-normaali tag-talous"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4218735-talous-nikottelee-suurissa-kaupungeissa-lukuun-ottamatta-helsinkia-kunnat-kyntavat-syvalla-muutoksessa"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4218736-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4218736-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4218736-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4218736-768x511.jpg 768w, https://www.kansanuutiset.fi/images/4218736-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4218736-1320x879.jpg 1320w, https://www.kansanuutiset.fi/images/4218736-600x399.jpg 600w, https://www.kansanuutiset.fi/images/4218736.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4218735-talous-nikottelee-suurissa-kaupungeissa-lukuun-ottamatta-helsinkia-kunnat-kyntavat-syvalla-muutoksessa">Talous nikottelee suurissa kaupungeissa lukuun ottamatta Helsinkiä – kunnat kyntävät syvällä muutoksessa</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-02-23">23.2.2020 12.19</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://www.kansanuutiset.fi/kulttuuri">Kulttuuri</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Kulttuuri</h2><a href="https://www.kansanuutiset.fi/kulttuuri" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-554825 post type-post status-publish format-standard has-post-thumbnail category-kulttuuri category-kulttuuriuutiset tag-normaali tag-standup"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4223654-jormat-naurattaville-naisille"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4223655-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4223654-jormat-naurattaville-naisille">Jormat naurattaville naisille</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-03-03">3.3.2020 14.15</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-554766 post type-post status-publish format-standard has-post-thumbnail category-kirjat category-kulttuuri tag-kirjat tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4222728-kirjat-rakkaus-ja-kostonhalu-voittavat-kaikki-esteet-hienossa-tanskalaisromaanissa"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4222729-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4222728-kirjat-rakkaus-ja-kostonhalu-voittavat-kaikki-esteet-hienossa-tanskalaisromaanissa">Kirjat: Rakkaus ja kostonhalu voittavat kaikki esteet hienossa tanskalaisromaanissa</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-03-01">1.3.2020 18.15</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-554760 post type-post status-publish format-standard has-post-thumbnail category-kulttuuri category-musiikki tag-digilehti tag-musiikki tag-nointext tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4222539-anna-mari-kahara-saveltaa-rivien-valeja"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4222540-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4222539-anna-mari-kahara-saveltaa-rivien-valeja">Anna-Mari Kähärä säveltää rivien välejä</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-03-01">1.3.2020 12.15</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-84"><a href="https://www.kansanuutiset.fi/nakokulmia">Näkökulmia</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Näkökulmia</h2><a href="https://www.kansanuutiset.fi/nakokulmia" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-554759 post type-post status-publish format-standard has-post-thumbnail category-nakokulma category-nakokulmia tag-digilehti tag-kolumni tag-perhevapaat tag-uutiskirje"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4222446-li-andersson-kun-mikaan-ei-riita"><img width="260" height="170" src="https://www.kansanuutiset.fi/images/li-andersson-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/li-andersson-260x170.jpg 260w, https://www.kansanuutiset.fi/images/li-andersson-100x65.jpg 100w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4222446-li-andersson-kun-mikaan-ei-riita">Li Andersson: Kun mikään ei riitä</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-03-01">1.3.2020 10.00</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-554746 post type-post status-publish format-standard has-post-thumbnail category-nakokulma category-nakokulmia tag-digilehti tag-iso-kolumni tag-jussi-ahokas tag-uutiskirje"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4222147-jussi-ahokas-syrjayttaminen-loppuu-ihmisten-tarpeisiin-vastaamalla"><img width="260" height="170" src="https://www.kansanuutiset.fi/images/jussi-ahokas-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/jussi-ahokas-260x170.jpg 260w, https://www.kansanuutiset.fi/images/jussi-ahokas-100x65.jpg 100w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4222147-jussi-ahokas-syrjayttaminen-loppuu-ihmisten-tarpeisiin-vastaamalla">Jussi Ahokas: Syrjäyttäminen loppuu ihmisten tarpeisiin vastaamalla</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-02-29">29.2.2020 16.15</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-554740 post type-post status-publish format-standard category-nakokulma category-nakokulmia tag-digilehti tag-jouni-jussinniemi tag-kolumni"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4221879-jouni-jussinniemi-sahureita-ja-hoitajia">Jouni Jussinniemi: Sahureita ja hoitajia</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-02-29">29.2.2020 10.00</time>  </span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-2659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2659"><a href="https://www.kansanuutiset.fi/nakokulmia/paakirjoitus" data-cb-c="39" class="cb-c-l">Pääkirjoitus</a></li>
	<li id="menu-item-2657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2657"><a href="https://www.kansanuutiset.fi/nakokulmia/lukijoilta" data-cb-c="33" class="cb-c-l">Lukijoilta</a></li>
	<li id="menu-item-2658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2658"><a href="https://www.kansanuutiset.fi/nakokulmia/nakokulma" data-cb-c="26" class="cb-c-l">Näkökulma</a></li>
	<li id="menu-item-2655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2655"><a href="https://www.kansanuutiset.fi/nakokulmia/horisontti" data-cb-c="60" class="cb-c-l">Horisontti</a></li>
	<li id="menu-item-2656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2656"><a href="https://www.kansanuutiset.fi/nakokulmia/kolumnit" data-cb-c="38" class="cb-c-l">Kolumnit</a></li>
</ul></div></li>
<li id="menu-item-86" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86"><a href="http://blogit.kansanuutiset.fi/">Blogit</a></li>
<li id="menu-item-74394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-74394"><a href="#">+</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-mega-menu-columns"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-74395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74395"><a href="https://www.kansanuutiset.fi/jarjestouutiset" data-cb-c="20" class="cb-c-l">Järjestöuutiset</a></li>
	<li id="menu-item-91273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91273"><a href="//www.kansanuutiset.fi/avainsana/muistokirjoitus" data-cb-c="91273" class="cb-c-l">Muistokirjoitukset</a></li>
	<li id="menu-item-74397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74397"><a href="https://www.kansanuutiset.fi/urheilu" data-cb-c="25" class="cb-c-l">Urheilu</a></li>
</ul></div></li>
<li id="cb-nav-logo" class="cb-logo-nav-sticky-type" style="padding-top: 10px"><a href="https://www.kansanuutiset.fi"><img src="/images/static/ku_logo_small.png" alt="site logo" data-at2x="/images/static/ku_logo_small@2.png" ></a></li></ul>		                </div>
	 				</nav>
 				
<div id="cb-content" class="wrap clearfix">
	
	<div class="cb-entire-post cb-first-alp clearfix">

					
		<div class="cb-post-wrap cb-wrap-pad wrap clearfix cb-sidebar-right">

			
					
<script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "headline": "Demokraattien ryhmittyminen Bidenin taakse onnistui ja ajoi Sandersin haastajaksi – viisi nostoa USA:n supertiistaista",
 "image": { "@type": "ImageObject", "url": "https://www.kansanuutiset.fi/images/4224143.jpg", "width": 1400, "height": 936 },
 "author": { "@type": "Person", "name": "Jussi Virkkunen" },
 "url": "https://www.kansanuutiset.fi/artikkeli/4224142-demokraattien-ryhmittyminen-bidenin-taakse-onnistui-ja-ajoi-sandersin-haastajaksi-viisi-nostoa-usan-supertiistaista",
 "datePublished": "2020-03-04",
 "dateModified": "2020-03-04",
 "articleBody": "Demokraattien presidenttivaaliehdokkaiksi ovat nyt vahvimmin tarjolla Bernie Sanders ja Joe Biden. 1. Mikä oli niin sanotun supertiistain merkittävin asia? Demokraattien niin kutsuttua maltillista tai keskustalaista linjaa edustava Joe Biden nousi ryminällä takaisin peliin. Entisen varapresidentin kampanja oli ehditty julistaa lähes kuolleeksi, kun hänen menestyksensä jäi vaatimattomaksi ensimmäisissä vaaleissa helmikuussa. Niin sanottuna supertiistaina kaikkiaan neljässätoista osavaltiossa...",
 "mainEntityOfPage": {
         "@type": "WebPage",
         "@id": "https://www.kansanuutiset.fi/"
      },
 "publisher": { "@type": "Organization", "name": "Kansan Uutiset", "logo": {"@type": "ImageObject", "url": "https://www.kansanuutiset.fi/images/static/kulogo.png", "width": 307, "height": 60}}
 }
</script>







					<div class="cb-main clearfix">

						
						<article id="post-554844" class="clearfix post-554844 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-yhdysvallat tag-ykkosjuttu">

							<div class="photographer">Lehtikuva/Jim Watson</div><div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="759" height="500" src="https://www.kansanuutiset.fi/images/4224143-759x500.jpg" class="attachment-cb-759-500 size-cb-759-500 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4224143-759x500.jpg 759w, https://www.kansanuutiset.fi/images/4224143-100x65.jpg 100w, https://www.kansanuutiset.fi/images/4224143-260x170.jpg 260w" sizes="(max-width: 759px) 100vw, 759px" /></div><div class="caption">Demokraattipuolueen presidenttiehdokkuudesta kisaavat nyt kovimmin Bernie Sanders (vas) ja Joe Biden.</div><div class="cb-entry-header cb-meta clearfix"><h1 class="entry-title cb-entry-title cb-title" itemprop="headline">Demokraattien ryhmittyminen Bidenin taakse onnistui ja ajoi Sandersin haastajaksi – viisi nostoa USA:n supertiistaista</h1><div class="cb-byline"><span class="cb-author"> Jussi Virkkunen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2020-03-04">4.3.2020 11.45</time></span></div><div class="cb-post-meta"><span class="cb-category cb-element"><a href="https://www.kansanuutiset.fi/ulkomaat" title="Näytä kaikki Ulkomaat">Ulkomaat</a></span><span class="cb-comments cb-element"><a href="https://www.kansanuutiset.fi/artikkeli/4224142-demokraattien-ryhmittyminen-bidenin-taakse-onnistui-ja-ajoi-sandersin-haastajaksi-viisi-nostoa-usan-supertiistaista#respond">0 kommenttia</a></span><span class="cb-lks cb-element"><span id="cb-likes-554844" class="cb-like-count cb-button cb-like-button cb-font-title  cb-lkd-0" data-cb-pid="554844"><span class="cb-like-icon"><i class="fa fa-heart-o cb-icon-empty"></i><i class="fa fa-heart cb-icon-full"></i></span> <span class="cb-likes-int">0</span></span></span></div></div></div>
							<section class="cb-entry-content clearfix" itemprop="articleBody">

								<h4>Demokraattien presidenttivaaliehdokkaiksi ovat nyt vahvimmin tarjolla Bernie Sanders ja Joe Biden.<!----></h4>
<p><h3>1. Mikä oli niin sanotun supertiistain merkittävin asia?</h3>
</p>
<p>Demokraattien niin kutsuttua maltillista tai keskustalaista linjaa edustava <b>Joe Biden</b> nousi ryminällä takaisin peliin. Entisen varapresidentin kampanja oli ehditty julistaa lähes kuolleeksi, kun hänen menestyksensä jäi vaatimattomaksi ensimmäisissä vaaleissa helmikuussa.</p>
<p>Niin sanottuna supertiistaina kaikkiaan neljässätoista osavaltiossa järjestettiin demokraattien – ja republikaanien – presidenttiehdokasvaalit. Republikaanien valinta on selvä, sillä istuva presidentti <b>Donald Trump</b> tulee hakemaan jatkokautta.</p>
<p>Demokraattien puolelta supertiistai oli erinomainen Bidenille. Hän voitti ainakin yhdeksän osavaltiota. Menestyksen taustalla on se, että demokraattien keskusta alkoi ryhmittyä Bidenin taakse. Tavoitteena on torpata vasemmistolaisen <b>Bernie Sandersin</b> voitto.</p>
<p>Sandersille tulos olikin heikko. Vallankumousta – eli oikeastaan pohjoismaista hyvinvointivaltiota – ajava Sanders voitti väkirikkaan Kalifornian selvästi, mutta se jäikin oikeastaan ainoaksi lohduksi. Kaliforniassa tarjolla toki oli eniten demokraattien puoluekokoukseen tulevia valitsijahenkilöitä.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="cb-a-large cb-box cb-module-block clearfix intextad" >
<div align="center">
    <div class="cb-module-title intextadtitle" style="margin-top: -8px;" >ILMOITUS</div> 
<!-- /49035358/news_text_1 -->
<div id='div-gpt-ad-1464771966451-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464771966451-0'); });
</script>
</div>
</div></div></div>

<p>Sanders sai Kaliforniassa demokraattien äänistä noin 31 prosenttia. Biden jäi toiseksi noin 22 prosentin äänisaalilla.</p>
<p>Mutta valitsijahenkilöilläkin mitattuna Biden on nyt demokraattiehdokkaiden kärjessä. Sandersin kampanjan toiveena oli, että supertiistai olisi vahvistanut hänen asemaansa demokraattien kärkiehdokkaana. Tulos oli täysin päinvastainen.</p>
<p><h3>2. Onko kisa nyt ohi?</h3>
</p>
<p>Ei todellakaan. Vaaleja on vielä paljon jäljellä. Mutta selvää on, että kisasta on muodostumassa Sandersin ja Bidenin välinen kamppailu.</p>
<p>Bidenin taakse on nyt ryhmittynyt demokraattien keskusta, jota ajaa erityisesti inho Sandersia kohtaan ja halu estää radikaalina pidetyn senaattorin ehdokkuus.</p>
<p>Sandersin lisäksi progressiivien leirissä on myös <b>Elizabeth Warren</b>, joka kalastelee ääniä osin samoilta vesiltä kuin Sanders. Warrenin suosio on jäänyt kuitenkin selvästi Sandersista, joten Warrenin vetäytyminen ja tuen antaminen Sandersille voisi auttaa vasemmistoleiriä.</p>
<p>Toisaalta Warren voi myös päätyä tukemaan Bidenia.</p>
<p><h3>3. Miljardöörin temppu epäonnistui</h3>
</p>
<p>Supertiistai oli täydellinen mahalasku myös rahojaan kylväneelle <b>Michael Bloombergille</b>. Bloomberg on entinen New Yorkin pormestari ja miljardööri. Hän käytti satoja miljoonia kampanjaan, mutta lopputuloksena nippu kolmostiloja, ja valitsijahenkilöiden määrässä hän on jäämässä neljänneksi.</p>
<p><h3>4. Sandersin kampanja </h3>
</p>
<p>Bernie Sandersin kampanja on monella tapaa loistava esimerkki koko vasemmistolle. Kampanjan veturina toimii ruohonjuuritaso ja valtava innostuneiden aktiivien verkosto. Sanders on myös kerännyt paljon rahaa mikrolahjoituksina.</p>
<p>Mutta samaan aikaan Sanders on törmäämässä osin samaan kuin <b>Jeremy Corbynin</b> johdolla murskatappion Britannian parlamenttivaaleissa kärsinyt labour. Sekä Sanders että Corbyn ovat valtavan suosittuja alle 40-vuotiaiden äänestäjien parissa. Sandersin voitto Kaliforniassa on tästä osoituksena, samoin kuin labourin kannatusluvut suurissa kaupungeissa Britanniassa.</p>
<p>Samalla molempien ongelma on sama. Miten yhdistää milleniaalisosialistien ja vanhempien äänestäjien ryhmät, jotka ovat monin paikoin kaukana toisistaan. Näiden ryhmien huolenaiheet ovat hyvin erilaiset ja tapa puhua samoin.</p>
<p>Ja tähän Bidenin kampanja onkin iskenyt. Se on korostanut, että Biden on ehdokas, joka voi yhdistää eri leirit. Biden on myös erittäin suosittu tummaihoisten ja espanjankielisten keskuudessa. Tätäkin kulmaa kampanja korostaa.</p>
<p>Sanders on onnistunut nostamaan tärkeitä teemoja esiin, mutta nyt ehdottomuuden sijaan on tarvetta pragmaattisuudelle. Muuten suuremmaksi kasvanut Bidenin leiri kerää koko potin.</p>
<p>Vasemmisto on aiemminkin onnistunut omaa erinomaisuuttaan korostamalla saavuttamaan vaalitappion. Nyt siihen ei olisi varaa.</p>
<p><h3>5. Uhkana Donald Trumpin päiväuni<br /> </h3>
<p>Demokraatit valitsevat presidenttiehdokkaansa heinäkuussa. Ehdokkuuteen vaaditaan 1 991 valitsijahenkilöä, ja yleensä yksi ehdokas on kerännyt tarvittavan enemmistön ennen puoluekokousta.</p>
<p>Tällä kertaa asiat ovat toisin. Nyt monen ennusteen mukaan uhkana on tilanne, jossa lopullinen valinta tehdään puoluekokouksessa. Ja silloin uhkana on hajaannus, joka hyödyttää vain ja ainoastaan Donald Trumpia.</p>
<p>Pahimmassa tapauksessa ratkaisun tekevät demokraattien niin kutsutut superdelegaatit, joita ei valita nyt käytävissä vaaleissa. Heitä ei siis sido vaalitulokset.</p>
<p>Keskenään riitelevä demokraattipuolue tuskin kykenisi uhkaamaan Trumpin jatkokautta. On hyvä kysymys, miksi Sandersin joukot innostuisivat kampanjoimaan Bidenin presidenttikampanjassa, jos Sanders on syrjäytetty superdelegaattien äänillä.</p>
<p> <i>Lähteet: Spiegel, New York Times, Guardian</i> </p>
<p><!-- Jussi Virkkunen --></p>
<a target="_blank" class="sharers fbshare" href="https://www.facebook.com/sharer.php?u=https://www.kansanuutiset.fi/artikkeli/4224142-demokraattien-ryhmittyminen-bidenin-taakse-onnistui-ja-ajoi-sandersin-haastajaksi-viisi-nostoa-usan-supertiistaista?utm_medium=facebook" ><i class="fa fa-facebook" aria-hidden="true"></i></a><a target="_blank" class="sharers twshare" href="https://twitter.com/intent/tweet?text=Demokraattien ryhmittyminen Bidenin taakse onnistui ja ajoi Sandersin haastajaksi – viisi nostoa USA:n supertiistaista&url=https://www.kansanuutiset.fi/artikkeli/4224142-demokraattien-ryhmittyminen-bidenin-taakse-onnistui-ja-ajoi-sandersin-haastajaksi-viisi-nostoa-usan-supertiistaista?utm_medium=twitter" ><i class="fa fa-twitter" aria-hidden="true"></i></a>								
							</section> <!-- end article section -->

				<footer class="cb-article-footer">

					<p class="cb-tags cb-post-footer-block"> <a href="https://www.kansanuutiset.fi/avainsana/yhdysvallat" rel="tag">Yhdysvallat</a></p>					<br/><br/><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Lue myös nämä </h3><ul class="slides clearfix">
                <li class="cb-style-1 clearfix cb-no-1 post-553725 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-normaali tag-yhdysvallat">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4205101-bernie-sanders-noussut-johtoon-iowassa-ja-new-hampshiressa?ref=kureadmore3"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4205102-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
		                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4205101-bernie-sanders-noussut-johtoon-iowassa-ja-new-hampshiressa?ref=kureadmore3">Bernie Sanders noussut johtoon Iowassa ja New Hampshiressa</a></h4>
		                        <div class="cb-byline"><span class="cb-author"> Arto Huovinen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2020-01-28">28.1.2020 13.35</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-469826 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4099914-ainakin-kaksi-kokoomuslaista-torsasi-yli-sata-tonnia-vaaleihin?ref=kureadmore3"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4099915-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4099915-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4099915-600x400.jpg 600w, https://www.kansanuutiset.fi/images/4099915-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4099915-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4099915-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4099915-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4099915.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
		                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4099914-ainakin-kaksi-kokoomuslaista-torsasi-yli-sata-tonnia-vaaleihin?ref=kureadmore3">Ainakin kaksi kokoomuslaista törsäsi yli sata tonnia vaaleihin</a></h4>
		                        <div class="cb-byline"><span class="cb-author"> Kai Hirvasnoro</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-06-17">17.6.2019 15.15</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-470159 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-normaali tag-yhdysvallat">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4103190-joukko-yhdysvaltalaisia-miljardooreja-haluaisi-maksaa-enemman-veroja?ref=kureadmore3"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4103191-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4103191-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4103191-600x400.jpg 600w, https://www.kansanuutiset.fi/images/4103191-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4103191-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4103191-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4103191-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4103191.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
		                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4103190-joukko-yhdysvaltalaisia-miljardooreja-haluaisi-maksaa-enemman-veroja?ref=kureadmore3">Joukko yhdysvaltalaisia miljardöörejä haluaisi maksaa enemmän veroja</a></h4>
		                        <div class="cb-byline"><span class="cb-author"> Arto Huovinen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-06-25">25.6.2019 13.10</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-535430 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-normaali tag-yhdysvallat">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4164438-trump-saattaa-hyvin-voittaa-seuraavatkin-vaalit?ref=kureadmore3"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4164439-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4164439-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4164439-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4164439-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4164439-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4164439-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4164439-600x400.jpg 600w, https://www.kansanuutiset.fi/images/4164439.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
		                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4164438-trump-saattaa-hyvin-voittaa-seuraavatkin-vaalit?ref=kureadmore3">Trump saattaa hyvin voittaa seuraavatkin vaalit</a></h4>
		                        <div class="cb-byline"><span class="cb-author"> Arto Huovinen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-11-06">6.11.2019 13.30</time></span></div>                    </div>
                </li>
</ul></div>




<div class="cb-post-large cb-post-footer-block clearfix"><div align="center">
<!-- /49035358/news_below_content -->
<div id='div-gpt-ad-1455014129173-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-0'); });
</script>
</div>

</div></div>

<div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Lisää aihealueelta</h3><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-554844 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-yhdysvallat tag-ykkosjuttu">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4224142-demokraattien-ryhmittyminen-bidenin-taakse-onnistui-ja-ajoi-sandersin-haastajaksi-viisi-nostoa-usan-supertiistaista?ref=kulatest"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4224143-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4224143-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4224143-300x201.jpg 300w, https://www.kansanuutiset.fi/images/4224143-768x513.jpg 768w, https://www.kansanuutiset.fi/images/4224143-1024x685.jpg 1024w, https://www.kansanuutiset.fi/images/4224143-1320x883.jpg 1320w, https://www.kansanuutiset.fi/images/4224143-600x401.jpg 600w, https://www.kansanuutiset.fi/images/4224143.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4224142-demokraattien-ryhmittyminen-bidenin-taakse-onnistui-ja-ajoi-sandersin-haastajaksi-viisi-nostoa-usan-supertiistaista?ref=kulatest">Demokraattien ryhmittyminen Bidenin taakse onnistui ja ajoi Sandersin haastajaksi – viisi nostoa USA:n supertiistaista</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Jussi Virkkunen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2020-03-04">4.3.2020 11.45</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-554614 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-normaali tag-yhdysvallat">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4219664-bernie-sanders-vetaisi-nevadassa-kaulaa-muihin-ehdokkaisiin?ref=kulatest"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4219665-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4219665-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4219665-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4219665-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4219665-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4219665-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4219665-600x400.jpg 600w, https://www.kansanuutiset.fi/images/4219665.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4219664-bernie-sanders-vetaisi-nevadassa-kaulaa-muihin-ehdokkaisiin?ref=kulatest">Bernie Sanders vetäisi Nevadassa kaulaa muihin ehdokkaisiin</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Arto Huovinen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2020-02-25">25.2.2020 10.52</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-554461 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-normaali tag-yhdysvallat">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4217228-trump-vaitti-olevansa-maan-ylin-lainvalvoja?ref=kulatest"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4217229-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4217229-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4217229-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4217229-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4217229-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4217229-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4217229-600x400.jpg 600w, https://www.kansanuutiset.fi/images/4217229.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4217228-trump-vaitti-olevansa-maan-ylin-lainvalvoja?ref=kulatest">Trump väitti olevansa maan ylin lainvalvoja</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Arto Huovinen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2020-02-19">19.2.2020 13.31</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-553971 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-normaali tag-yhdysvallat">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4209348-taman-uskaltaa-jo-sanoa-biden-on-ulkona?ref=kulatest"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4209349-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4209349-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4209349-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4209349-768x511.jpg 768w, https://www.kansanuutiset.fi/images/4209349-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4209349-1320x879.jpg 1320w, https://www.kansanuutiset.fi/images/4209349-600x399.jpg 600w, https://www.kansanuutiset.fi/images/4209349.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4209348-taman-uskaltaa-jo-sanoa-biden-on-ulkona?ref=kulatest">Tämän uskaltaa jo sanoa: Biden on ulkona</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Arto Huovinen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2020-02-05">5.2.2020 10.40</time></span></div>                    </div>
                </li>
</ul></div>		<div style="width: 100%; overflow: hidden; clear: both; text-align: right; font-family: 'Open Sans', serif; text-transform: uppercase; font-size: 14px;	font-weight: bold; padding-bottom: 4px; margin-bottom: -50px;" >		<a onclick="open(this.href,'Keskustelu Verkkolehdess&auml;','width=800,height=600,scrollbars=yes');return false;" href="/muut/keskustelu.html">Keskusteluohjeet</a></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Kommentit</h3><div class="fb-comments" data-href="https://www.kansanuutiset.fi/artikkeli/4224142-demokraattien-ryhmittyminen-bidenin-taakse-onnistui-ja-ajoi-sandersin-haastajaksi-viisi-nostoa-usan-supertiistaista" data-numposts="5" data-width="100%" data-colorscheme="light"></div><br/>				</footer> <!-- end article footer -->


						</article> <!-- end article -->

					</div> <!-- end .cb-main -->

			
			
			<div class="cb-sticky-sidebar">
<aside class="cb-sidebar clearfix" role="complementary"><div id="cb-popular-posts" class="cb-sidebar-widget cb-widget-latest-articles-multi"><h3 class="cb-sidebar-widget-title cb-widget-title">Viikon luetuimmat</h3>
<div class="cb-module-block cb-small-margin"><article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">1. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4224131-perussuomalainen-kysyi-kansalta-vaara-tulos-peruutti-kyselyn?ref=popular">Perussuomalainen kysyi kansalta, väärä tulos, peruutti kyselyn</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-03-04">
			4.3.2020 11.22</time> Kotimaa</span></div>

		                    </div>
		    </article>

	<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">2. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4206223-tama-kartta-kertoo-koronaviruksen-leviamisesta-reaaliajassa?ref=popular">Tämä kartta kertoo koronaviruksen leviämisestä reaaliajassa</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-01-30">
			30.1.2020 10.55</time> Ulkomaat</span></div>

		                    </div>
		    </article>

	<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">3. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4222446-li-andersson-kun-mikaan-ei-riita?ref=popular">Li Andersson: Kun mikään ei riitä</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-03-01">
			1.3.2020 10.00</time> Näkökulma</span></div>

		                    </div>
		    </article>

	<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">4. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4219914-kansan-uutiset-irtisanoo-toimituksesta?ref=popular">Kansan Uutiset irtisanoo toimituksesta</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-02-25">
			25.2.2020 16.16</time> Kotimaa</span></div>

		                    </div>
		    </article>

	<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">5. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4221370-vasemmisto-tuomitsi-kommunismin-rikokset-jo-kauan-sitten-mutta-tuomitaan-ne-jalleen-kerran?ref=popular">Vasemmisto tuomitsi kommunismin rikokset jo kauan sitten – mutta tuomitaan ne jälleen kerran</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-02-28">
			28.2.2020 7.45</time> Kolumnit</span></div>

		                    </div>
		    </article>

	</div></div><div id="text-5" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_1 -->
<div id='div-gpt-ad-1455014129173-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-2'); });
</script>
</div>
</div>

</div>
		</div><div id="cb-recent-posts-3" class="cb-sidebar-widget cb-widget-latest-articles"><h3 class="cb-sidebar-widget-title cb-widget-title">Uusimmat</h3>
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-554848 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4224221-tutkimus-nain-maaseutu-muutetaan-seksikkaaksi">Tutkimus: Näin maaseutu muutetaan seksikkääksi</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-03-04">4.3.2020 13.00</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-554846 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-ilmastokriisi tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4224183-metsateollisuuden-skenaario-nollapaastot-2035-hiilinegatiivisuuskin-mahdollista">Metsäteollisuuden skenaario: nollapäästöt 2035, hiilinegatiivisuuskin mahdollista</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-03-04">4.3.2020 12.15</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-554844 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-yhdysvallat tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4224142-demokraattien-ryhmittyminen-bidenin-taakse-onnistui-ja-ajoi-sandersin-haastajaksi-viisi-nostoa-usan-supertiistaista">Demokraattien ryhmittyminen Bidenin taakse onnistui ja ajoi Sandersin haastajaksi – viisi nostoa USA:n supertiistaista</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-03-04">4.3.2020 11.45</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-554840 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali tag-pakolaiset tag-perussuomalaiset">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4224131-perussuomalainen-kysyi-kansalta-vaara-tulos-peruutti-kyselyn">Perussuomalainen kysyi kansalta, väärä tulos, peruutti kyselyn</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-03-04">4.3.2020 11.22</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-2" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_2 -->
<div id='div-gpt-ad-1455014129173-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-3'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-8" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-554838 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-pakolaiset tag-syyrian-kriisi tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4224105-todellinen-kriisi-on-syyrian-idlibissa-pakolaisleirit-paisuvat-paisumistaan">Todellinen kriisi on Syyrian Idlibissä – pakolaisleirit paisuvat paisumistaan</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-03-04">4.3.2020 10.36</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-554827 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4223743-jussi-saramo-anne-kalmarille-epaloogista-tukea-syrjaseutujen-asumista-taloudellisesti-siellahan-asuminen-on-halpaa-jo-nyt">Jussi Saramo Anne Kalmarille: ”Epäloogista tukea syrjäseutujen asumista taloudellisesti &#8211; siellähän asuminen on halpaa jo nyt”</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-03-03">3.3.2020 16.30</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-554825 post type-post status-publish format-standard has-post-thumbnail category-kulttuuri category-kulttuuriuutiset tag-normaali tag-standup">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4223654-jormat-naurattaville-naisille">Jormat naurattaville naisille</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-03-03">3.3.2020 14.15</time> Kulttuuri </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-554815 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-ilmastokriisi tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4223583-mai-kivela-vaatii-fortumilta-vastuullisuutta-myos-suomen-ulkopuolella">Mai Kivelä vaatii Fortumilta vastuullisuutta myös Suomen ulkopuolella</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-03-03">3.3.2020 13.04</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-3" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_3 -->
<div id='div-gpt-ad-1455014129173-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-4'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-5" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-554813 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali tag-perussuomalaiset">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4223507-pelkaako-halla-aho-etnonationalistien-valtaavan-puolueensa">Pelkääkö Halla-aho etnonationalistien valtaavan puolueensa?</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-03-03">3.3.2020 11.01</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-554810 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-eu tag-kreikka tag-pakolaiset tag-turkki tag-turvapaikanhakijat tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4223476-silvia-modig-turvapaikkapolitiikan-pitaa-perustua-ihmisoikeuksiin">Silvia Modig: Turvapaikkapolitiikan pitää perustua ihmisoikeuksiin</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-03-03">3.3.2020 10.17</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-554807 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-intia tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4223346-pajut-ja-liete-ahmaisivat-puolet-kashmirin-omasta-meresta">Pajut ja liete ahmaisivat puolet Kashmirin omasta ”merestä”</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-03-03">3.3.2020 7.16</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-554797 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-kokoomus tag-normaali tag-pakolaiset tag-perussuomalaiset tag-turvapaikanhakijat">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4223239-perussuomalaiset-ja-kokoomus-vaativat-poikkeustoimia-siirtolaiskriisia-vastaan">Perussuomalaiset ja kokoomus vaativat poikkeustoimia ”siirtolaiskriisiä” vastaan</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-03-02">2.3.2020 16.21</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-6" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_4 -->
<div id='div-gpt-ad-1455014129173-5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-5'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-9" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-554795 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4223235-sipilan-jalkia-siivotaan-turvapaikanhakijoille-parempaa-turvaa">Sipilän jälkiä siivotaan – turvapaikanhakijoille parempaa turvaa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-03-02">2.3.2020 16.11</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-554792 post type-post status-publish format-standard has-post-thumbnail category-talous tag-normaali tag-opiskelijat tag-talous">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4223192-opintolainojen-nosto-kovassa-nousussa">Opintolainojen nosto kovassa nousussa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-03-02">2.3.2020 14.32</time> Talous </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-554790 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-ilmasto tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4223159-paattynyt-talvi-rikkoi-lampoennatykset">Päättynyt talvi rikkoi lämpöennätykset</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-03-02">2.3.2020 13.41</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-554788 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-eu tag-kreikka tag-pakolaiset tag-turkki tag-turvapaikanhakijat tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4223116-eu-luotti-turkin-yksinvaltiaan-kanssa-solmittuun-pakolaissopimukseen-ja-jatti-juurisyyt-ratkaisematta-unioni-rakensi-itselleen-jalleen-uuden-kriisin">EU luotti Turkin yksinvaltiaan kanssa solmittuun pakolaissopimukseen ja jätti juurisyyt ratkaisematta – unioni rakensi itselleen jälleen uuden kriisin</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-03-02">2.3.2020 12.19</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-17" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_5 -->
<div id='div-gpt-ad-1459326474075-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459326474075-0'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-10" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-554777 post type-post status-publish format-standard has-post-thumbnail category-kotimaa tag-normaali tag-uutiskirje1">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4223013-markkinointiviestintaa-tekeva-yritys-kokeilee-kuuden-tunnin-tyopaivaa-vapautunut-aika-tyontekijoiden-palautumiseen-inspiroitumiseen-ja-yleiseen-hyvinvointiin">Markkinointiviestintää tekevä yritys kokeilee kuuden tunnin työpäivää – vapautunut aika työntekijöiden palautumiseen, inspiroitumiseen ja yleiseen hyvinvointiin</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-03-02">2.3.2020 10.11</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-554775 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-meksiko tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4222949-viranomaiset-vuotavat-meksikon-naismurhista-arveluttavaa-aineistoa-lehdille">Viranomaiset vuotavat Meksikon naismurhista arveluttavaa aineistoa lehdille</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-03-02">2.3.2020 8.31</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-554766 post type-post status-publish format-standard has-post-thumbnail category-kirjat category-kulttuuri tag-kirjat tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4222728-kirjat-rakkaus-ja-kostonhalu-voittavat-kaikki-esteet-hienossa-tanskalaisromaanissa">Kirjat: Rakkaus ja kostonhalu voittavat kaikki esteet hienossa tanskalaisromaanissa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-03-01">1.3.2020 18.15</time> Kirjat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-554764 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-digilehti tag-normaali tag-pintaa-syvemmalta">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4222659-selluntuotanto-siirtyy-uruguayhin">Selluntuotanto siirtyy Uruguayhin</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-03-01">1.3.2020 16.15</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-554762 post type-post status-publish format-standard has-post-thumbnail category-ulkomaat tag-normaali tag-pakistan">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4222602-maatalouden-naisten-asema-kohenee-pakistanin-sindhissa">Maatalouden naisten asema kohenee Pakistanin Sindhissä</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-03-01">1.3.2020 14.03</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-554760 post type-post status-publish format-standard has-post-thumbnail category-kulttuuri category-musiikki tag-digilehti tag-musiikki tag-nointext tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4222539-anna-mari-kahara-saveltaa-rivien-valeja">Anna-Mari Kähärä säveltää rivien välejä</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-03-01">1.3.2020 12.15</time> Kulttuuri </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-554759 post type-post status-publish format-standard has-post-thumbnail category-nakokulma category-nakokulmia tag-digilehti tag-kolumni tag-perhevapaat tag-uutiskirje">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4222446-li-andersson-kun-mikaan-ei-riita">Li Andersson: Kun mikään ei riitä</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-03-01">1.3.2020 10.00</time> Näkökulma </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-554757 post type-post status-publish format-standard has-post-thumbnail category-talous tag-digilehti tag-uutiskirje tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title "><a href="https://www.kansanuutiset.fi/artikkeli/4222399-talouskriisissa-journalismi-valitsi-puolensa-ja-se-oli-kuri">Talouskriisissä journalismi valitsi puolensa ja se oli kuri</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-03-01">1.3.2020 8.00</time> Talous </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-18" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_6 -->
<div id='div-gpt-ad-1459344902830-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459344902830-0'); });
</script>
</div>
</div></div>
		</div></aside>
</div>
		</div>

	</div>	

</div> <!-- end #cb-content -->

				</div> <!-- end #cb-container -->

    			
    			<footer id="cb-footer" class="wrap" role="contentinfo">

<div class="wrap" style="background-color: #fff;">
<div align="center">
<div id='div-gpt-ad-1455014129173-1' style='padding-top: 5px; padding-bottom: 5px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-1'); });
</script>
</div>
</div>
</div>

                    
                    
                        <div class="cb-footer-lower cb-font-header clearfix">

                            <div class="wrap clearfix">

                            	                                    <div id="cb-footer-logo">
                                        <a href="https://www.kansanuutiset.fi">
                                            <img src="/images/static/ku_footerlogo1.png" alt=" logo"  data-at2x="/images/static/ku_footerlogo_retina1.png">
                                        </a>
                                    </div>
                                
                                                                <div class="cb-footer-links clearfix">
					<ul id="menu-alavalikko" class="nav cb-footer-nav clearfix">
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/">Etusivu</a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.kansanuutiset.fi/yhteystiedot">Yhtiö ja yhteystiedot</a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.kansanuutiset.fi/tietosuoja">Tietosuoja</a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.facebook.com/kansanuutiset"><i class="fa fa-facebook"></i></a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://twitter.com/kansanuutiset"><i class="fa fa-twitter"></i></a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.instagram.com/kansanuutiset/"><i class="fa fa-instagram"></i></a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.youtube.com/kansanuutiset"><i class="fa fa-youtube-play"></i></a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.linkedin.com/company/kansanuutiset/"><i class="fa fa-linkedin"></i></a></li>
					</ul>
				</div>

                                <div class="cb-copyright"><a href="http://www.vastuullistajournalismia.fi"><img src="/images/vastuullistajournalismia.png"></a>					<div style="max-width: 320px; margin: 0 auto; font-weight: normal !important; font-size: 1em !important;">Sivuston käyttöä seurataan mm. evästein kävijäseurannan, markkinoinnin ja mainonnan toteuttamiseksi. <a href="https://www.kansanuutiset.fi/tietosuoja" target="_blank">Tietosuojaselosteessa</a> kerrotaan sivuston käytännöistä ja yhteistyökumppaneista.</div>
				</div>

                                		                            <div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
		                        
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>

			<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
			<script type="text/javascript">
			var wc_product_block_data = JSON.parse( decodeURIComponent( '%7B%22min_columns%22%3A1%2C%22max_columns%22%3A6%2C%22default_columns%22%3A3%2C%22min_rows%22%3A1%2C%22max_rows%22%3A6%2C%22default_rows%22%3A1%2C%22thumbnail_size%22%3A300%2C%22placeholderImgSrc%22%3A%22https%3A%5C%2F%5C%2Fwww.kansanuutiset.fi%5C%2Fimages%5C%2Fwoocommerce-placeholder-300x300.png%22%2C%22min_height%22%3A500%2C%22default_height%22%3A500%2C%22isLargeCatalog%22%3Afalse%2C%22limitTags%22%3Afalse%2C%22hasTags%22%3Afalse%2C%22productCategories%22%3A%5B%7B%22term_id%22%3A598%2C%22name%22%3A%22Yleinen%22%2C%22slug%22%3A%22yleinen%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A598%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A1%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.kansanuutiset.fi%5C%2Ftuote-osasto%5C%2Fyleinen%22%7D%5D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fwww.kansanuutiset.fi%5C%2F%22%7D' ) );
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.kansanuutiset.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_488b1596116809f3301b2cd9e88d4c5f","fragment_name":"wc_fragments_488b1596116809f3301b2cd9e88d4c5f","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/cb-ext.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/www.kansanuutiset.fi\/wp-admin\/admin-ajax.php","cbPostID":"554844","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000",true],"cbALlNonce":"aac357e4e1","cbPlURL":"https:\/\/www.kansanuutiset.fi\/wp-content\/plugins","cbShortName":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/cb-scripts.source.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-includes/js/wp-embed.min.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&appId=844070122300757&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>


<img height="1" width="1" src="https://www.facebook.com/tr?id=524877787712085&ev=PageView&noscript=1"/>

<!-- uutiskirje -->

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<style>
.cc-window { background-color: #484848; color: #ffffff;}
.cc-deny { background-color: #d33738; border-color: transparent; color: #ffffff; text-decoration: none;}
.cc-highlight .cc-btn:first-child { background-color: #D7D5D5; color: #000;}
.cc-highlight:hover { background-color: #da5858; color: #fff;}
.cc-dismiss{border-color: #ffffff; color: #ffffff;}
.cc-highlight2:hover { background-color: #666666; color: #fff;}
.cc-bottom { bottom: 4em; }
</style>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "showLink": false,
  "position": "bottom-right",
  "content": {
    "message": "<large>Tilaa Kansan Uutisten maksuton uutiskirje!</large> <br/><br/><small>Lomake avautuu uuteen ikkunaan</small><br/><br/> ",
    "dismiss": "Sulje"
  },
  "cookie": {
    "domain": "kansanuutiset.fi",
    "name": "ku_uutiskirje"
  },
  "elements": {
    "dismiss": '<a href="https://www.kansanuutiset.fi/uutiskirje" target="_blank" aria-label="deny cookies" tabindex="0" class="cc-btn cc-deny cc-highlight" >Tilaa</a>' +
                '<a aria-label="dismiss cookie message" tabindex="0" class="cc-highlight2 cc-btn cc-dismiss">Sulje</a>'
  }
})});
</script>

<!-- /uutiskirje -->



	</body>

</html> <!-- The End. What a ride! -->