<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js"><!--<![endif]-->

	<head>
	
		<meta charset="utf-8">
		<meta name="format-detection" content="telephone=no">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
        			<link rel="shortcut icon" href="/images/favicon.ico">
		

		
		<!-- head extras -->
		<title>EU haluaa jatkaa yhteistyötä Libyan kanssa ja palauttaa Välimereltä pelastettuja sinne – ”Yhteistyö on ihmisoikeuksien vastaista” &#8211; Kansan Uutiset</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; syöte" href="https://www.kansanuutiset.fi/feed" />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; kommenttien syöte" href="https://www.kansanuutiset.fi/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; EU haluaa jatkaa yhteistyötä Libyan kanssa ja palauttaa Välimereltä pelastettuja sinne – ”Yhteistyö on ihmisoikeuksien vastaista” kommenttien syöte" href="https://www.kansanuutiset.fi/artikkeli/4149226-eu-haluaa-jatkaa-yhteistyota-libyan-kanssa-ja-palauttaa-valimerelta-pelastettuja-sinne-yhteistyo-on-ihmisoikeuksien-vastaista/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kansanuutiset.fi\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/plugins/login-with-ajax/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.kansanuutiset.fi/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='https://www.kansanuutiset.fi/wp-content/plugins/mashsharer/assets/css/mashsb.min.css' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}[class^="mashicon-"] .text, [class*=" mashicon-"] .text{
    text-indent: -9999px !important;
    line-height: 0px;
    display: block;
    } 
    [class^="mashicon-"] .text:after, [class*=" mashicon-"] .text:after {
        content: "" !important;
        text-indent: 0;
        font-size:13px;
        display: block !important;
    }
    [class^="mashicon-"], [class*=" mashicon-"] {
        width:25%;
        text-align: center !important;
    }
    [class^="mashicon-"] .icon:before, [class*=" mashicon-"] .icon:before {
        float:none;
        margin-right: 0;
    }
    .mashsb-buttons a{
       margin-right: 3px;
       margin-bottom:3px;
       min-width: 0;
       width: 41px;
    }
    .onoffswitch, 
    .onoffswitch-inner:before, 
    .onoffswitch-inner:after 
    .onoffswitch2,
    .onoffswitch2-inner:before, 
    .onoffswitch2-inner:after  {
        margin-right: 0px;
        width: 41px;
        line-height: 41px;
    }.mashsb-box .mashsb-buttons a { max-width: 50px; } .mashsb-container{clear: both;}
</style>
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Noticia+Text%3A400%2C700%7CRaleway%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fontawesome-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/css/font-awesome-4.4.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-child-main-stylesheet-css'  href='https://www.kansanuutiset.fi/wp-content/themes/ku/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.kansanuutiset.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/plugins/login-with-ajax/login-with-ajax.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/www.kansanuutiset.fi\/artikkeli\/4149226-eu-haluaa-jatkaa-yhteistyota-libyan-kanssa-ja-palauttaa-valimerelta-pelastettuja-sinne-yhteistyo-on-ihmisoikeuksien-vastaista","title":"EU+haluaa+jatkaa+yhteisty%C3%B6t%C3%A4+Libyan+kanssa+ja+palauttaa+V%C3%A4limerelt%C3%A4+pelastettuja+sinne+%E2%80%93+%E2%80%9DYhteisty%C3%B6+on+ihmisoikeuksien+vastaista%E2%80%9D","image":"https:\/\/www.kansanuutiset.fi\/images\/4149227.jpg","desc":"Turvapaikanhakijoiden kolme reitti\u00e4 V\u00e4limerell\u00e4: It\u00e4inen reitti kulkee Turkista Kreikkaan. Keskinen reitti l\u00e4htee Libyasta. Ihmiset pyrkiv\u00e4t pienill\u00e4 veneill\u00e4 sielt\u00e4 Italiaan tai Maltalle. L\u00e4ntinen reitti kulkee Marokosta Espanjaan.  Maltalla solmittu sopimus ei k\u00e4sittele lainkaan l\u00e4ntist\u00e4 \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"737c15da7d","postid":"524665","servertime":"1570450229","ajaxurl":"https:\/\/www.kansanuutiset.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/mashsharer/assets/js/mashsb.min.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/modernizr.custom.min.js'></script>
<link rel='https://api.w.org/' href='https://www.kansanuutiset.fi/wp-json/' />
<link rel='prev' title='Lapsen oikeus varhaiskasvatukseen palautuu ensi vuonna' href='https://www.kansanuutiset.fi/artikkeli/4149186-lapsen-oikeus-varhaiskasvatukseen-palautuu-ensi-vuonna' />
<link rel='next' title='”Kaivattu täyskäännös” – Tällainen on Rinteen hallituksen ensimmäinen budjetti' href='https://www.kansanuutiset.fi/artikkeli/4149252-kaivattu-tayskaannos-tallainen-on-rinteen-hallituksen-ensimmainen-budjetti' />
<link rel="canonical" href="https://www.kansanuutiset.fi/artikkeli/4149226-eu-haluaa-jatkaa-yhteistyota-libyan-kanssa-ja-palauttaa-valimerelta-pelastettuja-sinne-yhteistyo-on-ihmisoikeuksien-vastaista" />
<link rel='shortlink' href='https://www.kansanuutiset.fi/?p=524665' />
<link rel="alternate" type="application/json+oembed" href="https://www.kansanuutiset.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kansanuutiset.fi%2Fartikkeli%2F4149226-eu-haluaa-jatkaa-yhteistyota-libyan-kanssa-ja-palauttaa-valimerelta-pelastettuja-sinne-yhteistyo-on-ihmisoikeuksien-vastaista" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kansanuutiset.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kansanuutiset.fi%2Fartikkeli%2F4149226-eu-haluaa-jatkaa-yhteistyota-libyan-kanssa-ja-palauttaa-valimerelta-pelastettuja-sinne-yhteistyo-on-ihmisoikeuksien-vastaista&#038;format=xml" />
<meta property="fb:app_id" content="844070122300757"/><style type="text/css"> .cb-stuck #cb-nav-bar .cb-main-nav #cb-nav-logo, #cb-nav-bar .cb-main-nav #cb-nav-logo img { width: 52px; }#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #f4f4f4; } .cb-entry-content a {color:#d33738; } .cb-entry-content a:hover {color:#d37070; }.cb-review-box .cb-bar .cb-overlay span { background: #f9db32; }.cb-review-box i { color: #f9db32; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.25); }.cb-module-block .cb-meta-style-2 img, .cb-module-block .cb-meta-style-4 img, .cb-grid-x .cb-grid-img img  { opacity: 0.75; }@media only screen and (min-width: 768px) { 
                .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 0.75); } 
                .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-slider li:hover img { opacity: 0.25; } 
            }.cb-mm-on.cb-menu-light #cb-nav-bar .cb-main-nav > li:hover, .cb-mm-on.cb-menu-dark #cb-nav-bar .cb-main-nav > li:hover { background: #d33738; }</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'Raleway', sans-serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Noticia Text', serif; }</style><meta property="og:image" content="https://www.kansanuutiset.fi/images/4149227.jpg"><style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84 .cb-big-menu { border-top-color: #; }</style>
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="fi_FI"/>
  <meta property="og:site_name" content="Kansan Uutiset"/>
  <meta property="og:title" content="EU haluaa jatkaa yhteistyötä Libyan kanssa ja palauttaa Välimereltä pelastettuja sinne – ”Yhteistyö on ihmisoikeuksien vastaista”"/>
  <meta property="og:url" content="https://www.kansanuutiset.fi/artikkeli/4149226-eu-haluaa-jatkaa-yhteistyota-libyan-kanssa-ja-palauttaa-valimerelta-pelastettuja-sinne-yhteistyo-on-ihmisoikeuksien-vastaista"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Turvapaikanhakijoiden kolme reittiä Välimerellä: Itäinen reitti kulkee Turkista Kreikkaan. Keskinen reitti lähtee Libyasta. Ihmiset pyrkivät pienillä veneillä sieltä Italiaan tai Maltalle. Läntinen reitti kulkee Marokosta Espanjaan.  Maltalla solmittu sopimus ei käsittele lainkaan läntistä ja itäist"/>
  <meta property="og:image" content="https://www.kansanuutiset.fi/images/4149227.jpg"/>
  <meta property="article:published_time" content="2019-10-07T13:29:01+00:00"/>
  <meta property="article:modified_time" content="2019-10-07T13:29:01+00:00" />
  <meta property="og:updated_time" content="2019-10-07T13:29:01+00:00" />
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="EU haluaa jatkaa yhteistyötä Libyan kanssa ja palauttaa Välimereltä pelastettuja sinne – ”Yhteistyö on ihmisoikeuksien vastaista”"/>
  <meta itemprop="headline" content="EU haluaa jatkaa yhteistyötä Libyan kanssa ja palauttaa Välimereltä pelastettuja sinne – ”Yhteistyö on ihmisoikeuksien vastaista”"/>
  <meta itemprop="description" content="Turvapaikanhakijoiden kolme reittiä Välimerellä: Itäinen reitti kulkee Turkista Kreikkaan. Keskinen reitti lähtee Libyasta. Ihmiset pyrkivät pienillä veneillä sieltä Italiaan tai Maltalle. Läntinen reitti kulkee Marokosta Espanjaan.  Maltalla solmittu sopimus ei käsittele lainkaan läntistä ja itäist"/>
  <meta itemprop="image" content="https://www.kansanuutiset.fi/images/4149227.jpg"/>
  <meta itemprop="datePublished" content="2019-10-07"/>
  <meta itemprop="dateModified" content="2019-10-07T13:29:01+00:00" />
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="EU haluaa jatkaa yhteistyötä Libyan kanssa ja palauttaa Välimereltä pelastettuja sinne – ”Yhteistyö on ihmisoikeuksien vastaista”"/>
  <meta name="twitter:url" content="https://www.kansanuutiset.fi/artikkeli/4149226-eu-haluaa-jatkaa-yhteistyota-libyan-kanssa-ja-palauttaa-valimerelta-pelastettuja-sinne-yhteistyo-on-ihmisoikeuksien-vastaista"/>
  <meta name="twitter:description" content="Turvapaikanhakijoiden kolme reittiä Välimerellä: Itäinen reitti kulkee Turkista Kreikkaan. Keskinen reitti lähtee Libyasta. Ihmiset pyrkivät pienillä veneillä sieltä Italiaan tai Maltalle. Läntinen reitti kulkee Marokosta Espanjaan.  Maltalla solmittu sopimus ei käsittele lainkaan läntistä ja itäist"/>
  <meta name="twitter:image" content="https://www.kansanuutiset.fi/images/4149227.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@KansanUutiset"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
	
		<!-- end head extras -->
						<script type='text/javascript' src='//www.kansanuutiset.fi/wp-content/themes/ku/js/dfp.js?ver=4.4.1'></script>

		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
		  ga('create', 'UA-15798500-1', 'auto');
		  ga('send', 'pageview', {'anonymizeIp': true});
		
		</script>
		<!-- Begin comScore Tag -->
		<script>
		  var _comscore = _comscore || [];
		  _comscore.push({ c1: "2", c2: "25786788", cs_ucfr: "1"});
		  (function() {
		    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		    el.parentNode.insertBefore(s, el);
		  })();
		</script>
		<noscript>
		  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=25786788&cs_ucfr=1&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->


<link href="https://fonts.googleapis.com/css?family=Source+Serif+Pro" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,500,500i,600,600i,700,700i,800,800i" rel="stylesheet">
<link rel='stylesheet' id='digilehti-css'  href='https://www.kansanuutiset.fi/wp-content/themes/ku/uusi.css?ver=4.9.8' type='text/css' media='all' />


	</head>

	<body class="post-template-default single single-post postid-524665 single-format-standard  cb-sidebar-right cb-nav-logo-on cb-logo-nav-sticky cb-sticky-sb-on cb-tm-light cb-body-light cb-menu-dark cb-mm-dark cb-footer-dark cb-m-logo-off cb-m-sticky cb-sw-tm-box cb-sw-header-box cb-sw-menu-box cb-sw-footer-box cb-menu-al-left cb-fis-b-standard">
		
		<div id="cb-outer-container">

			<div id="topbanner" class="clearfix wrap" align="center" style="background-color: white;" >
				
<!-- /49035358/news_top_banner -->
<div id='div-gpt-ad-1455014129173-6' style='margin-bottom: 4px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-6'); });
</script>
</div>

<!-- /49035358/news_top_banner_2 
<div id='div-gpt-ad-1455014129173-7' style='height:120px; width:980px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-7'); });
</script>
</div>
-->
							</div>


			
				<div id="cb-top-menu" class="clearfix cb-font-header  wrap">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">
						
													<div class="cb-left-side cb-mob">
								
								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
															</div>
						                        <ul class="cb-top-nav cb-left-side"><li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-63"><a href="https://www.kansanuutiset.fi/yhteystiedot">Yhtiö ja yhteystiedot</a>
<ul class="sub-menu">
	<li id="menu-item-69570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69570"><a href="https://www.kansanuutiset.fi/palaute">Palaute</a></li>
</ul>
</li>
<li id="menu-item-459448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-459448"><a href="https://digilehti.kansanuutiset.fi">Digilehti</a>
<ul class="sub-menu">
	<li id="menu-item-69501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69501"><a href="/nakoislehti">Näköislehti</a></li>
	<li id="menu-item-459449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-459449"><a href="https://digilehti.kansanuutiset.fi">Digilehti</a></li>
</ul>
</li>
<li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-78"><a href="https://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-69559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69559"><a href="https://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a></li>
	<li id="menu-item-69475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69475"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/osoitteenmuutokset">Osoitteenmuutokset</a></li>
	<li id="menu-item-69564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69564"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakelukeskeytys">Jakelukeskeytys</a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/hinnasto">Hinnasto</a></li>
	<li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/tee-tilaus">Tee tilaus</a></li>
	<li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakeluhairiot">Jakeluhäiriöt</a></li>
	<li id="menu-item-321032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321032"><a href="https://www.kansanuutiset.fi/uutiskirje">Uutiskirje</a></li>
</ul>
</li>
<li id="menu-item-201993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201993"><a href="https://www.kansanuutiset.fi/mediatiedot">Mediatiedot</a></li>
</ul>                        <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search"><a class="linkbuttons" href="/feed" title="Kansan Uutiset RSS-syöte"><img src="/images/static/rss.png" alt="RSS" style=""/></a></li><li class="cb-icon-search"><a class="linkbuttons" href="http://facebook.com/kansanuutiset" title="Kansan Uutiset Facebookissa"><img src="/images/static/fb.png" alt="Facebook" style=""/></a></li><li class="cb-icon-search"><a class="linkbuttons" href="http://twitter.com/kansanuutiset" title="Kansan Uutiset Twitterissä"><img src="/images/static/tw.png" alt="Twitter" style=""/></a></li><li class="cb-icon-search"><a href="#" title="Hae" id="cb-s-trigger"><i class="fa fa-search"></i> <span class="cb-search-title">Hae</span></a></li></ul>					</div>
				</div>
				<div id="cb-mob-menu">
					<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
					<div class="cb-mob-menu-wrap">
						<ul class="cb-mobile-nav cb-top-nav"><li id="menu-item-73206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-73206"><a href="//www.kansanuutiset.fi/">Etusivu</a></li>
<li id="menu-item-74704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74704"><a href="http://blogit.kansanuutiset.fi/">Blogit</a></li>
<li id="menu-item-73207" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73207"><a href="https://www.kansanuutiset.fi/kotimaa">Kotimaa</a></li>
<li id="menu-item-73220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73220"><a href="https://www.kansanuutiset.fi/talous">Talous</a></li>
<li id="menu-item-73221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73221"><a href="https://www.kansanuutiset.fi/ulkomaat">Ulkomaat</a></li>
<li id="menu-item-73208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-73208"><a href="https://www.kansanuutiset.fi/kulttuuri">Kulttuuri</a>
<ul class="sub-menu">
	<li id="menu-item-73209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73209"><a href="https://www.kansanuutiset.fi/kulttuuri/elokuvat">Elokuvat</a></li>
	<li id="menu-item-73210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73210"><a href="https://www.kansanuutiset.fi/kulttuuri/kirjat">Kirjat</a></li>
	<li id="menu-item-73211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73211"><a href="https://www.kansanuutiset.fi/kulttuuri/kulttuuriuutiset">Kulttuuriuutiset</a></li>
	<li id="menu-item-73212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73212"><a href="https://www.kansanuutiset.fi/kulttuuri/musiikki">Musiikki</a></li>
	<li id="menu-item-73213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73213"><a href="https://www.kansanuutiset.fi/kulttuuri/teatteri">Teatteri</a></li>
</ul>
</li>
<li id="menu-item-73214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-73214"><a href="https://www.kansanuutiset.fi/nakokulmia">Näkökulmia</a>
<ul class="sub-menu">
	<li id="menu-item-73219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73219"><a href="https://www.kansanuutiset.fi/nakokulmia/paakirjoitus">Pääkirjoitus</a></li>
	<li id="menu-item-73215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73215"><a href="https://www.kansanuutiset.fi/nakokulmia/horisontti">Horisontti</a></li>
	<li id="menu-item-73216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73216"><a href="https://www.kansanuutiset.fi/nakokulmia/kolumnit">Kolumnit</a></li>
	<li id="menu-item-73217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73217"><a href="https://www.kansanuutiset.fi/nakokulmia/lukijoilta">Lukijoilta</a></li>
	<li id="menu-item-73218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73218"><a href="https://www.kansanuutiset.fi/nakokulmia/nakokulma">Näkökulma</a></li>
</ul>
</li>
<li id="menu-item-459450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-459450"><a href="https://digilehti.kansanuutiset.fi">Digilehti</a>
<ul class="sub-menu">
	<li id="menu-item-73228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73228"><a href="https://www.kansanuutiset.fi/nakoislehti">Näköislehti</a></li>
	<li id="menu-item-459451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-459451"><a href="https://digilehti.kansanuutiset.fi/">Digilehti</a></li>
</ul>
</li>
<li id="menu-item-321033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321033"><a href="https://www.kansanuutiset.fi/uutiskirje">Uutiskirje</a></li>
<li id="menu-item-73222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-73222"><a href="https://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-73227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73227"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/hinnasto">Hinnasto</a></li>
	<li id="menu-item-73225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73225"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/tee-tilaus">Tee tilaus</a></li>
	<li id="menu-item-73226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73226"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakeluhairiot">Jakeluhäiriöt</a></li>
	<li id="menu-item-73223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73223"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakelukeskeytys">Jakelukeskeytys</a></li>
	<li id="menu-item-73224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73224"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/osoitteenmuutokset">Osoitteenmuutokset</a></li>
</ul>
</li>
<li id="menu-item-73231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-73231"><a href="https://www.kansanuutiset.fi/yhteystiedot">Yhtiö ja yhteystiedot</a>
<ul class="sub-menu">
	<li id="menu-item-73229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73229"><a href="https://www.kansanuutiset.fi/palaute">Palaute</a></li>
</ul>
</li>
<li id="menu-item-201994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201994"><a href="https://www.kansanuutiset.fi/mediatiedot">Mediatiedot</a></li>
</ul>					</div>
				</div>
			
			 
			<div id="cb-container" class="clearfix" >				

									<header id="cb-header" class="cb-header  wrap" role="banner">

					    <div id="cb-logo-box" class="cb-logo-left wrap">
	                    	                <div id="logo">
                    <a href="https://www.kansanuutiset.fi">
                        <img src="/images/static/ku_logo.png" alt=" logo" data-at2x="/images/static/ku_logo@2.png">
                    </a>
                </div>
            	                        	                    </div>

					</header>
								
				<div id="cb-lwa" class="cb-lwa-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div>
<div class="cb-lwa-modal-inner cb-modal-inner cb-light-loader cb-pre-load cb-font-header clearfix">
    <div class="lwa lwa-default clearfix">
                
        

        <form class="lwa-form cb-form cb-form-active clearfix" action="https://www.kansanuutiset.fi/wp-login.php" method="post">
            
            <div class="cb-form-body">
                <input class="cb-form-input cb-form-input-username" type="text" name="log" placeholder="Käyttäjätunnus">
                <input class="cb-form-input" type="password" name="pwd" placeholder="Salasana">
                                <span class="lwa-status cb-ta-center"></span>
                <div class="cb-submit cb-ta-center">
                  <input type="submit" name="wp-submit" class="lwa_wp-submit cb-submit-form" value="Kirjaudu sisään" tabindex="100" />
                  <input type="hidden" name="lwa_profile_link" value="" />
                  <input type="hidden" name="login-with-ajax" value="login" />
                </div>
                
                <div class="cb-lost-password cb-extra cb-ta-center">
                                          <a class="lwa-links-remember cb-title-trigger cb-trigger-pass" href="https://www.kansanuutiset.fi/wp-login.php?action=lostpassword" title="Salasana unohtunut?">Salasana unohtunut?</a>
                                     </div>
           </div>
        </form>
        
                <form class="lwa-remember cb-form clearfix" action="https://www.kansanuutiset.fi/wp-login.php?action=lostpassword" method="post">

            <div class="cb-form-body">

                <input type="text" name="user_login" class="lwa-user-remember cb-form-input" placeholder="Anna käyttäjätunnus tai sähköpostiosoite">
                                <span class="lwa-status cb-ta-center"></span>

                 <div class="cb-submit cb-ta-center">
                        <input type="submit" value="Vaihda uusi salasana" class="lwa-button-remember cb-submit-form" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
            </div>

        </form>
            </div>
</div></div><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form role="search" method="get" class="cb-search" action="https://www.kansanuutiset.fi/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Hae" value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>
									 <nav id="cb-nav-bar" class="clearfix  wrap" role="navigation">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  wrap">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-82"><a href="https://www.kansanuutiset.fi/kotimaa">Kotimaa</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Kotimaa</h2><a href="https://www.kansanuutiset.fi/kotimaa" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-524667 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-budjetti tag-normaali tag-talous"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4149252-kaivattu-tayskaannos-tallainen-on-rinteen-hallituksen-ensimmainen-budjetti"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4149253-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4149253-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4149253-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4149253-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4149253-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4149253-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4149253.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4149252-kaivattu-tayskaannos-tallainen-on-rinteen-hallituksen-ensimmainen-budjetti">”Kaivattu täyskäännös” – Tällainen on Rinteen hallituksen ensimmäinen budjetti</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-10-07">7.10.2019 14.04</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-524665 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-eu tag-pakolaiset tag-ykkosjuttu"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4149226-eu-haluaa-jatkaa-yhteistyota-libyan-kanssa-ja-palauttaa-valimerelta-pelastettuja-sinne-yhteistyo-on-ihmisoikeuksien-vastaista"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4149227-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4149226-eu-haluaa-jatkaa-yhteistyota-libyan-kanssa-ja-palauttaa-valimerelta-pelastettuja-sinne-yhteistyo-on-ihmisoikeuksien-vastaista">EU haluaa jatkaa yhteistyötä Libyan kanssa ja palauttaa Välimereltä pelastettuja sinne – ”Yhteistyö on ihmisoikeuksien vastaista”</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-10-07">7.10.2019 13.29</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-524663 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-budjetti tag-normaali tag-varhaiskasvatus"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4149186-lapsen-oikeus-varhaiskasvatukseen-palautuu-ensi-vuonna"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4149187-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4149187-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4149187-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4149187-768x511.jpg 768w, https://www.kansanuutiset.fi/images/4149187-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4149187-1320x879.jpg 1320w, https://www.kansanuutiset.fi/images/4149187.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4149186-lapsen-oikeus-varhaiskasvatukseen-palautuu-ensi-vuonna">Lapsen oikeus varhaiskasvatukseen palautuu ensi vuonna</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-10-07">7.10.2019 12.15</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://www.kansanuutiset.fi/ulkomaat">Ulkomaat</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Ulkomaat</h2><a href="https://www.kansanuutiset.fi/ulkomaat" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-524652 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-intia tag-normaali tag-pakistan"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4149049-tarkoin-vartioitu-maa-kashmir"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4149050-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4149050-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4149050-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4149050-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4149050.jpg 799w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4149049-tarkoin-vartioitu-maa-kashmir">Tarkoin vartioitu maa, Kashmir</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-10-07">7.10.2019 8.30</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-524643 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-ilmastokriisi tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4148807-sijoittavat-menettamassa-uskoaan-fossiilisiin-polttoaineisiin"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4148808-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4148808-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4148808-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4148808.jpg 640w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4148807-sijoittavat-menettamassa-uskoaan-fossiilisiin-polttoaineisiin">Sijoittavat menettämässä uskoaan fossiilisiin polttoaineisiin</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-10-06">6.10.2019 16.55</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-524638 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-bangladesh tag-ilmastokriisi tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4148693-bangladeshin-maalaiset-maksavat-ilmastonmuutoksesta-eniten"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4148694-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4148693-bangladeshin-maalaiset-maksavat-ilmastonmuutoksesta-eniten">Bangladeshin maalaiset maksavat ilmastonmuutoksesta eniten</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-10-06">6.10.2019 12.25</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="https://www.kansanuutiset.fi/talous">Talous</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Talous</h2><a href="https://www.kansanuutiset.fi/talous" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-524661 post type-post status-publish format-standard has-post-thumbnail hentry category-talous tag-normaali tag-talous"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4149177-vm-suomi-on-kypsassa-talouskasvun-vaiheessa-kauppakonfliktit-vaikuttavat-jo"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4149178-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4149177-vm-suomi-on-kypsassa-talouskasvun-vaiheessa-kauppakonfliktit-vaikuttavat-jo">VM: Suomi on kypsässä talouskasvun vaiheessa – kauppakonfliktit vaikuttavat jo</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-10-07">7.10.2019 11.55</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-524631 post type-post status-publish format-standard has-post-thumbnail hentry category-talous tag-digilehti tag-talous tag-ykkosjuttu"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4148645-suomi-voi-oppia-ruotsin-tyolinjan-virheista"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4148646-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4148645-suomi-voi-oppia-ruotsin-tyolinjan-virheista">Suomi voi oppia Ruotsin työlinjan virheistä</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-10-06">6.10.2019 8.40</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-524458 post type-post status-publish format-standard has-post-thumbnail hentry category-talous tag-lapsettomuus tag-syntyvyys tag-vaesto tag-ykkosjuttu"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4145558-sosiaalinen-eriarvoisuus-heijastuu-vaestoennusteeseenkin"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4145559-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4145558-sosiaalinen-eriarvoisuus-heijastuu-vaestoennusteeseenkin">Sosiaalinen eriarvoisuus heijastuu väestöennusteeseenkin</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-10-01">1.10.2019 11.00</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://www.kansanuutiset.fi/kulttuuri">Kulttuuri</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Kulttuuri</h2><a href="https://www.kansanuutiset.fi/kulttuuri" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-524641 post type-post status-publish format-standard has-post-thumbnail hentry category-kulttuuri category-musiikki tag-digilehti tag-musiikki tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4148781-esikoisalbumi-feenix-dilemma-vapautuu-menneisyyden-varjoista-muuttamalla-kokemuksensa-musiikiksi"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4148782-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4148782-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4148782-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4148782-768x513.jpg 768w, https://www.kansanuutiset.fi/images/4148782-1024x684.jpg 1024w, https://www.kansanuutiset.fi/images/4148782-1320x882.jpg 1320w, https://www.kansanuutiset.fi/images/4148782.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4148781-esikoisalbumi-feenix-dilemma-vapautuu-menneisyyden-varjoista-muuttamalla-kokemuksensa-musiikiksi">Esikoisalbumi Feenix: Dilemma vapautuu menneisyyden varjoista muuttamalla kokemuksensa musiikiksi</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-10-06">6.10.2019 16.00</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-524574 post type-post status-publish format-standard has-post-thumbnail hentry category-elokuvat category-kulttuuri tag-digilehti tag-elokuvat tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4147766-marian-paratiisissa-nuoret-naiset-uskonlahkon-pihdeissa"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4147767-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4147766-marian-paratiisissa-nuoret-naiset-uskonlahkon-pihdeissa">Marian paratiisissa nuoret naiset uskonlahkon pihdeissä</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-10-04">4.10.2019 12.20</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-524475 post type-post status-publish format-standard has-post-thumbnail hentry category-kulttuuri category-kulttuuriuutiset tag-nointext tag-normaali tag-teatteri"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4145666-telakan-lavalla-nahdaan-marxin-kosto-seka-rakkausnaytelma-ihmisarvosta"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4145667-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4145666-telakan-lavalla-nahdaan-marxin-kosto-seka-rakkausnaytelma-ihmisarvosta">Telakan lavalla nähdään Marxin kosto sekä rakkausnäytelmä ihmisarvosta</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-10-01">1.10.2019 13.10</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-84"><a href="https://www.kansanuutiset.fi/nakokulmia">Näkökulmia</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Näkökulmia</h2><a href="https://www.kansanuutiset.fi/nakokulmia" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-524654 post type-post status-publish format-standard hentry category-lukijoilta category-nakokulmia tag-digilehti tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4149055-mielipide-metelia-jalleen">Mielipide: Meteliä jälleen</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-10-07">7.10.2019 9.30</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-524645 post type-post status-publish format-standard hentry category-lukijoilta category-nakokulmia tag-digilehti tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4148836-mielipide-heka-maksaa-asukasaktiiveille">Mielipide: Heka maksaa asukasaktiiveille</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-10-06">6.10.2019 18.00</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-524640 post type-post status-publish format-standard has-post-thumbnail hentry category-nakokulma category-nakokulmia tag-digilehti tag-normaali tag-pirkko-seppi"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4148742-pirkko-seppi-ihme-popila-koko-vapaa-demokratia"><img width="260" height="170" src="https://www.kansanuutiset.fi/images/pirkko-seppi-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/pirkko-seppi-260x170.jpg 260w, https://www.kansanuutiset.fi/images/pirkko-seppi-100x65.jpg 100w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4148742-pirkko-seppi-ihme-popila-koko-vapaa-demokratia">Pirkko Seppi: Ihme-pöpilä koko vapaa demokratia</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-10-06">6.10.2019 14.18</time>  </span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-2659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2659"><a href="https://www.kansanuutiset.fi/nakokulmia/paakirjoitus" data-cb-c="39" class="cb-c-l">Pääkirjoitus</a></li>
	<li id="menu-item-2657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2657"><a href="https://www.kansanuutiset.fi/nakokulmia/lukijoilta" data-cb-c="33" class="cb-c-l">Lukijoilta</a></li>
	<li id="menu-item-2658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2658"><a href="https://www.kansanuutiset.fi/nakokulmia/nakokulma" data-cb-c="26" class="cb-c-l">Näkökulma</a></li>
	<li id="menu-item-2655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2655"><a href="https://www.kansanuutiset.fi/nakokulmia/horisontti" data-cb-c="60" class="cb-c-l">Horisontti</a></li>
	<li id="menu-item-2656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2656"><a href="https://www.kansanuutiset.fi/nakokulmia/kolumnit" data-cb-c="38" class="cb-c-l">Kolumnit</a></li>
</ul></div></li>
<li id="menu-item-86" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86"><a href="http://blogit.kansanuutiset.fi/">Blogit</a></li>
<li id="menu-item-74394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-74394"><a href="#">+</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-mega-menu-columns"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-74395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74395"><a href="https://www.kansanuutiset.fi/jarjestouutiset" data-cb-c="20" class="cb-c-l">Järjestöuutiset</a></li>
	<li id="menu-item-91273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91273"><a href="//www.kansanuutiset.fi/avainsana/muistokirjoitus" data-cb-c="91273" class="cb-c-l">Muistokirjoitukset</a></li>
	<li id="menu-item-74397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74397"><a href="https://www.kansanuutiset.fi/urheilu" data-cb-c="25" class="cb-c-l">Urheilu</a></li>
</ul></div></li>
<li id="cb-nav-logo" class="cb-logo-nav-sticky-type" style="padding-top: 10px"><a href="https://www.kansanuutiset.fi"><img src="/images/static/ku_logo_small.png" alt="site logo" data-at2x="/images/static/ku_logo_small@2.png" ></a></li></ul>		                </div>
	 				</nav>
 				
<div id="cb-content" class="wrap clearfix">

	
	
		<div id="main" class="cb-main" role="main">

                        
<script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "headline": "EU haluaa jatkaa yhteistyötä Libyan kanssa ja palauttaa Välimereltä pelastettuja sinne – ”Yhteistyö on ihmisoikeuksien vastaista”",
 "image": { "@type": "ImageObject", "url": "https://www.kansanuutiset.fi/images/4149227.jpg", "width": 1400, "height": 883 },
 "author": { "@type": "Person", "name": "Jussi Virkkunen" },
 "url": "https://www.kansanuutiset.fi/artikkeli/4149226-eu-haluaa-jatkaa-yhteistyota-libyan-kanssa-ja-palauttaa-valimerelta-pelastettuja-sinne-yhteistyo-on-ihmisoikeuksien-vastaista",
 "datePublished": "2019-10-07",
 "dateModified": "2019-10-07",
 "articleBody": "Turvapaikanhakijoiden kolme reittiä Välimerellä: Itäinen reitti kulkee Turkista Kreikkaan. Keskinen reitti lähtee Libyasta. Ihmiset pyrkivät pienillä veneillä sieltä Italiaan tai Maltalle. Läntinen reitti kulkee Marokosta Espanjaan. Maltalla solmittu sopimus ei käsittele lainkaan läntistä ja itäistä Välimeren-reittiä. Välimereen on hukkunut tänä vuonna yli 1 000 ihmistä. Vaikka Libyasta lähtevää niin kutsuttua keskistä Välimeren-reittiä pitkin tulee yhä vähemmän [&hellip;]",
 "mainEntityOfPage": {
         "@type": "WebPage",
         "@id": "https://digilehti.kansanuutiset.fi/"
      },
 "publisher": { "@type": "Organization", "name": "Kansan Uutiset", "logo": {"@type": "ImageObject", "url": "https://www.kansanuutiset.fi/images/static/kulogo.png", "width": 307, "height": 60}}
 }
</script>







			

			
			<article id="post-524665" class="clearfix post-524665 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-eu tag-pakolaiset tag-ykkosjuttu" role="article">

				<div class="photographer">Lehtikuva/Matthew Mirabelli</div><div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="759" height="500" src="https://www.kansanuutiset.fi/images/4149227-759x500.jpg" class="attachment-cb-759-500 size-cb-759-500 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4149227-759x500.jpg 759w, https://www.kansanuutiset.fi/images/4149227-100x65.jpg 100w, https://www.kansanuutiset.fi/images/4149227-260x170.jpg 260w" sizes="(max-width: 759px) 100vw, 759px" /></div><div class="caption">Maltan rannikkovartioston vene peittää osittain mielenosoittajien kyltin, jossa lukee "EU Get Your Ships Together". Italia, Malta, Saksa ja Italia sopivat alustavasti syyskuussa Maltalla, miten Välimereltä pelastettuja ihmisiä jaetaan maiden kesken. Nyt sopimukseen yritetään saada mukaan lisää maita.</div><div class="cb-entry-header cb-meta clearfix"><h1 class="entry-title cb-entry-title cb-title" itemprop="headline">EU haluaa jatkaa yhteistyötä Libyan kanssa ja palauttaa Välimereltä pelastettuja sinne – ”Yhteistyö on ihmisoikeuksien vastaista”</h1><div class="cb-byline"><span class="cb-author"> Jussi Virkkunen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-10-07">7.10.2019 13.29</time></span></div><div class="cb-post-meta"><span class="cb-category cb-element"><a href="https://www.kansanuutiset.fi/kotimaa" title="Näytä kaikki Kotimaa">Kotimaa</a></span><span class="cb-comments cb-element"><a href="https://www.kansanuutiset.fi/artikkeli/4149226-eu-haluaa-jatkaa-yhteistyota-libyan-kanssa-ja-palauttaa-valimerelta-pelastettuja-sinne-yhteistyo-on-ihmisoikeuksien-vastaista#respond">0 kommenttia</a></span></div></div></div>
				<section class="cb-entry-content clearfix" >

					<div class="fakta">
<h3>Turvapaikanhakijoiden kolme reittiä Välimerellä:</h3>
<p>Itäinen reitti kulkee Turkista Kreikkaan.</p>
<p>Keskinen reitti lähtee Libyasta. Ihmiset pyrkivät pienillä veneillä sieltä Italiaan tai Maltalle.</p>
<p>Läntinen reitti kulkee Marokosta Espanjaan.</p>
</p></div>
<h4>Maltalla solmittu sopimus ei käsittele lainkaan läntistä ja itäistä Välimeren-reittiä.<!----></h4>
<p>Välimereen on hukkunut tänä vuonna yli 1 000 ihmistä. Vaikka Libyasta lähtevää niin kutsuttua keskistä Välimeren-reittiä pitkin tulee yhä vähemmän ihmisiä, se on entistä vaarallisempi.</p>
<p>– Kun kolmetoista ihmistä yrittää ylittää Välimeren, yksi heistä kuolee. Mitä vaikeammaksi se on tehty, sitä suurempi on riski, havainnollistaa Lääkärit ilman rajoja -järjestön viestintäpäällikkö <b>Kaisa Väkiparta</b>.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="cb-a-large cb-box cb-module-block clearfix intextad" >
<div align="center">
    <div class="cb-module-title intextadtitle" style="margin-top: -8px;" >ILMOITUS</div> 
<!-- /49035358/news_text_1 -->
<div id='div-gpt-ad-1464771966451-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464771966451-0'); });
</script>
</div>
</div></div></div>

<p>Keskistä reittiä pitkin ihmisiä on tullut erityisesti Italiaan ja Maltalle hakemaan turvaa. Tämä johti viime vuoden kesäkuussa siihen, että Italia alkoi estää pelastusalusten saapumisen sen satamiin. Ihmisten lähtemistä pakoon karmeita oloja se ei pysäyttänyt.</p>
<p>Jo pitkään pelastustoiminta on Välimerellä ollut eri järjestöjen varassa. Lääkärit ilman rajoja lähetti oman aluksensa takaisin alueelle elokuussa. Kriitikot sanoivat, että pelastusalusten toimiminen Välimerellä on niin sanottu vetovoimatekijä eli se kannustaisi ihmisiä lähtemään merelle. Väitteelle ei löydy katetta.</p>
<p>– Siitä ei ole mitään näyttöä. Viime kevät on hyvä esimerkki siitä. Toukokuussa muutaman viikon aikana yli tuhat ihmistä lähti Libyasta, vaikka yhtään laivaa ei ollut paikalla. Siitä on useampia tutkimuksiakin. Ihmiset lähtevät pakoon epäinhimillisiä oloja kotimaassaan tai Libyassa, Väkiparta kertoo.</p>
<p><h3>Maltan sopimus parempi kuin ei mitään</h3>
</p>
<p>EU-maiden sisäministerit kokoontuvat tiistaina kokoukseen Luxemburgiin, jossa yksi aiheista on löytää lisää maita mukaan väliaikaiseen ratkaisuun, jossa Välimereltä pelastettuja ihmisiä jaettaisiin eri jäsenmaihin. Italia, Malta, Ranska ja Saksa sopivat yhteisestä järjestelystä syyskuussa Maltalla. Suomi osallistui kokoukseen EU-puheenjohtajamaan roolissa.</p>
<p>– Nyt on mahdollisuus saada enemmän kuin ennen aikaiseksi. Ennen näissä neuvotteluissa on ollut täysi takalukko. Nyt on saatu edes jonkinlainen sopimus muutaman maan kohdalla. Uskon, että muutamia muita maita tulee mukaan sopimukseen, kuvailee odotuksia ihmisoikeusjärjestö Amnesty Internationalin oikeudellinen asiantuntija <b>Kaisa Korhonen</b>.</p>
<p>Kovin hyväksi ihmisoikeuksien näkökulmasta Korhonen ei nyt tehtyä sopimusta kuvaile. Suurin ongelmakohta siinä on Amnestyn näkökulmasta yhteistyön jatkaminen Libyan kanssa.</p>
<p>– Yhteistyö on ihmisoikeuksien vastaista. Missään nimessä ihmisiä ei pitäisi palauttaa Libyaan. Sopimuksessa on monta muutakin asiaa, joita pitäisi parantaa.</p>
<p>Yksi ongelmakohdista on myös se, että sopimus on kestoltaan paitsi lyhyt (6 kuukautta) myös hyvin ylimalkainen. Korhosen mukaan se jättää paljon sijaa tulkinnanvaraisuudelle.</p>
<p>Vapaaehtoisuuteen perustuva sopimus toisi kuitenkin pientä helpotusta nykytilanteeseen. Tällä hetkellä tilanne on pelastusalusten näkökulmasta äärimmäisen turhauttava.</p>
<p>– Joka ikinen kerta pääsy turvalliseen satamaan pitää neuvotella erikseen. Se on sama rumba joka kerta. Ensin otetaan yhteyttä Libyaan, jonne emme palauta ihmisiä. Sitten neuvottelemme Italian ja Maltan kanssa, voiko päästä satamaan, Väkipartaa kertoo.</p>
<p>Syy, miksi Libyaan ei palauteta ihmisiä, on yksinkertainen. Olot sen pidätyskeskuksissa ovat järkyttävät.</p>
<p>– Olemme (Lääkärit ilman rajoja) itse nähneet, mitä siirtolaisten elämä pidätyskeskuksissa on. Olot niissä eivät ole inhimilliset. Ensinnäkin ihmiset pidetään siellä, vaikka he eivät ole syyllistyneet mihinkään. Sulkeminen pidätyskeskuksiin on jo ensimmäinen ihmisoikeusloukkaus.</p>
<p>– Niissä on aivan liikaa ihmisiä. Yhdessä pienessä sellissä voi olla kymmeniä ihmisiä. He joutuvat esimerkiksi nukkumaan vuoroissa. Heillä ei ole vessoja, ei suihkuja. Tai jos on, ei säännöllistä pääsyä.</p>
<p>Pidätyskeskuksissa tapahtuu myös kidutusta ja muuta väkivaltaa, Väkiparta sanoo.</p>
<p><h3>Suomi ottanut vastaan 13</h3>
</p>
<p>Suomen pääministeri <b>Antti Rinne</b> (sd.) linjasi eduskunnan kyselytunnilla, että vapaaehtoisuuteen perustuvaan sopimukseen pitäisi saada mukaan parikymmentä EU-maata, jotta Suomi voisi liittyä siihen. Kesällä Suomi sitoutui ottamaan vastaan 13 Välimereltä pelastettua ihmistä.</p>
<p>Rinteen hallituksen ulkopolitiikan slogan on ”Suomi kokoaan suurempi maailmalla”.</p>
<p> <b>Lue lisää: </b> <a target="_blank" href="https://www.kansanuutiset.fi/artikkeli/4133879-joukkohauta-valimeressa-vain-kasvaa">Joukkohauta Välimeressä vain kasvaa</a> </p>
<p><!-- Jussi Virkkunen --></p>
<div class="fakta_mobi">
<h3>Turvapaikanhakijoiden kolme reittiä Välimerellä:</h3>
<p>Itäinen reitti kulkee Turkista Kreikkaan.</p>
<p>Keskinen reitti lähtee Libyasta. Ihmiset pyrkivät pienillä veneillä sieltä Italiaan tai Maltalle.</p>
<p>Läntinen reitti kulkee Marokosta Espanjaan.</p>
</p></div><aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kansanuutiset.fi%2Fartikkeli%2F4149226-eu-haluaa-jatkaa-yhteistyota-libyan-kanssa-ja-palauttaa-valimerelta-pelastettuja-sinne-yhteistyo-on-ihmisoikeuksien-vastaista" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Share</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=EU%20haluaa%20jatkaa%20yhteisty%C3%B6t%C3%A4%20Libyan%20kanssa%20ja%20palauttaa%20V%C3%A4limerelt%C3%A4%20pelastettuja%20sinne%20%E2%80%93%20%22Yhteisty%C3%B6%20on%20ihmisoikeuksien%20vastaista%22&url=https://www.kansanuutiset.fi/artikkeli/4149226-eu-haluaa-jatkaa-yhteistyota-libyan-kanssa-ja-palauttaa-valimerelta-pelastettuja-sinne-yhteistyo-on-ihmisoikeuksien-vastaista" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.5.7-->					
				</section> <!-- end article section -->

				<footer class="cb-article-footer">

					<p class="cb-tags cb-post-footer-block"> <a href="https://www.kansanuutiset.fi/avainsana/eu" rel="tag">EU</a><a href="https://www.kansanuutiset.fi/avainsana/pakolaiset" rel="tag">Pakolaiset</a></p>					<div style="width: 100%; overflow: hidden; clear: both; text-align: right; font-family: 'Open Sans', serif; text-transform: uppercase; font-size: 14px;	font-weight: bold; padding-bottom: 4px; margin-bottom: -50px;" ><a onclick="open(this.href,'Keskustelu Verkkolehdess&auml;','width=800,height=600,scrollbars=yes');return false;" href="/muut/keskustelu.html">Keskusteluohjeet</a></div>
					<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Kommentit</h3><div class="fb-comments" data-href="https://www.kansanuutiset.fi/artikkeli/4149226-eu-haluaa-jatkaa-yhteistyota-libyan-kanssa-ja-palauttaa-valimerelta-pelastettuja-sinne-yhteistyo-on-ihmisoikeuksien-vastaista" data-numposts="5" data-width="100%" data-colorscheme="light"></div>

<div class="cb-post-large cb-post-footer-block clearfix"><div align="center">
<!-- /49035358/news_below_content -->
<div id='div-gpt-ad-1455014129173-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-0'); });
</script>
</div>

</div></div>

<div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Lue lisää<ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-524305 post type-post status-publish format-standard has-post-thumbnail hentry category-talous tag-eu tag-talous tag-uutiskirje tag-ykkosjuttu">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4143425-mannerlaatat-liikkuvat-kun-talouskurin-sijaan-puhutaan-eun-yhteisesta-elvytyksesta"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4143426-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4143426-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4143426-300x201.jpg 300w, https://www.kansanuutiset.fi/images/4143426-768x513.jpg 768w, https://www.kansanuutiset.fi/images/4143426-1024x685.jpg 1024w, https://www.kansanuutiset.fi/images/4143426-1320x883.jpg 1320w, https://www.kansanuutiset.fi/images/4143426.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4143425-mannerlaatat-liikkuvat-kun-talouskurin-sijaan-puhutaan-eun-yhteisesta-elvytyksesta?ref=kureadmore">Mannerlaatat liikkuvat, kun talouskurin sijaan puhutaan EU:n yhteisestä elvytyksestä</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kai Hirvasnoro</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-09-27">27.9.2019 11.20</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-523896 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-bangladesh tag-myanmar tag-normaali tag-pakolaiset">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4137995-rohingyat-turhautuvat-mahdottomaan-odotukseen"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4137996-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4137996-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4137996-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4137996.jpg 640w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4137995-rohingyat-turhautuvat-mahdottomaan-odotukseen?ref=kureadmore">Rohingyat turhautuvat mahdottomaan odotukseen</a></h4>
                        <div class="cb-byline"><span class="cb-author"> YK &#8211; IPS/James Reinl</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-09-15">15.9.2019 17.39</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-523221 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-brasilia tag-eu tag-hallitus tag-ilmastokriisi tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4127533-amazoniasta-oli-tulla-hallitukselle-massiivinen-imagomoka-mutta-silta-valtyttiin"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4127534-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4127534-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4127534-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4127534-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4127534-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4127534-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4127534.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4127533-amazoniasta-oli-tulla-hallitukselle-massiivinen-imagomoka-mutta-silta-valtyttiin?ref=kureadmore">Amazoniasta oli tulla hallitukselle massiivinen imagomoka, mutta siltä vältyttiin</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kai Hirvasnoro</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-08-23">23.8.2019 16.15</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-523128 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-eu tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4127069-eu-on-nostanut-elintasoa-ja-hyodyttanyt-tyomarkkinoita"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4127070-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4127069-eu-on-nostanut-elintasoa-ja-hyodyttanyt-tyomarkkinoita?ref=kureadmore">EU on nostanut elintasoa ja hyödyttänyt työmarkkinoita</a></h4>
                        <div class="cb-byline"><span class="cb-author"> UP/Tiina Tenkanen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-08-22">22.8.2019 16.00</time></span></div>                    </div>
                </li>
</ul></div><br/><br/><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Lue myös </h3><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-524667 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-budjetti tag-normaali tag-talous">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4149252-kaivattu-tayskaannos-tallainen-on-rinteen-hallituksen-ensimmainen-budjetti"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4149253-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4149253-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4149253-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4149253-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4149253-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4149253-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4149253.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4149252-kaivattu-tayskaannos-tallainen-on-rinteen-hallituksen-ensimmainen-budjetti?ref=kureadmore">”Kaivattu täyskäännös” – Tällainen on Rinteen hallituksen ensimmäinen budjetti</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kai Hirvasnoro</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-10-07">7.10.2019 14.04</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-524663 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-budjetti tag-normaali tag-varhaiskasvatus">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4149186-lapsen-oikeus-varhaiskasvatukseen-palautuu-ensi-vuonna"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4149187-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4149187-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4149187-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4149187-768x511.jpg 768w, https://www.kansanuutiset.fi/images/4149187-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4149187-1320x879.jpg 1320w, https://www.kansanuutiset.fi/images/4149187.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4149186-lapsen-oikeus-varhaiskasvatukseen-palautuu-ensi-vuonna?ref=kureadmore">Lapsen oikeus varhaiskasvatukseen palautuu ensi vuonna</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kansan Uutiset</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-10-07">7.10.2019 12.15</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-524659 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4149162-valtorissa-kenellakaan-ei-ole-kokonaiskasitysta-johtamisen-puutteet-syyna-tyontekijoiden-uupumisiin-ja-kuormittumisiin"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4149163-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4149162-valtorissa-kenellakaan-ei-ole-kokonaiskasitysta-johtamisen-puutteet-syyna-tyontekijoiden-uupumisiin-ja-kuormittumisiin?ref=kureadmore">”Valtorissa kenelläkään ei ole kokonaiskäsitystä”: Johtamisen puutteet syynä työntekijöiden uupumisiin ja kuormittumisiin</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kansan Uutiset</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-10-07">7.10.2019 11.30</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-524657 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali tag-vasemmistoliitto">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4149107-vasemmistoliiton-piirikokouksissa-liputettiin-raideliikenteen-puolesta"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4149108-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4149107-vasemmistoliiton-piirikokouksissa-liputettiin-raideliikenteen-puolesta?ref=kureadmore">Vasemmistoliiton piirikokouksissa liputettiin raideliikenteen puolesta</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kansan Uutiset</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-10-07">7.10.2019 10.47</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-524588 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-piilotettu tag-ykkosjuttu">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4147945-vaesto-vanhenee-syntyvyys-laskee-ja-alueet-eriytyvat-tama-on-niin-valtava-asia-siksi-heittelyyn-meneva-keskustelu-ei-ratkaise-tata"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4147946-360x240.gif" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4147945-vaesto-vanhenee-syntyvyys-laskee-ja-alueet-eriytyvat-tama-on-niin-valtava-asia-siksi-heittelyyn-meneva-keskustelu-ei-ratkaise-tata?ref=kureadmore">Väestö vanhenee, syntyvyys laskee ja alueet eriytyvät – ”Tämä on niin valtava asia, siksi heittelyyn menevä keskustelu ei ratkaise tätä”</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Jussi Virkkunen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-10-06">6.10.2019 11.00</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-524621 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-digilehti tag-nointext tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4148348-lahdessa-vietiin-ennakoivat-palvelut-katutasolle"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4148349-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4148348-lahdessa-vietiin-ennakoivat-palvelut-katutasolle?ref=kureadmore">Lahdessa vietiin ennakoivat palvelut katutasolle</a></h4>
                        <div class="cb-byline"><span class="cb-author"> UP/Birgitta Suorsa</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-10-05">5.10.2019 16.20</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-524585 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4147930-rainer-von-fieandtin-paikka-historiankirjoissa-pysyy-hallitus-sai-eduskunnan-luottamuksen"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4147931-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4147931-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4147931-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4147931-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4147931-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4147931-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4147931.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4147930-rainer-von-fieandtin-paikka-historiankirjoissa-pysyy-hallitus-sai-eduskunnan-luottamuksen?ref=kureadmore">Rainer von Fieandtin paikka historiankirjoissa pysyy – hallitus sai eduskunnan luottamuksen</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kansan Uutiset</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-10-04">4.10.2019 15.24</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-524583 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-budjetti tag-hallitus tag-normaali tag-perusturva">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4147904-yrttiaho-koyhimmat-unohdettiin-budjettiesityksessa"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4147905-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4147905-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4147905-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4147905-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4147905-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4147905-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4147905.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title hyphenate"><a href="https://www.kansanuutiset.fi/artikkeli/4147904-yrttiaho-koyhimmat-unohdettiin-budjettiesityksessa?ref=kureadmore">Yrttiaho: Köyhimmät unohdettiin budjettiesityksessä</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kansan Uutiset</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-10-04">4.10.2019 14.40</time></span></div>                    </div>
                </li>
</ul></div>				</footer> <!-- end article footer -->


			</article> <!-- end article -->
		</div> <!-- end #main -->

	
	
	<div class="cb-sticky-sidebar">
<aside class="cb-sidebar clearfix" role="complementary"><div id="cb-popular-posts" class="cb-sidebar-widget cb-widget-latest-articles-multi"><h3 class="cb-sidebar-widget-title cb-widget-title">Viikon luetuimmat</h3>
<div class="cb-module-block cb-small-margin"><article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">1. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4143990-mike-pohjola-juhanan-matikan-laksyn-tarkistus?ref=popular">Mike Pohjola: Juhanan matikan läksyn tarkistus</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-09-28">
			28.9.2019 13.00</time> Näkökulma</span></div>

		                    </div>
		    </article>

	<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">2. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4148652-li-andersson-kuka-on-ahkeran-keskiluokan-kukkarolla?ref=popular">Li Andersson: Kuka on ahkeran keskiluokan kukkarolla?</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-10-06">
			6.10.2019 10.00</time> Näkökulma</span></div>

		                    </div>
		    </article>

	<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">3. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4147293-opettaja-varoittelee-ymparistorealistin-kasikirjasta-ja-muusta-kouluihin-jaetusta-kyseenalaisesta-materiaalista-aikamoista-huttua?ref=popular">Opettaja varoittelee Ympäristörealistin käsikirjasta ja muusta kouluihin jaetusta kyseenalaisesta materiaalista: ”Aikamoista huttua”</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-10-03">
			3.10.2019 16.30</time> Kotimaa</span></div>

		                    </div>
		    </article>

	<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">4. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4147588-halla-ahosta-kokoomuksen-ja-keskustan-painajainen?ref=popular">Halla-ahosta kokoomuksen ja keskustan painajainen</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-10-04">
			4.10.2019 7.35</time> Kolumnit</span></div>

		                    </div>
		    </article>

	<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">5. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4146265-valikysymys-osoitti-kokoomus-pitaa-kiinni-keppikurista-ja-perussuomalaisilla-ei-ole-muuta-sanottavaa-kuin-maahanmuutto?ref=popular">Välikysymys osoitti: kokoomus pitää kiinni keppikurista ja perussuomalaisilla ei ole muuta sanottavaa kuin maahanmuutto</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-10-02">
			2.10.2019 10.26</time> Kotimaa</span></div>

		                    </div>
		    </article>

	</div></div><div id="text-5" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_1 -->
<div id='div-gpt-ad-1455014129173-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-2'); });
</script>
</div>
</div>

</div>
		</div><div id="cb-recent-posts-3" class="cb-sidebar-widget cb-widget-latest-articles"><h3 class="cb-sidebar-widget-title cb-widget-title">Uusimmat</h3>
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-524667 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-budjetti tag-normaali tag-talous">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4149252-kaivattu-tayskaannos-tallainen-on-rinteen-hallituksen-ensimmainen-budjetti">”Kaivattu täyskäännös” – Tällainen on Rinteen hallituksen ensimmäinen budjetti</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-10-07">7.10.2019 14.04</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-524665 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-eu tag-pakolaiset tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4149226-eu-haluaa-jatkaa-yhteistyota-libyan-kanssa-ja-palauttaa-valimerelta-pelastettuja-sinne-yhteistyo-on-ihmisoikeuksien-vastaista">EU haluaa jatkaa yhteistyötä Libyan kanssa ja palauttaa Välimereltä pelastettuja sinne – ”Yhteistyö on ihmisoikeuksien vastaista”</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-10-07">7.10.2019 13.29</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-524663 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-budjetti tag-normaali tag-varhaiskasvatus">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4149186-lapsen-oikeus-varhaiskasvatukseen-palautuu-ensi-vuonna">Lapsen oikeus varhaiskasvatukseen palautuu ensi vuonna</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-10-07">7.10.2019 12.15</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-524661 post type-post status-publish format-standard has-post-thumbnail hentry category-talous tag-normaali tag-talous">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4149177-vm-suomi-on-kypsassa-talouskasvun-vaiheessa-kauppakonfliktit-vaikuttavat-jo">VM: Suomi on kypsässä talouskasvun vaiheessa – kauppakonfliktit vaikuttavat jo</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-10-07">7.10.2019 11.55</time> Talous </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-2" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_2 -->
<div id='div-gpt-ad-1455014129173-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-3'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-8" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-524659 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4149162-valtorissa-kenellakaan-ei-ole-kokonaiskasitysta-johtamisen-puutteet-syyna-tyontekijoiden-uupumisiin-ja-kuormittumisiin">”Valtorissa kenelläkään ei ole kokonaiskäsitystä”: Johtamisen puutteet syynä työntekijöiden uupumisiin ja kuormittumisiin</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-10-07">7.10.2019 11.30</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-524657 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali tag-vasemmistoliitto">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4149107-vasemmistoliiton-piirikokouksissa-liputettiin-raideliikenteen-puolesta">Vasemmistoliiton piirikokouksissa liputettiin raideliikenteen puolesta</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-10-07">7.10.2019 10.47</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-524654 post type-post status-publish format-standard hentry category-lukijoilta category-nakokulmia tag-digilehti tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4149055-mielipide-metelia-jalleen">Mielipide: Meteliä jälleen</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-10-07">7.10.2019 9.30</time> Lukijoilta </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-524652 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-intia tag-normaali tag-pakistan">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4149049-tarkoin-vartioitu-maa-kashmir">Tarkoin vartioitu maa, Kashmir</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-10-07">7.10.2019 8.30</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-3" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_3 -->
<div id='div-gpt-ad-1455014129173-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-4'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-5" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-524645 post type-post status-publish format-standard hentry category-lukijoilta category-nakokulmia tag-digilehti tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4148836-mielipide-heka-maksaa-asukasaktiiveille">Mielipide: Heka maksaa asukasaktiiveille</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-10-06">6.10.2019 18.00</time> Lukijoilta </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-524643 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-ilmastokriisi tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4148807-sijoittavat-menettamassa-uskoaan-fossiilisiin-polttoaineisiin">Sijoittavat menettämässä uskoaan fossiilisiin polttoaineisiin</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-10-06">6.10.2019 16.55</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-524641 post type-post status-publish format-standard has-post-thumbnail hentry category-kulttuuri category-musiikki tag-digilehti tag-musiikki tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4148781-esikoisalbumi-feenix-dilemma-vapautuu-menneisyyden-varjoista-muuttamalla-kokemuksensa-musiikiksi">Esikoisalbumi Feenix: Dilemma vapautuu menneisyyden varjoista muuttamalla kokemuksensa musiikiksi</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-10-06">6.10.2019 16.00</time> Kulttuuri </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-524640 post type-post status-publish format-standard has-post-thumbnail hentry category-nakokulma category-nakokulmia tag-digilehti tag-normaali tag-pirkko-seppi">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4148742-pirkko-seppi-ihme-popila-koko-vapaa-demokratia">Pirkko Seppi: Ihme-pöpilä koko vapaa demokratia</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-10-06">6.10.2019 14.18</time> Näkökulma </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-6" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_4 -->
<div id='div-gpt-ad-1455014129173-5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-5'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-9" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-524638 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-bangladesh tag-ilmastokriisi tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4148693-bangladeshin-maalaiset-maksavat-ilmastonmuutoksesta-eniten">Bangladeshin maalaiset maksavat ilmastonmuutoksesta eniten</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-10-06">6.10.2019 12.25</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-524588 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-piilotettu tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4147945-vaesto-vanhenee-syntyvyys-laskee-ja-alueet-eriytyvat-tama-on-niin-valtava-asia-siksi-heittelyyn-meneva-keskustelu-ei-ratkaise-tata">Väestö vanhenee, syntyvyys laskee ja alueet eriytyvät – ”Tämä on niin valtava asia, siksi heittelyyn menevä keskustelu ei ratkaise tätä”</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-10-06">6.10.2019 11.00</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-524637 post type-post status-publish format-standard has-post-thumbnail hentry category-nakokulma category-nakokulmia tag-digilehti tag-li-andersson tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4148652-li-andersson-kuka-on-ahkeran-keskiluokan-kukkarolla">Li Andersson: Kuka on ahkeran keskiluokan kukkarolla?</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-10-06">6.10.2019 10.00</time> Näkökulma </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-524631 post type-post status-publish format-standard has-post-thumbnail hentry category-talous tag-digilehti tag-talous tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4148645-suomi-voi-oppia-ruotsin-tyolinjan-virheista">Suomi voi oppia Ruotsin työlinjan virheistä</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-10-06">6.10.2019 8.40</time> Talous </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-17" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_5 -->
<div id='div-gpt-ad-1459326474075-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459326474075-0'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-10" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-524623 post type-post status-publish format-standard has-post-thumbnail hentry category-lukijoilta category-nakokulmia tag-digilehti tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4148376-mielipide-haluammeko-elaman-yliopistokaupunkien-ulkopuolella-jatkuvan">Mielipide: Haluammeko elämän yliopistokaupunkien ulkopuolella jatkuvan?</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-10-05">5.10.2019 17.10</time> Lukijoilta </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-524621 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-digilehti tag-nointext tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4148348-lahdessa-vietiin-ennakoivat-palvelut-katutasolle">Lahdessa vietiin ennakoivat palvelut katutasolle</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-10-05">5.10.2019 16.20</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-524619 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-digilehti tag-normaali tag-pintaa-syvemmalta tag-portugali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4148300-vasemmisto-vahvoilla-portugalin-vaaleissa">Vasemmisto vahvoilla Portugalin vaaleissa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-10-05">5.10.2019 14.03</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-524618 post type-post status-publish format-standard has-post-thumbnail hentry category-nakokulma category-nakokulmia tag-digilehti tag-mai-kivela tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4148276-mai-kivela-jokapaivaiset-mikromuovit">Mai Kivelä: Jokapäiväiset mikromuovit</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-10-05">5.10.2019 12.11</time> Näkökulma </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-524616 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-digilehti tag-pikkujuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4148222-20-vuotta-sitten-venaja-hyokkaamassa-tshetsheniaan">20 vuotta sitten: Venäjä hyökkäämässä Tshetsheniaan</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-10-05">5.10.2019 10.10</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-524613 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-iso-britannia tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4148217-ruohonjuuritaso-tyontaa-labouria-vasemmalle">Ruohonjuuritaso työntää labouria vasemmalle</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-10-05">5.10.2019 8.20</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-524595 post type-post status-publish format-standard has-post-thumbnail hentry category-lukijoilta category-nakokulmia tag-digilehti tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4147980-mielipide-tyoajan-lyhentaminen-parantaa-hyvinvointia-ja-tuottavuutta">Mielipide: Työajan lyhentäminen parantaa hyvinvointia ja tuottavuutta</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-10-04">4.10.2019 17.00</time> Lukijoilta </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-524593 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-intia tag-normaali tag-pakistan">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4147968-intian-ja-pakistanin-ydinsota-tappaisi-125-miljoonaa-ihmista-sitten-seuraisi-globaali-nalanhata">Intian ja Pakistanin ydinsota tappaisi 125 miljoonaa ihmistä – sitten seuraisi globaali nälänhätä</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-10-04">4.10.2019 16.30</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-18" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_6 -->
<div id='div-gpt-ad-1459344902830-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459344902830-0'); });
</script>
</div>
</div></div>
		</div></aside>
</div>


</div> <!-- end #cb-content -->

				</div> <!-- end #cb-container -->

    			
    			<footer id="cb-footer" class="wrap" role="contentinfo">

<div class="wrap" style="background-color: #fff;">
<div align="center">
<div id='div-gpt-ad-1455014129173-1' style='padding-top: 5px; padding-bottom: 5px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-1'); });
</script>
</div>
</div>
</div>

                    
                    
                        <div class="cb-footer-lower cb-font-header clearfix">

                            <div class="wrap clearfix">

                            	                                    <div id="cb-footer-logo">
                                        <a href="https://www.kansanuutiset.fi">
                                            <img src="/images/static/ku_footerlogo1.png" alt=" logo"  data-at2x="/images/static/ku_footerlogo_retina1.png">
                                        </a>
                                    </div>
                                
                                                                <div class="cb-footer-links clearfix">
					<ul id="menu-alavalikko" class="nav cb-footer-nav clearfix">
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/">Etusivu</a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.kansanuutiset.fi/yhteystiedot">Yhtiö ja yhteystiedot</a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.kansanuutiset.fi/tietosuoja">Tietosuoja</a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.facebook.com/kansanuutiset"><i class="fa fa-facebook"></i></a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://twitter.com/kansanuutiset"><i class="fa fa-twitter"></i></a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.instagram.com/kansanuutiset/"><i class="fa fa-instagram"></i></a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.youtube.com/kansanuutiset"><i class="fa fa-youtube-play"></i></a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.linkedin.com/company/kansanuutiset/"><i class="fa fa-linkedin"></i></a></li>
					</ul>
				</div>

                                <div class="cb-copyright"><a href="http://www.vastuullistajournalismia.fi"><img src="/images/vastuullistajournalismia.png"></a>					<div style="max-width: 320px; margin: 0 auto; font-weight: normal !important; font-size: 1em !important;">Sivuston käyttöä seurataan mm. evästein kävijäseurannan, markkinoinnin ja mainonnan toteuttamiseksi. <a href="https://www.kansanuutiset.fi/tietosuoja" target="_blank">Tietosuojaselosteessa</a> kerrotaan sivuston käytännöistä ja yhteistyökumppaneista.</div>
				</div>

                                		                            <div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
		                        
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>

		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.kansanuutiset.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbSS":"on","cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/cb-ext.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/www.kansanuutiset.fi\/wp-admin\/admin-ajax.php","cbPostID":"524665","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000","on"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/cb-scripts.source.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-includes/js/wp-embed.min.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&appId=844070122300757&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>


<img height="1" width="1" src="https://www.facebook.com/tr?id=524877787712085&ev=PageView&noscript=1"/>

<!-- uutiskirje -->

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<style>
.cc-window { background-color: #484848; color: #ffffff;}
.cc-deny { background-color: #d33738; border-color: transparent; color: #ffffff; text-decoration: none;}
.cc-highlight .cc-btn:first-child { background-color: #D7D5D5; color: #000;}
.cc-highlight:hover { background-color: #da5858; color: #fff;}
.cc-dismiss{border-color: #ffffff; color: #ffffff;}
.cc-highlight2:hover { background-color: #666666; color: #fff;}
.cc-bottom { bottom: 4em; }
</style>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "showLink": false,
  "position": "bottom-right",
  "content": {
    "message": "<large>Tilaa Kansan Uutisten maksuton uutiskirje!</large> <br/><br/><small>Lomake avautuu uuteen ikkunaan</small><br/><br/> ",
    "dismiss": "Sulje"
  },
  "cookie": {
    "domain": "kansanuutiset.fi",
    "name": "ku_uutiskirje"
  },
  "elements": {
    "dismiss": '<a href="https://www.kansanuutiset.fi/uutiskirje" target="_blank" aria-label="deny cookies" tabindex="0" class="cc-btn cc-deny cc-highlight" >Tilaa</a>' +
                '<a aria-label="dismiss cookie message" tabindex="0" class="cc-highlight2 cc-btn cc-dismiss">Sulje</a>'
  }
})});
</script>

<!-- /uutiskirje -->



	</body>

</html> <!-- The End. What a ride! -->