<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js"><!--<![endif]-->

	<head>
	
		<meta charset="utf-8">
		<meta name="format-detection" content="telephone=no">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
        			<link rel="shortcut icon" href="/images/favicon.ico">
		

		
		<!-- head extras -->
		<title>STTK:n pääekonomisti kertoo Politiikasta-lehdessä, mikä voi aiheuttaa kovan riidan hallituksessa &#8211; Kansan Uutiset</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; syöte" href="https://www.kansanuutiset.fi/feed" />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; kommenttien syöte" href="https://www.kansanuutiset.fi/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; STTK:n pääekonomisti kertoo Politiikasta-lehdessä, mikä voi aiheuttaa kovan riidan hallituksessa kommenttien syöte" href="https://www.kansanuutiset.fi/artikkeli/4135492-sttkn-paaekonomisti-kertoo-politiikasta-lehdessa-mika-voi-aiheuttaa-kovan-riidan-hallituksessa/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kansanuutiset.fi\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/plugins/login-with-ajax/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.kansanuutiset.fi/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='https://www.kansanuutiset.fi/wp-content/plugins/mashsharer/assets/css/mashsb.min.css' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}[class^="mashicon-"] .text, [class*=" mashicon-"] .text{
    text-indent: -9999px !important;
    line-height: 0px;
    display: block;
    } 
    [class^="mashicon-"] .text:after, [class*=" mashicon-"] .text:after {
        content: "" !important;
        text-indent: 0;
        font-size:13px;
        display: block !important;
    }
    [class^="mashicon-"], [class*=" mashicon-"] {
        width:25%;
        text-align: center !important;
    }
    [class^="mashicon-"] .icon:before, [class*=" mashicon-"] .icon:before {
        float:none;
        margin-right: 0;
    }
    .mashsb-buttons a{
       margin-right: 3px;
       margin-bottom:3px;
       min-width: 0;
       width: 41px;
    }
    .onoffswitch, 
    .onoffswitch-inner:before, 
    .onoffswitch-inner:after 
    .onoffswitch2,
    .onoffswitch2-inner:before, 
    .onoffswitch2-inner:after  {
        margin-right: 0px;
        width: 41px;
        line-height: 41px;
    }.mashsb-box .mashsb-buttons a { max-width: 50px; } .mashsb-container{clear: both;}
</style>
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Noticia+Text%3A400%2C700%7CRaleway%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fontawesome-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/css/font-awesome-4.4.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-child-main-stylesheet-css'  href='https://www.kansanuutiset.fi/wp-content/themes/ku/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.kansanuutiset.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/plugins/login-with-ajax/login-with-ajax.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/www.kansanuutiset.fi\/artikkeli\/4135492-sttkn-paaekonomisti-kertoo-politiikasta-lehdessa-mika-voi-aiheuttaa-kovan-riidan-hallituksessa","title":"STTK%3An+p%C3%A4%C3%A4ekonomisti+kertoo+Politiikasta-lehdess%C3%A4%2C+mik%C3%A4+voi+aiheuttaa+kovan+riidan+hallituksessa","image":"https:\/\/www.kansanuutiset.fi\/images\/4135493.jpg","desc":"Todenn\u00e4k\u00f6isesti hitaan kasvun oloissa osa hallituspuolueista tahtoo pit\u00e4\u00e4 orjallisesti kiinni taloustavoitteista ja vaatii leikkauksia, kirjoittaa p\u00e4\u00e4ekonomisti Patrizio Lain\u00e0. Hidas talouskasvu ilman taantuma saattaa aiheuttaa hallitukselle kovimmat riidat, kirjoittaa toimihenkil\u00f6iden keskusj\u00e4rjest\u00f6n STTK:n p\u00e4\u00e4ekonomisti Patrizio Lain\u00e0 Politiikasta-verkkolehdess\u00e4. \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"ad17b05269","postid":"523740","servertime":"1568127200","ajaxurl":"https:\/\/www.kansanuutiset.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/mashsharer/assets/js/mashsb.min.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/modernizr.custom.min.js'></script>
<link rel='https://api.w.org/' href='https://www.kansanuutiset.fi/wp-json/' />
<link rel='prev' title='Hallitus perustaa kaksi hankeyhtiötä – tunnin junilla huristetaan aikaisintaan 2030-luvulla' href='https://www.kansanuutiset.fi/artikkeli/4135483-hallitus-perustaa-kaksi-hankeyhtiota-tunnin-junilla-huristetaan-aikaisintaan-2030-luvulla' />
<link rel='next' title='”Näin se kiky auttoi&#8230;” – Metsäteollisuudessa rytisee taas' href='https://www.kansanuutiset.fi/artikkeli/4135510-nain-se-kiky-auttoi-metsateollisuudessa-rytisee-taas' />
<link rel="canonical" href="https://www.kansanuutiset.fi/artikkeli/4135492-sttkn-paaekonomisti-kertoo-politiikasta-lehdessa-mika-voi-aiheuttaa-kovan-riidan-hallituksessa" />
<link rel='shortlink' href='https://www.kansanuutiset.fi/?p=523740' />
<link rel="alternate" type="application/json+oembed" href="https://www.kansanuutiset.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kansanuutiset.fi%2Fartikkeli%2F4135492-sttkn-paaekonomisti-kertoo-politiikasta-lehdessa-mika-voi-aiheuttaa-kovan-riidan-hallituksessa" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kansanuutiset.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kansanuutiset.fi%2Fartikkeli%2F4135492-sttkn-paaekonomisti-kertoo-politiikasta-lehdessa-mika-voi-aiheuttaa-kovan-riidan-hallituksessa&#038;format=xml" />
<meta property="fb:app_id" content="844070122300757"/><style type="text/css"> .cb-stuck #cb-nav-bar .cb-main-nav #cb-nav-logo, #cb-nav-bar .cb-main-nav #cb-nav-logo img { width: 52px; }#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #f4f4f4; } .cb-entry-content a {color:#d33738; } .cb-entry-content a:hover {color:#d37070; }.cb-review-box .cb-bar .cb-overlay span { background: #f9db32; }.cb-review-box i { color: #f9db32; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.25); }.cb-module-block .cb-meta-style-2 img, .cb-module-block .cb-meta-style-4 img, .cb-grid-x .cb-grid-img img  { opacity: 0.75; }@media only screen and (min-width: 768px) { 
                .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 0.75); } 
                .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-slider li:hover img { opacity: 0.25; } 
            }.cb-mm-on.cb-menu-light #cb-nav-bar .cb-main-nav > li:hover, .cb-mm-on.cb-menu-dark #cb-nav-bar .cb-main-nav > li:hover { background: #d33738; }</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'Raleway', sans-serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Noticia Text', serif; }</style><meta property="og:image" content="https://www.kansanuutiset.fi/images/4135493.jpg"><style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84 .cb-big-menu { border-top-color: #; }</style>
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="fi_FI"/>
  <meta property="og:site_name" content="Kansan Uutiset"/>
  <meta property="og:title" content="STTK:n pääekonomisti kertoo Politiikasta-lehdessä, mikä voi aiheuttaa kovan riidan hallituksessa"/>
  <meta property="og:url" content="https://www.kansanuutiset.fi/artikkeli/4135492-sttkn-paaekonomisti-kertoo-politiikasta-lehdessa-mika-voi-aiheuttaa-kovan-riidan-hallituksessa"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Todennäköisesti hitaan kasvun oloissa osa hallituspuolueista tahtoo pitää orjallisesti kiinni taloustavoitteista ja vaatii leikkauksia, kirjoittaa pääekonomisti Patrizio Lainà. Hidas talouskasvu ilman taantuma saattaa aiheuttaa hallitukselle kovimmat riidat, kirjoittaa toimihenkilöiden keskusjärjest"/>
  <meta property="og:image" content="https://www.kansanuutiset.fi/images/4135493.jpg"/>
  <meta property="article:published_time" content="2019-09-10T12:16:15+00:00"/>
  <meta property="article:modified_time" content="2019-09-10T12:16:15+00:00" />
  <meta property="og:updated_time" content="2019-09-10T12:16:15+00:00" />
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="STTK:n pääekonomisti kertoo Politiikasta-lehdessä, mikä voi aiheuttaa kovan riidan hallituksessa"/>
  <meta itemprop="headline" content="STTK:n pääekonomisti kertoo Politiikasta-lehdessä, mikä voi aiheuttaa kovan riidan hallituksessa"/>
  <meta itemprop="description" content="Todennäköisesti hitaan kasvun oloissa osa hallituspuolueista tahtoo pitää orjallisesti kiinni taloustavoitteista ja vaatii leikkauksia, kirjoittaa pääekonomisti Patrizio Lainà. Hidas talouskasvu ilman taantuma saattaa aiheuttaa hallitukselle kovimmat riidat, kirjoittaa toimihenkilöiden keskusjärjest"/>
  <meta itemprop="image" content="https://www.kansanuutiset.fi/images/4135493.jpg"/>
  <meta itemprop="datePublished" content="2019-09-10"/>
  <meta itemprop="dateModified" content="2019-09-10T12:16:15+00:00" />
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="STTK:n pääekonomisti kertoo Politiikasta-lehdessä, mikä voi aiheuttaa kovan riidan hallituksessa"/>
  <meta name="twitter:url" content="https://www.kansanuutiset.fi/artikkeli/4135492-sttkn-paaekonomisti-kertoo-politiikasta-lehdessa-mika-voi-aiheuttaa-kovan-riidan-hallituksessa"/>
  <meta name="twitter:description" content="Todennäköisesti hitaan kasvun oloissa osa hallituspuolueista tahtoo pitää orjallisesti kiinni taloustavoitteista ja vaatii leikkauksia, kirjoittaa pääekonomisti Patrizio Lainà. Hidas talouskasvu ilman taantuma saattaa aiheuttaa hallitukselle kovimmat riidat, kirjoittaa toimihenkilöiden keskusjärjest"/>
  <meta name="twitter:image" content="https://www.kansanuutiset.fi/images/4135493.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@KansanUutiset"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
	
		<!-- end head extras -->
						<script type='text/javascript' src='//www.kansanuutiset.fi/wp-content/themes/ku/js/dfp.js?ver=4.4.1'></script>

		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
		  ga('create', 'UA-15798500-1', 'auto');
		  ga('send', 'pageview', {'anonymizeIp': true});
		
		</script>
		<!-- Begin comScore Tag -->
		<script>
		  var _comscore = _comscore || [];
		  _comscore.push({ c1: "2", c2: "25786788", cs_ucfr: "1"});
		  (function() {
		    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		    el.parentNode.insertBefore(s, el);
		  })();
		</script>
		<noscript>
		  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=25786788&cs_ucfr=1&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->


<link href="https://fonts.googleapis.com/css?family=Source+Serif+Pro" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,500,500i,600,600i,700,700i,800,800i" rel="stylesheet">
<link rel='stylesheet' id='digilehti-css'  href='https://www.kansanuutiset.fi/wp-content/themes/ku/uusi.css?ver=4.9.8' type='text/css' media='all' />


	</head>

	<body class="post-template-default single single-post postid-523740 single-format-standard  cb-sidebar-right cb-nav-logo-on cb-logo-nav-sticky cb-sticky-sb-on cb-tm-light cb-body-light cb-menu-dark cb-mm-dark cb-footer-dark cb-m-logo-off cb-m-sticky cb-sw-tm-box cb-sw-header-box cb-sw-menu-box cb-sw-footer-box cb-menu-al-left cb-fis-b-standard">
		
		<div id="cb-outer-container">

			<div id="topbanner" class="clearfix wrap" align="center" style="background-color: white;" >
				
<!-- /49035358/news_top_banner -->
<div id='div-gpt-ad-1455014129173-6' style='margin-bottom: 4px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-6'); });
</script>
</div>

<!-- /49035358/news_top_banner_2 
<div id='div-gpt-ad-1455014129173-7' style='height:120px; width:980px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-7'); });
</script>
</div>
-->
							</div>


			
				<div id="cb-top-menu" class="clearfix cb-font-header  wrap">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">
						
													<div class="cb-left-side cb-mob">
								
								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
															</div>
						                        <ul class="cb-top-nav cb-left-side"><li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-63"><a href="https://www.kansanuutiset.fi/yhteystiedot">Yhtiö ja yhteystiedot</a>
<ul class="sub-menu">
	<li id="menu-item-69570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69570"><a href="https://www.kansanuutiset.fi/palaute">Palaute</a></li>
</ul>
</li>
<li id="menu-item-459448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-459448"><a href="https://digilehti.kansanuutiset.fi">Digilehti</a>
<ul class="sub-menu">
	<li id="menu-item-69501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69501"><a href="/nakoislehti">Näköislehti</a></li>
	<li id="menu-item-459449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-459449"><a href="https://digilehti.kansanuutiset.fi">Digilehti</a></li>
</ul>
</li>
<li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-78"><a href="https://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-69559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69559"><a href="https://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a></li>
	<li id="menu-item-69475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69475"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/osoitteenmuutokset">Osoitteenmuutokset</a></li>
	<li id="menu-item-69564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69564"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakelukeskeytys">Jakelukeskeytys</a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/hinnasto">Hinnasto</a></li>
	<li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/tee-tilaus">Tee tilaus</a></li>
	<li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakeluhairiot">Jakeluhäiriöt</a></li>
	<li id="menu-item-321032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321032"><a href="https://www.kansanuutiset.fi/uutiskirje">Uutiskirje</a></li>
</ul>
</li>
<li id="menu-item-201993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201993"><a href="https://www.kansanuutiset.fi/mediatiedot">Mediatiedot</a></li>
</ul>                        <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search"><a class="linkbuttons" href="/feed" title="Kansan Uutiset RSS-syöte"><img src="/images/static/rss.png" alt="RSS" style=""/></a></li><li class="cb-icon-search"><a class="linkbuttons" href="http://facebook.com/kansanuutiset" title="Kansan Uutiset Facebookissa"><img src="/images/static/fb.png" alt="Facebook" style=""/></a></li><li class="cb-icon-search"><a class="linkbuttons" href="http://twitter.com/kansanuutiset" title="Kansan Uutiset Twitterissä"><img src="/images/static/tw.png" alt="Twitter" style=""/></a></li><li class="cb-icon-search"><a href="#" title="Hae" id="cb-s-trigger"><i class="fa fa-search"></i> <span class="cb-search-title">Hae</span></a></li></ul>					</div>
				</div>
				<div id="cb-mob-menu">
					<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
					<div class="cb-mob-menu-wrap">
						<ul class="cb-mobile-nav cb-top-nav"><li id="menu-item-73206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-73206"><a href="//www.kansanuutiset.fi/">Etusivu</a></li>
<li id="menu-item-74704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74704"><a href="http://blogit.kansanuutiset.fi/">Blogit</a></li>
<li id="menu-item-73207" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73207"><a href="https://www.kansanuutiset.fi/kotimaa">Kotimaa</a></li>
<li id="menu-item-73220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73220"><a href="https://www.kansanuutiset.fi/talous">Talous</a></li>
<li id="menu-item-73221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73221"><a href="https://www.kansanuutiset.fi/ulkomaat">Ulkomaat</a></li>
<li id="menu-item-73208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-73208"><a href="https://www.kansanuutiset.fi/kulttuuri">Kulttuuri</a>
<ul class="sub-menu">
	<li id="menu-item-73209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73209"><a href="https://www.kansanuutiset.fi/kulttuuri/elokuvat">Elokuvat</a></li>
	<li id="menu-item-73210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73210"><a href="https://www.kansanuutiset.fi/kulttuuri/kirjat">Kirjat</a></li>
	<li id="menu-item-73211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73211"><a href="https://www.kansanuutiset.fi/kulttuuri/kulttuuriuutiset">Kulttuuriuutiset</a></li>
	<li id="menu-item-73212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73212"><a href="https://www.kansanuutiset.fi/kulttuuri/musiikki">Musiikki</a></li>
	<li id="menu-item-73213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73213"><a href="https://www.kansanuutiset.fi/kulttuuri/teatteri">Teatteri</a></li>
</ul>
</li>
<li id="menu-item-73214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-73214"><a href="https://www.kansanuutiset.fi/nakokulmia">Näkökulmia</a>
<ul class="sub-menu">
	<li id="menu-item-73219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73219"><a href="https://www.kansanuutiset.fi/nakokulmia/paakirjoitus">Pääkirjoitus</a></li>
	<li id="menu-item-73215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73215"><a href="https://www.kansanuutiset.fi/nakokulmia/horisontti">Horisontti</a></li>
	<li id="menu-item-73216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73216"><a href="https://www.kansanuutiset.fi/nakokulmia/kolumnit">Kolumnit</a></li>
	<li id="menu-item-73217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73217"><a href="https://www.kansanuutiset.fi/nakokulmia/lukijoilta">Lukijoilta</a></li>
	<li id="menu-item-73218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73218"><a href="https://www.kansanuutiset.fi/nakokulmia/nakokulma">Näkökulma</a></li>
</ul>
</li>
<li id="menu-item-459450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-459450"><a href="https://digilehti.kansanuutiset.fi">Digilehti</a>
<ul class="sub-menu">
	<li id="menu-item-73228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73228"><a href="https://www.kansanuutiset.fi/nakoislehti">Näköislehti</a></li>
	<li id="menu-item-459451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-459451"><a href="https://digilehti.kansanuutiset.fi/">Digilehti</a></li>
</ul>
</li>
<li id="menu-item-321033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321033"><a href="https://www.kansanuutiset.fi/uutiskirje">Uutiskirje</a></li>
<li id="menu-item-73222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-73222"><a href="https://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-73227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73227"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/hinnasto">Hinnasto</a></li>
	<li id="menu-item-73225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73225"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/tee-tilaus">Tee tilaus</a></li>
	<li id="menu-item-73226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73226"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakeluhairiot">Jakeluhäiriöt</a></li>
	<li id="menu-item-73223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73223"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakelukeskeytys">Jakelukeskeytys</a></li>
	<li id="menu-item-73224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73224"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/osoitteenmuutokset">Osoitteenmuutokset</a></li>
</ul>
</li>
<li id="menu-item-73231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-73231"><a href="https://www.kansanuutiset.fi/yhteystiedot">Yhtiö ja yhteystiedot</a>
<ul class="sub-menu">
	<li id="menu-item-73229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73229"><a href="https://www.kansanuutiset.fi/palaute">Palaute</a></li>
</ul>
</li>
<li id="menu-item-201994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201994"><a href="https://www.kansanuutiset.fi/mediatiedot">Mediatiedot</a></li>
</ul>					</div>
				</div>
			
			 
			<div id="cb-container" class="clearfix" >				

									<header id="cb-header" class="cb-header  wrap" role="banner">

					    <div id="cb-logo-box" class="cb-logo-left wrap">
	                    	                <div id="logo">
                    <a href="https://www.kansanuutiset.fi">
                        <img src="/images/static/ku_logo.png" alt=" logo" data-at2x="/images/static/ku_logo@2.png">
                    </a>
                </div>
            	                        	                    </div>

					</header>
								
				<div id="cb-lwa" class="cb-lwa-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div>
<div class="cb-lwa-modal-inner cb-modal-inner cb-light-loader cb-pre-load cb-font-header clearfix">
    <div class="lwa lwa-default clearfix">
                
        

        <form class="lwa-form cb-form cb-form-active clearfix" action="https://www.kansanuutiset.fi/wp-login.php" method="post">
            
            <div class="cb-form-body">
                <input class="cb-form-input cb-form-input-username" type="text" name="log" placeholder="Käyttäjätunnus">
                <input class="cb-form-input" type="password" name="pwd" placeholder="Salasana">
                                <span class="lwa-status cb-ta-center"></span>
                <div class="cb-submit cb-ta-center">
                  <input type="submit" name="wp-submit" class="lwa_wp-submit cb-submit-form" value="Kirjaudu sisään" tabindex="100" />
                  <input type="hidden" name="lwa_profile_link" value="" />
                  <input type="hidden" name="login-with-ajax" value="login" />
                </div>
                
                <div class="cb-lost-password cb-extra cb-ta-center">
                                          <a class="lwa-links-remember cb-title-trigger cb-trigger-pass" href="https://www.kansanuutiset.fi/wp-login.php?action=lostpassword" title="Salasana unohtunut?">Salasana unohtunut?</a>
                                     </div>
           </div>
        </form>
        
                <form class="lwa-remember cb-form clearfix" action="https://www.kansanuutiset.fi/wp-login.php?action=lostpassword" method="post">

            <div class="cb-form-body">

                <input type="text" name="user_login" class="lwa-user-remember cb-form-input" placeholder="Anna käyttäjätunnus tai sähköpostiosoite">
                                <span class="lwa-status cb-ta-center"></span>

                 <div class="cb-submit cb-ta-center">
                        <input type="submit" value="Vaihda uusi salasana" class="lwa-button-remember cb-submit-form" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
            </div>

        </form>
            </div>
</div></div><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form role="search" method="get" class="cb-search" action="https://www.kansanuutiset.fi/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Hae" value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>
									 <nav id="cb-nav-bar" class="clearfix  wrap" role="navigation">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  wrap">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-82"><a href="https://www.kansanuutiset.fi/kotimaa">Kotimaa</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Kotimaa</h2><a href="https://www.kansanuutiset.fi/kotimaa" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-523750 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4135705-kotihoitajat-ongelmissa-parkkipaikkojen-kanssayhtenaista-kaytantoa-ei-ole"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4135706-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4135705-kotihoitajat-ongelmissa-parkkipaikkojen-kanssayhtenaista-kaytantoa-ei-ole">Kotihoitajat ongelmissa parkkipaikkojen kanssaYhtenäistä käytäntöä ei ole</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-09-10">10.9.2019 16.53</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-523748 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4135629-rakennusliitolla-uusi-jasenetu-oma-tyonvalitys-kaynnistyi"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4135630-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4135630-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4135630-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4135630-768x511.jpg 768w, https://www.kansanuutiset.fi/images/4135630-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4135630-1320x879.jpg 1320w, https://www.kansanuutiset.fi/images/4135630.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4135629-rakennusliitolla-uusi-jasenetu-oma-tyonvalitys-kaynnistyi">Rakennusliitolla uusi jäsenetu: Oma työnvälitys käynnistyi</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-09-10">10.9.2019 15.07</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-523746 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4135620-turussa-ja-pirkanmaalla-iloitaan-tunnin-junien-nytkahtamisesta-eteenpain"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4135621-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4135621-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4135621-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4135621-768x511.jpg 768w, https://www.kansanuutiset.fi/images/4135621-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4135621-1320x879.jpg 1320w, https://www.kansanuutiset.fi/images/4135621.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4135620-turussa-ja-pirkanmaalla-iloitaan-tunnin-junien-nytkahtamisesta-eteenpain">Turussa ja Pirkanmaalla iloitaan ”tunnin junien” nytkähtämisestä eteenpäin</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-09-10">10.9.2019 14.50</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://www.kansanuutiset.fi/ulkomaat">Ulkomaat</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Ulkomaat</h2><a href="https://www.kansanuutiset.fi/ulkomaat" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-523744 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-ilmastokriisi tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4135581-raportti-ilmastokriisiin-ei-ole-varauduttu-laheskaan-riittavasti"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4135582-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4135582-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4135582-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4135582-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4135582-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4135582-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4135582.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4135581-raportti-ilmastokriisiin-ei-ole-varauduttu-laheskaan-riittavasti">Raportti: Ilmastokriisiin ei ole varauduttu läheskään riittävästi</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-09-10">10.9.2019 14.17</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-523714 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-brexit tag-iso-britannia tag-ykkosjuttu"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4135174-boris-johnsonin-uskomaton-kahden-kirjeen-brexit-taktiikka"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4135175-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4135174-boris-johnsonin-uskomaton-kahden-kirjeen-brexit-taktiikka">Boris Johnsonin uskomaton kahden kirjeen brexit-taktiikka</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-09-09">9.9.2019 16.15</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-523691 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4135039-suunnitelma-laiminlyotyjen-trooppisten-tautien-voittamiseksi"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4135040-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4135039-suunnitelma-laiminlyotyjen-trooppisten-tautien-voittamiseksi">Suunnitelma laiminlyötyjen trooppisten tautien voittamiseksi</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-09-09">9.9.2019 10.00</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="https://www.kansanuutiset.fi/talous">Talous</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Talous</h2><a href="https://www.kansanuutiset.fi/talous" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-523328 post type-post status-publish format-standard has-post-thumbnail hentry category-talous tag-hallitus tag-hallitusohjelma tag-normaali tag-talous"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4129123-rinne-hallitusohjelman-kriitikoille-emme-hidasta-kasvua-entisestaan-leikkaamalla-ja-kiristamalla"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4129124-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4129124-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4129124-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4129124-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4129124-1024x683.jpg 1024w, https://www.kansanuutiset.fi/images/4129124-1320x881.jpg 1320w, https://www.kansanuutiset.fi/images/4129124.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4129123-rinne-hallitusohjelman-kriitikoille-emme-hidasta-kasvua-entisestaan-leikkaamalla-ja-kiristamalla">Rinne hallitusohjelman kriitikoille: Emme hidasta kasvua entisestään leikkaamalla ja kiristämällä</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-08-27">27.8.2019 15.43</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-523102 post type-post status-publish format-standard has-post-thumbnail hentry category-talous tag-budjetti tag-koulutus tag-normaali tag-talous"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4126901-vmn-budjettiesitys-pettymys-helsingin-yliopistolle-tarkoittaisi-saastojen-jatkamista"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4126902-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4126902-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4126902-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4126902-768x511.jpg 768w, https://www.kansanuutiset.fi/images/4126902-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4126902-1320x879.jpg 1320w, https://www.kansanuutiset.fi/images/4126902.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4126901-vmn-budjettiesitys-pettymys-helsingin-yliopistolle-tarkoittaisi-saastojen-jatkamista">VM:n budjettiesitys pettymys Helsingin yliopistolle: ”Tarkoittaisi säästöjen jatkamista”</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-08-22">22.8.2019 11.20</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-523072 post type-post status-publish format-standard has-post-thumbnail hentry category-talous tag-budjetti tag-normaali tag-talous"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4126466-vm-emme-muuttaneet-opetus-ja-kulttuuriministerion-budjettiehdotuksen-sisaltoa"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4126467-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4126467-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4126467-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4126467-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4126467-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4126467-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4126467.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4126466-vm-emme-muuttaneet-opetus-ja-kulttuuriministerion-budjettiehdotuksen-sisaltoa">VM: Emme muuttaneet opetus- ja kulttuuriministeriön budjettiehdotuksen sisältöä</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-08-21">21.8.2019 13.50</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://www.kansanuutiset.fi/kulttuuri">Kulttuuri</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Kulttuuri</h2><a href="https://www.kansanuutiset.fi/kulttuuri" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-523689 post type-post status-publish format-standard has-post-thumbnail hentry category-kulttuuri category-kulttuuriuutiset tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4135028-lakeuden-kauhea-kutsu"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4135029-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4135028-lakeuden-kauhea-kutsu">Lakeuden kauhea kutsu</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-09-09">9.9.2019 9.32</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-523676 post type-post status-publish format-standard has-post-thumbnail hentry category-kirjat category-kulttuuri tag-digilehti tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4134772-lauri-ahtisen-itseironinen-erokirja"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4134773-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4134772-lauri-ahtisen-itseironinen-erokirja">Lauri Ahtisen itseironinen erokirja</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-09-08">8.9.2019 15.09</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-523656 post type-post status-publish format-standard has-post-thumbnail hentry category-kirjat category-kulttuuri tag-digilehti tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4134480-lenna-lenna-leppakerttu-ja-tule-elavana-takaisin"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4134481-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4134480-lenna-lenna-leppakerttu-ja-tule-elavana-takaisin">Lennä lennä leppäkerttu, ja tule elävänä takaisin</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-09-07">7.9.2019 16.03</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-84"><a href="https://www.kansanuutiset.fi/nakokulmia">Näkökulmia</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Näkökulmia</h2><a href="https://www.kansanuutiset.fi/nakokulmia" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-523672 post type-post status-publish format-standard has-post-thumbnail hentry category-nakokulma category-nakokulmia tag-digilehti tag-normaali tag-uutiskirje"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4134732-jussi-ahokas-hyvinvointitalouden-aika"><img width="260" height="170" src="https://www.kansanuutiset.fi/images/jussi-ahokas-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/jussi-ahokas-260x170.jpg 260w, https://www.kansanuutiset.fi/images/jussi-ahokas-100x65.jpg 100w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4134732-jussi-ahokas-hyvinvointitalouden-aika">Jussi Ahokas: Hyvinvointitalouden aika</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-09-08">8.9.2019 13.13</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-523669 post type-post status-publish format-standard has-post-thumbnail hentry category-nakokulma category-nakokulmia tag-digilehti tag-mai-kivela tag-normaali tag-uutiskirje"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4134683-mai-kivela-ilmastopolitiikka-konkretisoituu-metsiin"><img width="260" height="170" src="https://www.kansanuutiset.fi/images/mai-kivela-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/mai-kivela-260x170.jpg 260w, https://www.kansanuutiset.fi/images/mai-kivela-100x65.jpg 100w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4134683-mai-kivela-ilmastopolitiikka-konkretisoituu-metsiin">Mai Kivelä: Ilmastopolitiikka konkretisoituu metsiin</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-09-08">8.9.2019 10.00</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-523649 post type-post status-publish format-standard has-post-thumbnail hentry category-nakokulma category-nakokulmia tag-digilehti tag-li-andersson tag-normaali tag-uutiskirje"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4134305-li-andersson-hyvinvointivaltiosta-vieraantuneet-rikkaat"><img width="260" height="170" src="https://www.kansanuutiset.fi/images/li-andersson-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/li-andersson-260x170.jpg 260w, https://www.kansanuutiset.fi/images/li-andersson-100x65.jpg 100w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4134305-li-andersson-hyvinvointivaltiosta-vieraantuneet-rikkaat">Li Andersson: Hyvinvointivaltiosta vieraantuneet rikkaat</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-09-07">7.9.2019 10.30</time>  </span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-2659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2659"><a href="https://www.kansanuutiset.fi/nakokulmia/paakirjoitus" data-cb-c="39" class="cb-c-l">Pääkirjoitus</a></li>
	<li id="menu-item-2657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2657"><a href="https://www.kansanuutiset.fi/nakokulmia/lukijoilta" data-cb-c="33" class="cb-c-l">Lukijoilta</a></li>
	<li id="menu-item-2658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2658"><a href="https://www.kansanuutiset.fi/nakokulmia/nakokulma" data-cb-c="26" class="cb-c-l">Näkökulma</a></li>
	<li id="menu-item-2655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2655"><a href="https://www.kansanuutiset.fi/nakokulmia/horisontti" data-cb-c="60" class="cb-c-l">Horisontti</a></li>
	<li id="menu-item-2656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2656"><a href="https://www.kansanuutiset.fi/nakokulmia/kolumnit" data-cb-c="38" class="cb-c-l">Kolumnit</a></li>
</ul></div></li>
<li id="menu-item-86" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86"><a href="http://blogit.kansanuutiset.fi/">Blogit</a></li>
<li id="menu-item-74394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-74394"><a href="#">+</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-mega-menu-columns"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-74395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74395"><a href="https://www.kansanuutiset.fi/jarjestouutiset" data-cb-c="20" class="cb-c-l">Järjestöuutiset</a></li>
	<li id="menu-item-91273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91273"><a href="//www.kansanuutiset.fi/avainsana/muistokirjoitus" data-cb-c="91273" class="cb-c-l">Muistokirjoitukset</a></li>
	<li id="menu-item-74397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74397"><a href="https://www.kansanuutiset.fi/urheilu" data-cb-c="25" class="cb-c-l">Urheilu</a></li>
</ul></div></li>
<li id="cb-nav-logo" class="cb-logo-nav-sticky-type" style="padding-top: 10px"><a href="https://www.kansanuutiset.fi"><img src="/images/static/ku_logo_small.png" alt="site logo" data-at2x="/images/static/ku_logo_small@2.png" ></a></li></ul>		                </div>
	 				</nav>
 				
<div id="cb-content" class="wrap clearfix">

	
	
		<div id="main" class="cb-main" role="main">

                        
<script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "headline": "STTK:n pääekonomisti kertoo Politiikasta-lehdessä, mikä voi aiheuttaa kovan riidan hallituksessa",
 "image": { "@type": "ImageObject", "url": "https://www.kansanuutiset.fi/images/4135493.jpg", "width": 1400, "height": 933 },
 "author": { "@type": "Person", "name": "Jussi Virkkunen" },
 "url": "https://www.kansanuutiset.fi/artikkeli/4135492-sttkn-paaekonomisti-kertoo-politiikasta-lehdessa-mika-voi-aiheuttaa-kovan-riidan-hallituksessa",
 "datePublished": "2019-09-10",
 "dateModified": "2019-09-10",
 "articleBody": "Todennäköisesti hitaan kasvun oloissa osa hallituspuolueista tahtoo pitää orjallisesti kiinni taloustavoitteista ja vaatii leikkauksia, kirjoittaa pääekonomisti Patrizio Lainà. Hidas talouskasvu ilman taantuma saattaa aiheuttaa hallitukselle kovimmat riidat, kirjoittaa toimihenkilöiden keskusjärjestön STTK:n pääekonomisti Patrizio Lainà Politiikasta-verkkolehdessä. Kirjoituksessaan Laina muistuttaa, että hallitusohjelman talouspoliittinen puoli rakentuu kahden tavoitteen varaan. Toinen niistä on tavoite julkisen talouden tasapainosta hallituskauden loppuun [&hellip;]",
 "mainEntityOfPage": {
         "@type": "WebPage",
         "@id": "https://digilehti.kansanuutiset.fi/"
      },
 "publisher": { "@type": "Organization", "name": "Kansan Uutiset", "logo": {"@type": "ImageObject", "url": "https://www.kansanuutiset.fi/images/static/kulogo.png", "width": 307, "height": 60}}
 }
</script>







			

			
			<article id="post-523740" class="clearfix post-523740 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali" role="article">

				<div class="photographer">Antti Yrjönen</div><div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="759" height="500" src="https://www.kansanuutiset.fi/images/4135493-759x500.jpg" class="attachment-cb-759-500 size-cb-759-500 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4135493-759x500.jpg 759w, https://www.kansanuutiset.fi/images/4135493-100x65.jpg 100w, https://www.kansanuutiset.fi/images/4135493-260x170.jpg 260w" sizes="(max-width: 759px) 100vw, 759px" /></div><div class="caption">Valtiotieteiden tohtoriksi väitellyt Patrizio Lainà siirtyi STTK:n pääekonomistiksi kesäkuussa.</div><div class="cb-entry-header cb-meta clearfix"><h1 class="entry-title cb-entry-title cb-title" itemprop="headline">STTK:n pääekonomisti kertoo Politiikasta-lehdessä, mikä voi aiheuttaa kovan riidan hallituksessa</h1><div class="cb-byline"><span class="cb-author"> Jussi Virkkunen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-09-10">10.9.2019 12.16</time></span></div><div class="cb-post-meta"><span class="cb-category cb-element"><a href="https://www.kansanuutiset.fi/kotimaa" title="Näytä kaikki Kotimaa">Kotimaa</a></span><span class="cb-comments cb-element"><a href="https://www.kansanuutiset.fi/artikkeli/4135492-sttkn-paaekonomisti-kertoo-politiikasta-lehdessa-mika-voi-aiheuttaa-kovan-riidan-hallituksessa#respond">0 kommenttia</a></span></div></div></div>
				<section class="cb-entry-content clearfix" >

					<h4>Todennäköisesti hitaan kasvun oloissa osa hallituspuolueista tahtoo pitää orjallisesti kiinni taloustavoitteista ja vaatii leikkauksia, kirjoittaa pääekonomisti Patrizio Lainà.<!----></h4>
<p>Hidas talouskasvu ilman taantuma saattaa aiheuttaa hallitukselle kovimmat riidat, kirjoittaa toimihenkilöiden keskusjärjestön <a target="_blank" href="https://politiikasta.fi/hallitusohjelman-suurimmat-riidat-muhivat-hitaassa-kasvussa-ilman-taantumaa/">STTK:n pääekonomisti Patrizio Lainà Politiikasta-verkkolehdessä</a>.</p>
<p>Kirjoituksessaan Laina muistuttaa, että hallitusohjelman talouspoliittinen puoli rakentuu kahden tavoitteen varaan. Toinen niistä on tavoite julkisen talouden tasapainosta hallituskauden loppuun eli vuoteen 2023 mennessä ja toinen 75 prosentin työllisyysaste.</p>
<p>– Hallitusohjelma on historian pisin. Pituuden huono puoli on, että se jättää vähän liikkumatilaa hallitukselle. Hyvä puoli on, että hallitusohjelmassa on varauduttu lähes kaikkeen, ja näin ollen monilta riidoilta tullaan välttymään, Lainà kirjoittaa.</p>
<p>Hallitusohjelmassa on muun muassa varauduttu taantumaan. Jos sellainen iskee, voi hallitus alkaa ohjelman mukaisesti elvyttää. Silloin ei myöskään pidetä kiinni aiemmin mainituista tavoitteista.</p>
<p>Mutta hidas talouskasvu on ongelma, monella tapaa. Ensinnäkin se saattaa asettaa taloustavoitteet kyseenalaiseksi, Laina kirjoittaa. Hidas kasvu ei kuitenkaan oikeuta menoelvytyksen aloittamista.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="cb-a-large cb-box cb-module-block clearfix intextad" >
<div align="center">
    <div class="cb-module-title intextadtitle" style="margin-top: -8px;" >ILMOITUS</div> 
<!-- /49035358/news_text_1 -->
<div id='div-gpt-ad-1464771966451-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464771966451-0'); });
</script>
</div>
</div></div></div>

<p>– Todennäköisesti hitaan kasvun oloissa osa hallituspuolueista tahtoo pitää orjallisesti kiinni taloustavoitteista ja vaatii leikkauksia, kun taas toinen osa on valmis joustamaan tavoitteista tai esittää ratkaisuksi veronkorotuksia.</p>
<p>Lainà ei kuitenkaan sano kaipaavansa normaalin taloussuhdanteen määrittelyä. Sen määrittely on nimittäin hyvin vaikeata.</p>
<p>– Talouspolitiikka ei myöskään perimmiltään ole mikään mekaaninen suoritus vaan vaatii aidosti tilannesidonnaista ja moniulotteista harkintaa.</p>
<p><h3>Virheelliset väittämät</h3>
</p>
<p>Lainà myös kumoaa erittäin sitkeästi toimittajien päässä olevat virheelliset väittämät hallitusohjelmasta. Se ei perustu kahden prosentin talouskasvun varaan, vaan siinä on otettu huomioon valtiovarainministeriön ennusteet hiipuvasta kasvusta.</p>
<p>– Virheellinen on myös väite, että hallitusohjelman menolisäykset rahoitettaisiin toiveikkaasti työllisyysasteen nousulla. Itse asiassa ainoastaan 300 miljoonaa euroa 1,23 miljardin euron pysyvien menolisäysten rahoituksesta perustuu työllisyysasteen nousuun, Laina kirjoittaa.</p>
<p>Lainà oli vasemmistoliiton ryhmässä hallitusneuvotteluissa.</p>
<p> <b>Lue lisää:</b> <a target="_blank" href="https://www.kansanuutiset.fi/artikkeli/4131232-uudet-ideat-tyontyvat-talouspolitiikkaan">Uudet ideat työntyvät talouspolitiikkaan</a> </p>
<p> <a target="_blank" href="https://www.kansanuutiset.fi/artikkeli/4127050-sttk-miksi-tasta-vaietaan-yrityksille-65-miljardin-tulonsiirto-neljassa-vuodessa">STTK: Miksi tästä vaietaan? – Yrityksille 6,5 miljardin tulonsiirto neljässä vuodessa</a> </p>
<p><!-- Jussi Virkkunen --></p>
<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kansanuutiset.fi%2Fartikkeli%2F4135492-sttkn-paaekonomisti-kertoo-politiikasta-lehdessa-mika-voi-aiheuttaa-kovan-riidan-hallituksessa" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Share</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=STTK%3An%20p%C3%A4%C3%A4ekonomisti%20kertoo%20Politiikasta-lehdess%C3%A4%2C%20mik%C3%A4%20voi%20aiheuttaa%20kovan%20riidan%20hallituksessa&url=https://www.kansanuutiset.fi/artikkeli/4135492-sttkn-paaekonomisti-kertoo-politiikasta-lehdessa-mika-voi-aiheuttaa-kovan-riidan-hallituksessa" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.5.7-->					
				</section> <!-- end article section -->

				<footer class="cb-article-footer">

					<p class="cb-tags cb-post-footer-block"> </p>					<div style="width: 100%; overflow: hidden; clear: both; text-align: right; font-family: 'Open Sans', serif; text-transform: uppercase; font-size: 14px;	font-weight: bold; padding-bottom: 4px; margin-bottom: -50px;" ><a onclick="open(this.href,'Keskustelu Verkkolehdess&auml;','width=800,height=600,scrollbars=yes');return false;" href="/muut/keskustelu.html">Keskusteluohjeet</a></div>
					<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Kommentit</h3><div class="fb-comments" data-href="https://www.kansanuutiset.fi/artikkeli/4135492-sttkn-paaekonomisti-kertoo-politiikasta-lehdessa-mika-voi-aiheuttaa-kovan-riidan-hallituksessa" data-numposts="5" data-width="100%" data-colorscheme="light"></div>

<div class="cb-post-large cb-post-footer-block clearfix"><div align="center">
<!-- /49035358/news_below_content -->
<div id='div-gpt-ad-1455014129173-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-0'); });
</script>
</div>

</div></div>

<br/><br/><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Lue myös </h3><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-523750 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4135705-kotihoitajat-ongelmissa-parkkipaikkojen-kanssayhtenaista-kaytantoa-ei-ole"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4135706-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4135705-kotihoitajat-ongelmissa-parkkipaikkojen-kanssayhtenaista-kaytantoa-ei-ole?ref=kureadmore">Kotihoitajat ongelmissa parkkipaikkojen kanssaYhtenäistä käytäntöä ei ole</a></h4>
                        <div class="cb-byline"><span class="cb-author"> UP/Tiina Tenkanen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-09-10">10.9.2019 16.53</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-523748 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4135629-rakennusliitolla-uusi-jasenetu-oma-tyonvalitys-kaynnistyi"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4135630-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4135630-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4135630-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4135630-768x511.jpg 768w, https://www.kansanuutiset.fi/images/4135630-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4135630-1320x879.jpg 1320w, https://www.kansanuutiset.fi/images/4135630.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4135629-rakennusliitolla-uusi-jasenetu-oma-tyonvalitys-kaynnistyi?ref=kureadmore">Rakennusliitolla uusi jäsenetu: Oma työnvälitys käynnistyi</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Sirpa Koskinen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-09-10">10.9.2019 15.07</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-523746 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4135620-turussa-ja-pirkanmaalla-iloitaan-tunnin-junien-nytkahtamisesta-eteenpain"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4135621-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4135621-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4135621-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4135621-768x511.jpg 768w, https://www.kansanuutiset.fi/images/4135621-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4135621-1320x879.jpg 1320w, https://www.kansanuutiset.fi/images/4135621.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4135620-turussa-ja-pirkanmaalla-iloitaan-tunnin-junien-nytkahtamisesta-eteenpain?ref=kureadmore">Turussa ja Pirkanmaalla iloitaan ”tunnin junien” nytkähtämisestä eteenpäin</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kansan Uutiset</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-09-10">10.9.2019 14.50</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-523742 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-ykkosjuttu">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4135510-nain-se-kiky-auttoi-metsateollisuudessa-rytisee-taas"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4135511-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title hyphenate"><a href="https://www.kansanuutiset.fi/artikkeli/4135510-nain-se-kiky-auttoi-metsateollisuudessa-rytisee-taas?ref=kureadmore">”Näin se kiky auttoi&#8230;” – Metsäteollisuudessa rytisee taas</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kai Hirvasnoro</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-09-10">10.9.2019 12.38</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-523737 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4135483-hallitus-perustaa-kaksi-hankeyhtiota-tunnin-junilla-huristetaan-aikaisintaan-2030-luvulla"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4135484-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4135483-hallitus-perustaa-kaksi-hankeyhtiota-tunnin-junilla-huristetaan-aikaisintaan-2030-luvulla?ref=kureadmore">Hallitus perustaa kaksi hankeyhtiötä – tunnin junilla huristetaan aikaisintaan 2030-luvulla</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kansan Uutiset</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-09-10">10.9.2019 11.40</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-523735 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4135466-arhinmaen-aloite-etenee-helsingin-lahiokouluihin-maksuttomia-liikuntatapahtumia"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4135467-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4135467-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4135467-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4135467-768x511.jpg 768w, https://www.kansanuutiset.fi/images/4135467-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4135467-1320x879.jpg 1320w, https://www.kansanuutiset.fi/images/4135467.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4135466-arhinmaen-aloite-etenee-helsingin-lahiokouluihin-maksuttomia-liikuntatapahtumia?ref=kureadmore">Arhinmäen aloite etenee – Helsingin lähiökouluihin maksuttomia liikuntatapahtumia</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Jussi Virkkunen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-09-10">10.9.2019 11.05</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-523733 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4135458-tyonantajilta-taystyrmays-hallituksen-tyollisyyslinjalle-harakalta-paketti-budjettiriiheen"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4135459-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4135459-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4135459-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4135459-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4135459-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4135459-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4135459.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4135458-tyonantajilta-taystyrmays-hallituksen-tyollisyyslinjalle-harakalta-paketti-budjettiriiheen?ref=kureadmore">Työnantajilta täystyrmäys hallituksen työllisyyslinjalle – Harakalta paketti budjettiriiheen</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kai Hirvasnoro</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-09-10">10.9.2019 10.41</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-523729 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4135385-viikon-kysymys-missa-jamassa-suomalaisten-lukutaito-on"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4135386-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4135385-viikon-kysymys-missa-jamassa-suomalaisten-lukutaito-on?ref=kureadmore">Viikon kysymys: Missä jamassa suomalaisten lukutaito on?</a></h4>
                        <div class="cb-byline"><span class="cb-author"> UP/Tiina Tenkanen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-09-10">10.9.2019 8.00</time></span></div>                    </div>
                </li>
</ul></div>				</footer> <!-- end article footer -->


			</article> <!-- end article -->
		</div> <!-- end #main -->

	
	
	<div class="cb-sticky-sidebar">
<aside class="cb-sidebar clearfix" role="complementary"><div id="cb-popular-posts" class="cb-sidebar-widget cb-widget-latest-articles-multi"><h3 class="cb-sidebar-widget-title cb-widget-title">Viikon luetuimmat</h3>
<div class="cb-module-block cb-small-margin"><article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">1. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4133917-nelja-nostoa-kyselytunnilta-perussuomalaisten-fiksaatio-maahanmuuttoon-nakyi-heti-ei-ole-maahanmuuttajien-syyta-etta-postin-tyontekijoiden-palkat-ovat-pienia?ref=popular">Neljä nostoa kyselytunnilta: Perussuomalaisten fiksaatio maahanmuuttoon näkyi heti – ”Ei ole maahanmuuttajien syytä, että Postin työntekijöiden palkat ovat pieniä”</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-09-06">
			6.9.2019 10.31</time> Kotimaa</span></div>

		                    </div>
		    </article>

	<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">2. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4134305-li-andersson-hyvinvointivaltiosta-vieraantuneet-rikkaat?ref=popular">Li Andersson: Hyvinvointivaltiosta vieraantuneet rikkaat</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-09-07">
			7.9.2019 10.30</time> Näkökulma</span></div>

		                    </div>
		    </article>

	<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">3. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4135510-nain-se-kiky-auttoi-metsateollisuudessa-rytisee-taas?ref=popular">”Näin se kiky auttoi&#8230;” – Metsäteollisuudessa rytisee taas</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-09-10">
			10.9.2019 12.38</time> Kotimaa</span></div>

		                    </div>
		    </article>

	<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">4. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4132579-eravoitto-postin-lakkolaisille-hallitus-puuttui-tilanteeseen?ref=popular">Erävoitto Postin lakkolaisille: hallitus puuttui tilanteeseen</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-09-03">
			3.9.2019 13.54</time> Kotimaa</span></div>

		                    </div>
		    </article>

	<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">5. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4132486-nain-suomi-trimmattiin-paapomaan-tyytymattomia-okyrikkaita?ref=popular">Näin Suomi trimmattiin paapomaan tyytymättömiä ökyrikkaita</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-09-03">
			3.9.2019 12.12</time> Kotimaa</span></div>

		                    </div>
		    </article>

	</div></div><div id="text-5" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_1 -->
<div id='div-gpt-ad-1455014129173-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-2'); });
</script>
</div>
</div>

</div>
		</div><div id="cb-recent-posts-3" class="cb-sidebar-widget cb-widget-latest-articles"><h3 class="cb-sidebar-widget-title cb-widget-title">Uusimmat</h3>
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-523750 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4135705-kotihoitajat-ongelmissa-parkkipaikkojen-kanssayhtenaista-kaytantoa-ei-ole">Kotihoitajat ongelmissa parkkipaikkojen kanssaYhtenäistä käytäntöä ei ole</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-09-10">10.9.2019 16.53</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-523748 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4135629-rakennusliitolla-uusi-jasenetu-oma-tyonvalitys-kaynnistyi">Rakennusliitolla uusi jäsenetu: Oma työnvälitys käynnistyi</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-09-10">10.9.2019 15.07</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-523746 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4135620-turussa-ja-pirkanmaalla-iloitaan-tunnin-junien-nytkahtamisesta-eteenpain">Turussa ja Pirkanmaalla iloitaan ”tunnin junien” nytkähtämisestä eteenpäin</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-09-10">10.9.2019 14.50</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-523744 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-ilmastokriisi tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4135581-raportti-ilmastokriisiin-ei-ole-varauduttu-laheskaan-riittavasti">Raportti: Ilmastokriisiin ei ole varauduttu läheskään riittävästi</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-09-10">10.9.2019 14.17</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-2" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_2 -->
<div id='div-gpt-ad-1455014129173-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-3'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-8" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-523742 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4135510-nain-se-kiky-auttoi-metsateollisuudessa-rytisee-taas">”Näin se kiky auttoi&#8230;” – Metsäteollisuudessa rytisee taas</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-09-10">10.9.2019 12.38</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-523740 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4135492-sttkn-paaekonomisti-kertoo-politiikasta-lehdessa-mika-voi-aiheuttaa-kovan-riidan-hallituksessa">STTK:n pääekonomisti kertoo Politiikasta-lehdessä, mikä voi aiheuttaa kovan riidan hallituksessa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-09-10">10.9.2019 12.16</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-523737 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4135483-hallitus-perustaa-kaksi-hankeyhtiota-tunnin-junilla-huristetaan-aikaisintaan-2030-luvulla">Hallitus perustaa kaksi hankeyhtiötä – tunnin junilla huristetaan aikaisintaan 2030-luvulla</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-09-10">10.9.2019 11.40</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-523735 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4135466-arhinmaen-aloite-etenee-helsingin-lahiokouluihin-maksuttomia-liikuntatapahtumia">Arhinmäen aloite etenee – Helsingin lähiökouluihin maksuttomia liikuntatapahtumia</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-09-10">10.9.2019 11.05</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-3" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_3 -->
<div id='div-gpt-ad-1455014129173-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-4'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-5" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-523733 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4135458-tyonantajilta-taystyrmays-hallituksen-tyollisyyslinjalle-harakalta-paketti-budjettiriiheen">Työnantajilta täystyrmäys hallituksen työllisyyslinjalle – Harakalta paketti budjettiriiheen</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-09-10">10.9.2019 10.41</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-523729 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4135385-viikon-kysymys-missa-jamassa-suomalaisten-lukutaito-on">Viikon kysymys: Missä jamassa suomalaisten lukutaito on?</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-09-10">10.9.2019 8.00</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-523717 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4135212-jouni-lehto-rauman-yksityistamissuunnitelmista-erinomaisesti-toimivaa-ei-pida-purkaa">Jouni Lehto Rauman yksityistämissuunnitelmista: Erinomaisesti toimivaa ei pidä purkaa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-09-09">9.9.2019 17.51</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-523714 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-brexit tag-iso-britannia tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4135174-boris-johnsonin-uskomaton-kahden-kirjeen-brexit-taktiikka">Boris Johnsonin uskomaton kahden kirjeen brexit-taktiikka</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-09-09">9.9.2019 16.15</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-6" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_4 -->
<div id='div-gpt-ad-1455014129173-5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-5'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-9" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-523712 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali tag-venaja">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4135150-valtapuolue-menetti-runsaasti-paikkoja-moskovan-vaaleissa">Valtapuolue menetti runsaasti paikkoja Moskovan vaaleissa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-09-09">9.9.2019 15.45</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-523710 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4135144-havikkiviikon-teemana-ilmasto-kolmannes-ruuasta-menee-roskiin">Hävikkiviikon teemana ilmasto: Kolmannes ruuasta menee roskiin</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-09-09">9.9.2019 15.14</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-523708 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4135127-sakn-luottamushenkilokysely-kiky-tuntien-hyotyja-ei-tyopaikoilla-nay-negatiivisia-vaikutuksia-paljonkin">SAK:n luottamushenkilökysely: Kiky-tuntien hyötyjä ei työpaikoilla näy – negatiivisia vaikutuksia paljonkin</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-09-09">9.9.2019 14.18</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-523706 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4135080-kansanedustaja-kehottaa-muuttamaan-ajattelua-yhtaan-direktiivia-ei-loydy-joka-olisi-tehty-arkijarjen-kayton-kieltamiseksi">Kansanedustaja kehottaa muuttamaan ajattelua: ”Yhtään direktiiviä ei löydy, joka olisi tehty arkijärjen käytön kieltämiseksi”</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-09-09">9.9.2019 13.00</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-17" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_5 -->
<div id='div-gpt-ad-1459326474075-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459326474075-0'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-10" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-523696 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4135062-kulmuni-yrittaa-tahtopolitiikalla-ja-aitovierilla">Kulmuni yrittää tahtopolitiikalla ja aitovierillä</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-09-09">9.9.2019 11.28</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-523691 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4135039-suunnitelma-laiminlyotyjen-trooppisten-tautien-voittamiseksi">Suunnitelma laiminlyötyjen trooppisten tautien voittamiseksi</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-09-09">9.9.2019 10.00</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-523689 post type-post status-publish format-standard has-post-thumbnail hentry category-kulttuuri category-kulttuuriuutiset tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4135028-lakeuden-kauhea-kutsu">Lakeuden kauhea kutsu</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-09-09">9.9.2019 9.32</time> Kulttuuri </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-523687 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali tag-uutiskirje">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4134984-evan-kysely-kertoo-kovista-arvoista-tukia-saavat-nekin-jotka-eivat-tarpeessa">EVAn kysely kertoo kovista arvoista: ”Tukia saavat nekin, jotka eivät tarpeessa”</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-09-09">9.9.2019 7.30</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-523678 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-digilehti tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4134814-20-vuotta-sitten-taanila-kuin-sika-rukiissa">20 vuotta sitten: Taanila kuin sika rukiissa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-09-08">8.9.2019 18.00</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-523676 post type-post status-publish format-standard has-post-thumbnail hentry category-kirjat category-kulttuuri tag-digilehti tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4134772-lauri-ahtisen-itseironinen-erokirja">Lauri Ahtisen itseironinen erokirja</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-09-08">8.9.2019 15.09</time> Kirjat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-523673 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-digilehti tag-ilmastokriisi tag-nointext tag-normaali tag-uutiskirje1">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4134747-ilmastoaktivisti-atte-ahokas-toivo-syntyy-toiminnasta">Ilmastoaktivisti Atte Ahokas: Toivo syntyy toiminnasta</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-09-08">8.9.2019 13.33</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-523672 post type-post status-publish format-standard has-post-thumbnail hentry category-nakokulma category-nakokulmia tag-digilehti tag-normaali tag-uutiskirje">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4134732-jussi-ahokas-hyvinvointitalouden-aika">Jussi Ahokas: Hyvinvointitalouden aika</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-09-08">8.9.2019 13.13</time> Näkökulma </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-18" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_6 -->
<div id='div-gpt-ad-1459344902830-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459344902830-0'); });
</script>
</div>
</div></div>
		</div></aside>
</div>


</div> <!-- end #cb-content -->

				</div> <!-- end #cb-container -->

    			
    			<footer id="cb-footer" class="wrap" role="contentinfo">

<div class="wrap" style="background-color: #fff;">
<div align="center">
<div id='div-gpt-ad-1455014129173-1' style='padding-top: 5px; padding-bottom: 5px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-1'); });
</script>
</div>
</div>
</div>

                    
                    
                        <div class="cb-footer-lower cb-font-header clearfix">

                            <div class="wrap clearfix">

                            	                                    <div id="cb-footer-logo">
                                        <a href="https://www.kansanuutiset.fi">
                                            <img src="/images/static/ku_footerlogo1.png" alt=" logo"  data-at2x="/images/static/ku_footerlogo_retina1.png">
                                        </a>
                                    </div>
                                
                                                                <div class="cb-footer-links clearfix">
					<ul id="menu-alavalikko" class="nav cb-footer-nav clearfix">
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/">Etusivu</a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.kansanuutiset.fi/yhteystiedot">Yhtiö ja yhteystiedot</a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.kansanuutiset.fi/tietosuoja">Tietosuoja</a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.facebook.com/kansanuutiset"><i class="fa fa-facebook"></i></a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://twitter.com/kansanuutiset"><i class="fa fa-twitter"></i></a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.instagram.com/kansanuutiset/"><i class="fa fa-instagram"></i></a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.youtube.com/kansanuutiset"><i class="fa fa-youtube-play"></i></a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.linkedin.com/company/kansanuutiset/"><i class="fa fa-linkedin"></i></a></li>
					</ul>
				</div>

                                <div class="cb-copyright"><a href="http://www.vastuullistajournalismia.fi"><img src="/images/vastuullistajournalismia.png"></a>					<div style="max-width: 320px; margin: 0 auto; font-weight: normal !important; font-size: 1em !important;">Sivuston käyttöä seurataan mm. evästein kävijäseurannan, markkinoinnin ja mainonnan toteuttamiseksi. <a href="https://www.kansanuutiset.fi/tietosuoja" target="_blank">Tietosuojaselosteessa</a> kerrotaan sivuston käytännöistä ja yhteistyökumppaneista.</div>
				</div>

                                		                            <div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
		                        
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>

		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.kansanuutiset.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbSS":"on","cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/cb-ext.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/www.kansanuutiset.fi\/wp-admin\/admin-ajax.php","cbPostID":"523740","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000","on"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/cb-scripts.source.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-includes/js/wp-embed.min.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&appId=844070122300757&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>


<img height="1" width="1" src="https://www.facebook.com/tr?id=524877787712085&ev=PageView&noscript=1"/>

<!-- uutiskirje -->

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<style>
.cc-window { background-color: #484848; color: #ffffff;}
.cc-deny { background-color: #d33738; border-color: transparent; color: #ffffff; text-decoration: none;}
.cc-highlight .cc-btn:first-child { background-color: #D7D5D5; color: #000;}
.cc-highlight:hover { background-color: #da5858; color: #fff;}
.cc-dismiss{border-color: #ffffff; color: #ffffff;}
.cc-highlight2:hover { background-color: #666666; color: #fff;}
.cc-bottom { bottom: 4em; }
</style>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "showLink": false,
  "position": "bottom-right",
  "content": {
    "message": "<large>Tilaa Kansan Uutisten maksuton uutiskirje!</large> <br/><br/><small>Lomake avautuu uuteen ikkunaan</small><br/><br/> ",
    "dismiss": "Sulje"
  },
  "cookie": {
    "domain": "kansanuutiset.fi",
    "name": "ku_uutiskirje"
  },
  "elements": {
    "dismiss": '<a href="https://www.kansanuutiset.fi/uutiskirje" target="_blank" aria-label="deny cookies" tabindex="0" class="cc-btn cc-deny cc-highlight" >Tilaa</a>' +
                '<a aria-label="dismiss cookie message" tabindex="0" class="cc-highlight2 cc-btn cc-dismiss">Sulje</a>'
  }
})});
</script>

<!-- /uutiskirje -->



	</body>

</html> <!-- The End. What a ride! -->