<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js"><!--<![endif]-->

	<head>
	
		<meta charset="utf-8">
		<meta name="format-detection" content="telephone=no">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
        			<link rel="shortcut icon" href="/images/favicon.ico">
		

		
		<!-- head extras -->
		<title>Naiset lähtevät kaupunkeihin, miehet jäävät pienille paikkakunnille – kaupungistuminen on pirullinen ongelma poliitikoille &#8211; Kansan Uutiset</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; syöte" href="https://www.kansanuutiset.fi/feed" />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; kommenttien syöte" href="https://www.kansanuutiset.fi/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; Naiset lähtevät kaupunkeihin, miehet jäävät pienille paikkakunnille – kaupungistuminen on pirullinen ongelma poliitikoille kommenttien syöte" href="https://www.kansanuutiset.fi/artikkeli/4084472-naiset-lahtevat-kaupunkeihin-miehet-jaavat-pienille-paikkakunnille-kaupungistuminen-on-pirullinen-ongelma-poliitikoille/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kansanuutiset.fi\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/plugins/login-with-ajax/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.kansanuutiset.fi/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='https://www.kansanuutiset.fi/wp-content/plugins/mashsharer/assets/css/mashsb.min.css' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}[class^="mashicon-"] .text, [class*=" mashicon-"] .text{
    text-indent: -9999px !important;
    line-height: 0px;
    display: block;
    } 
    [class^="mashicon-"] .text:after, [class*=" mashicon-"] .text:after {
        content: "" !important;
        text-indent: 0;
        font-size:13px;
        display: block !important;
    }
    [class^="mashicon-"], [class*=" mashicon-"] {
        width:25%;
        text-align: center !important;
    }
    [class^="mashicon-"] .icon:before, [class*=" mashicon-"] .icon:before {
        float:none;
        margin-right: 0;
    }
    .mashsb-buttons a{
       margin-right: 3px;
       margin-bottom:3px;
       min-width: 0;
       width: 41px;
    }
    .onoffswitch, 
    .onoffswitch-inner:before, 
    .onoffswitch-inner:after 
    .onoffswitch2,
    .onoffswitch2-inner:before, 
    .onoffswitch2-inner:after  {
        margin-right: 0px;
        width: 41px;
        line-height: 41px;
    }.mashsb-box .mashsb-buttons a { max-width: 50px; } .mashsb-container{clear: both;}
</style>
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Noticia+Text%3A400%2C700%7CRaleway%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fontawesome-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/css/font-awesome-4.4.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-child-main-stylesheet-css'  href='https://www.kansanuutiset.fi/wp-content/themes/ku/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.kansanuutiset.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/plugins/login-with-ajax/login-with-ajax.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/www.kansanuutiset.fi\/artikkeli\/4084472-naiset-lahtevat-kaupunkeihin-miehet-jaavat-pienille-paikkakunnille-kaupungistuminen-on-pirullinen-ongelma-poliitikoille","title":"Naiset+l%C3%A4htev%C3%A4t+kaupunkeihin%2C+miehet+j%C3%A4%C3%A4v%C3%A4t+pienille+paikkakunnille+%E2%80%93+kaupungistuminen+on+pirullinen+ongelma+poliitikoille","image":"https:\/\/www.kansanuutiset.fi\/images\/4084473.jpg","desc":"Kommentti: Taantuvilla alueilla \u00e4\u00e4nestet\u00e4\u00e4n herk\u00e4sti nationalistisia populisteja, eik\u00e4 se ole suuri ihme. Suomessa on k\u00e4yty melko v\u00e4h\u00e4n ja hyvin haluttomasti keskustelua maassa tapahtuvasta muuttoliikkeest\u00e4. Se ei ole ihme, sill\u00e4 k\u00e4ynniss\u00e4 on todella nopea kaupungistuminen, joka \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"2fd978b4ce","postid":"468748","servertime":"1558035672","ajaxurl":"https:\/\/www.kansanuutiset.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/mashsharer/assets/js/mashsb.min.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/modernizr.custom.min.js'></script>
<link rel='https://api.w.org/' href='https://www.kansanuutiset.fi/wp-json/' />
<link rel='prev' title='Huutola SAK:n edustajistossa: Työelämän ymmärtäjiä europarlamenttiin' href='https://www.kansanuutiset.fi/artikkeli/4084427-huutola-sakn-edustajistossa-tyoelaman-ymmartajia-europarlamenttiin' />
<link rel='next' title='Muovista paljon muutakin ympäristöhaittaa kuin merten mikromuovi' href='https://www.kansanuutiset.fi/artikkeli/4084496-muovista-paljon-muutakin-ymparistohaittaa-kuin-merten-mikromuovi' />
<link rel="canonical" href="https://www.kansanuutiset.fi/artikkeli/4084472-naiset-lahtevat-kaupunkeihin-miehet-jaavat-pienille-paikkakunnille-kaupungistuminen-on-pirullinen-ongelma-poliitikoille" />
<link rel='shortlink' href='https://www.kansanuutiset.fi/?p=468748' />
<link rel="alternate" type="application/json+oembed" href="https://www.kansanuutiset.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kansanuutiset.fi%2Fartikkeli%2F4084472-naiset-lahtevat-kaupunkeihin-miehet-jaavat-pienille-paikkakunnille-kaupungistuminen-on-pirullinen-ongelma-poliitikoille" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kansanuutiset.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kansanuutiset.fi%2Fartikkeli%2F4084472-naiset-lahtevat-kaupunkeihin-miehet-jaavat-pienille-paikkakunnille-kaupungistuminen-on-pirullinen-ongelma-poliitikoille&#038;format=xml" />
<meta property="fb:app_id" content="844070122300757"/><style type="text/css"> .cb-stuck #cb-nav-bar .cb-main-nav #cb-nav-logo, #cb-nav-bar .cb-main-nav #cb-nav-logo img { width: 52px; }#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #f4f4f4; } .cb-entry-content a {color:#d33738; } .cb-entry-content a:hover {color:#d37070; }.cb-review-box .cb-bar .cb-overlay span { background: #f9db32; }.cb-review-box i { color: #f9db32; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.25); }.cb-module-block .cb-meta-style-2 img, .cb-module-block .cb-meta-style-4 img, .cb-grid-x .cb-grid-img img  { opacity: 0.75; }@media only screen and (min-width: 768px) { 
                .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 0.75); } 
                .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-slider li:hover img { opacity: 0.25; } 
            }.cb-mm-on.cb-menu-light #cb-nav-bar .cb-main-nav > li:hover, .cb-mm-on.cb-menu-dark #cb-nav-bar .cb-main-nav > li:hover { background: #d33738; }</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'Raleway', sans-serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Noticia Text', serif; }</style><meta property="og:image" content="https://www.kansanuutiset.fi/images/4084473.jpg"><style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84 .cb-big-menu { border-top-color: #; }</style>
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="fi_FI"/>
  <meta property="og:site_name" content="Kansan Uutiset"/>
  <meta property="og:title" content="Naiset lähtevät kaupunkeihin, miehet jäävät pienille paikkakunnille – kaupungistuminen on pirullinen ongelma poliitikoille"/>
  <meta property="og:url" content="https://www.kansanuutiset.fi/artikkeli/4084472-naiset-lahtevat-kaupunkeihin-miehet-jaavat-pienille-paikkakunnille-kaupungistuminen-on-pirullinen-ongelma-poliitikoille"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Kommentti: Taantuvilla alueilla äänestetään herkästi nationalistisia populisteja, eikä se ole suuri ihme. Suomessa on käyty melko vähän ja hyvin haluttomasti keskustelua maassa tapahtuvasta muuttoliikkeestä. Se ei ole ihme, sillä käynnissä on todella nopea kaupungistuminen, joka runtelee monia osia"/>
  <meta property="og:image" content="https://www.kansanuutiset.fi/images/4084473.jpg"/>
  <meta property="article:published_time" content="2019-05-16T15:55:31+00:00"/>
  <meta property="article:modified_time" content="2019-05-16T16:04:17+00:00" />
  <meta property="og:updated_time" content="2019-05-16T16:04:17+00:00" />
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Naiset lähtevät kaupunkeihin, miehet jäävät pienille paikkakunnille – kaupungistuminen on pirullinen ongelma poliitikoille"/>
  <meta itemprop="headline" content="Naiset lähtevät kaupunkeihin, miehet jäävät pienille paikkakunnille – kaupungistuminen on pirullinen ongelma poliitikoille"/>
  <meta itemprop="description" content="Kommentti: Taantuvilla alueilla äänestetään herkästi nationalistisia populisteja, eikä se ole suuri ihme. Suomessa on käyty melko vähän ja hyvin haluttomasti keskustelua maassa tapahtuvasta muuttoliikkeestä. Se ei ole ihme, sillä käynnissä on todella nopea kaupungistuminen, joka runtelee monia osia"/>
  <meta itemprop="image" content="https://www.kansanuutiset.fi/images/4084473.jpg"/>
  <meta itemprop="datePublished" content="2019-05-16"/>
  <meta itemprop="dateModified" content="2019-05-16T16:04:17+00:00" />
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Naiset lähtevät kaupunkeihin, miehet jäävät pienille paikkakunnille – kaupungistuminen on pirullinen ongelma poliitikoille"/>
  <meta name="twitter:url" content="https://www.kansanuutiset.fi/artikkeli/4084472-naiset-lahtevat-kaupunkeihin-miehet-jaavat-pienille-paikkakunnille-kaupungistuminen-on-pirullinen-ongelma-poliitikoille"/>
  <meta name="twitter:description" content="Kommentti: Taantuvilla alueilla äänestetään herkästi nationalistisia populisteja, eikä se ole suuri ihme. Suomessa on käyty melko vähän ja hyvin haluttomasti keskustelua maassa tapahtuvasta muuttoliikkeestä. Se ei ole ihme, sillä käynnissä on todella nopea kaupungistuminen, joka runtelee monia osia"/>
  <meta name="twitter:image" content="https://www.kansanuutiset.fi/images/4084473.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@KansanUutiset"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
	
		<!-- end head extras -->
						<script type='text/javascript' src='//www.kansanuutiset.fi/wp-content/themes/ku/js/dfp.js?ver=4.4.1'></script>

		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
		  ga('create', 'UA-15798500-1', 'auto');
		  ga('send', 'pageview', {'anonymizeIp': true});
		
		</script>
		<!-- Begin comScore Tag -->
		<script>
		  var _comscore = _comscore || [];
		  _comscore.push({ c1: "2", c2: "25786788", cs_ucfr: "1"});
		  (function() {
		    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		    el.parentNode.insertBefore(s, el);
		  })();
		</script>
		<noscript>
		  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=25786788&cs_ucfr=1&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->


<link href="https://fonts.googleapis.com/css?family=Source+Serif+Pro" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,500,500i,600,600i,700,700i,800,800i" rel="stylesheet">
<link rel='stylesheet' id='digilehti-css'  href='https://www.kansanuutiset.fi/wp-content/themes/ku/uusi.css?ver=4.9.8' type='text/css' media='all' />


	</head>

	<body class="post-template-default single single-post postid-468748 single-format-standard  cb-sidebar-right cb-nav-logo-on cb-logo-nav-sticky cb-sticky-sb-on cb-tm-light cb-body-light cb-menu-dark cb-mm-dark cb-footer-dark cb-m-logo-off cb-m-sticky cb-sw-tm-box cb-sw-header-box cb-sw-menu-box cb-sw-footer-box cb-menu-al-left cb-fis-b-standard">
		
		<div id="cb-outer-container">

			<div id="topbanner" class="clearfix wrap" align="center" style="background-color: white;" >
				
<!-- /49035358/news_top_banner -->
<div id='div-gpt-ad-1455014129173-6' style='margin-bottom: 4px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-6'); });
</script>
</div>

<!-- /49035358/news_top_banner_2 
<div id='div-gpt-ad-1455014129173-7' style='height:120px; width:980px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-7'); });
</script>
</div>
-->
							</div>


			
				<div id="cb-top-menu" class="clearfix cb-font-header  wrap">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">
						
													<div class="cb-left-side cb-mob">
								
								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
															</div>
						                        <ul class="cb-top-nav cb-left-side"><li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-63"><a href="https://www.kansanuutiset.fi/yhteystiedot">Yhtiö ja yhteystiedot</a>
<ul class="sub-menu">
	<li id="menu-item-69570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69570"><a href="https://www.kansanuutiset.fi/palaute">Palaute</a></li>
</ul>
</li>
<li id="menu-item-459448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-459448"><a href="https://digilehti.kansanuutiset.fi">Digilehti</a>
<ul class="sub-menu">
	<li id="menu-item-69501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69501"><a href="/nakoislehti">Näköislehti</a></li>
	<li id="menu-item-459449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-459449"><a href="https://digilehti.kansanuutiset.fi">Digilehti</a></li>
</ul>
</li>
<li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-78"><a href="https://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-69559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69559"><a href="https://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a></li>
	<li id="menu-item-69475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69475"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/osoitteenmuutokset">Osoitteenmuutokset</a></li>
	<li id="menu-item-69564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69564"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakelukeskeytys">Jakelukeskeytys</a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/hinnasto">Hinnasto</a></li>
	<li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/tee-tilaus">Tee tilaus</a></li>
	<li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakeluhairiot">Jakeluhäiriöt</a></li>
	<li id="menu-item-321032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321032"><a href="https://www.kansanuutiset.fi/uutiskirje">Uutiskirje</a></li>
</ul>
</li>
<li id="menu-item-201993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201993"><a href="https://www.kansanuutiset.fi/mediatiedot">Mediatiedot</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79"><a href="http://kauppa.kansanuutiset.fi/">Kauppa</a></li>
</ul>                        <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search"><a class="linkbuttons" href="/feed" title="Kansan Uutiset RSS-syöte"><img src="/images/static/rss.png" alt="RSS" style=""/></a></li><li class="cb-icon-search"><a class="linkbuttons" href="http://facebook.com/kansanuutiset" title="Kansan Uutiset Facebookissa"><img src="/images/static/fb.png" alt="Facebook" style=""/></a></li><li class="cb-icon-search"><a class="linkbuttons" href="http://twitter.com/kansanuutiset" title="Kansan Uutiset Twitterissä"><img src="/images/static/tw.png" alt="Twitter" style=""/></a></li><li class="cb-icon-search"><a href="#" title="Hae" id="cb-s-trigger"><i class="fa fa-search"></i> <span class="cb-search-title">Hae</span></a></li></ul>					</div>
				</div>
				<div id="cb-mob-menu">
					<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
					<div class="cb-mob-menu-wrap">
						<ul class="cb-mobile-nav cb-top-nav"><li id="menu-item-73206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-73206"><a href="//www.kansanuutiset.fi/">Etusivu</a></li>
<li id="menu-item-74704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74704"><a href="http://blogit.kansanuutiset.fi/">Blogit</a></li>
<li id="menu-item-73207" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73207"><a href="https://www.kansanuutiset.fi/kotimaa">Kotimaa</a></li>
<li id="menu-item-73220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73220"><a href="https://www.kansanuutiset.fi/talous">Talous</a></li>
<li id="menu-item-73221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73221"><a href="https://www.kansanuutiset.fi/ulkomaat">Ulkomaat</a></li>
<li id="menu-item-73208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-73208"><a href="https://www.kansanuutiset.fi/kulttuuri">Kulttuuri</a>
<ul class="sub-menu">
	<li id="menu-item-73209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73209"><a href="https://www.kansanuutiset.fi/kulttuuri/elokuvat">Elokuvat</a></li>
	<li id="menu-item-73210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73210"><a href="https://www.kansanuutiset.fi/kulttuuri/kirjat">Kirjat</a></li>
	<li id="menu-item-73211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73211"><a href="https://www.kansanuutiset.fi/kulttuuri/kulttuuriuutiset">Kulttuuriuutiset</a></li>
	<li id="menu-item-73212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73212"><a href="https://www.kansanuutiset.fi/kulttuuri/musiikki">Musiikki</a></li>
	<li id="menu-item-73213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73213"><a href="https://www.kansanuutiset.fi/kulttuuri/teatteri">Teatteri</a></li>
</ul>
</li>
<li id="menu-item-73214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-73214"><a href="https://www.kansanuutiset.fi/nakokulmia">Näkökulmia</a>
<ul class="sub-menu">
	<li id="menu-item-73219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73219"><a href="https://www.kansanuutiset.fi/nakokulmia/paakirjoitus">Pääkirjoitus</a></li>
	<li id="menu-item-73215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73215"><a href="https://www.kansanuutiset.fi/nakokulmia/horisontti">Horisontti</a></li>
	<li id="menu-item-73216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73216"><a href="https://www.kansanuutiset.fi/nakokulmia/kolumnit">Kolumnit</a></li>
	<li id="menu-item-73217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73217"><a href="https://www.kansanuutiset.fi/nakokulmia/lukijoilta">Lukijoilta</a></li>
	<li id="menu-item-73218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73218"><a href="https://www.kansanuutiset.fi/nakokulmia/nakokulma">Näkökulma</a></li>
</ul>
</li>
<li id="menu-item-459450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-459450"><a href="https://digilehti.kansanuutiset.fi">Digilehti</a>
<ul class="sub-menu">
	<li id="menu-item-73228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73228"><a href="https://www.kansanuutiset.fi/nakoislehti">Näköislehti</a></li>
	<li id="menu-item-459451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-459451"><a href="https://digilehti.kansanuutiset.fi/">Digilehti</a></li>
</ul>
</li>
<li id="menu-item-321033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321033"><a href="https://www.kansanuutiset.fi/uutiskirje">Uutiskirje</a></li>
<li id="menu-item-73222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-73222"><a href="https://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-73227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73227"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/hinnasto">Hinnasto</a></li>
	<li id="menu-item-73225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73225"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/tee-tilaus">Tee tilaus</a></li>
	<li id="menu-item-73226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73226"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakeluhairiot">Jakeluhäiriöt</a></li>
	<li id="menu-item-73223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73223"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakelukeskeytys">Jakelukeskeytys</a></li>
	<li id="menu-item-73224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73224"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/osoitteenmuutokset">Osoitteenmuutokset</a></li>
</ul>
</li>
<li id="menu-item-73231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-73231"><a href="https://www.kansanuutiset.fi/yhteystiedot">Yhtiö ja yhteystiedot</a>
<ul class="sub-menu">
	<li id="menu-item-73229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73229"><a href="https://www.kansanuutiset.fi/palaute">Palaute</a></li>
</ul>
</li>
<li id="menu-item-201994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201994"><a href="https://www.kansanuutiset.fi/mediatiedot">Mediatiedot</a></li>
<li id="menu-item-94413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94413"><a href="http://kauppa.kansanuutiset.fi/">Kauppa</a></li>
</ul>					</div>
				</div>
			
			 
			<div id="cb-container" class="clearfix" >				

									<header id="cb-header" class="cb-header  wrap" role="banner">

					    <div id="cb-logo-box" class="cb-logo-left wrap">
	                    	                <div id="logo">
                    <a href="https://www.kansanuutiset.fi">
                        <img src="/images/static/ku_logo.png" alt=" logo" data-at2x="/images/static/ku_logo@2.png">
                    </a>
                </div>
            	                        	                    </div>

					</header>
								
				<div id="cb-lwa" class="cb-lwa-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div>
<div class="cb-lwa-modal-inner cb-modal-inner cb-light-loader cb-pre-load cb-font-header clearfix">
    <div class="lwa lwa-default clearfix">
                
        

        <form class="lwa-form cb-form cb-form-active clearfix" action="https://www.kansanuutiset.fi/wp-login.php" method="post">
            
            <div class="cb-form-body">
                <input class="cb-form-input cb-form-input-username" type="text" name="log" placeholder="Käyttäjätunnus">
                <input class="cb-form-input" type="password" name="pwd" placeholder="Salasana">
                                <span class="lwa-status cb-ta-center"></span>
                <div class="cb-submit cb-ta-center">
                  <input type="submit" name="wp-submit" class="lwa_wp-submit cb-submit-form" value="Kirjaudu sisään" tabindex="100" />
                  <input type="hidden" name="lwa_profile_link" value="" />
                  <input type="hidden" name="login-with-ajax" value="login" />
                </div>
                
                <div class="cb-lost-password cb-extra cb-ta-center">
                                          <a class="lwa-links-remember cb-title-trigger cb-trigger-pass" href="https://www.kansanuutiset.fi/wp-login.php?action=lostpassword" title="Salasana unohtunut?">Salasana unohtunut?</a>
                                     </div>
           </div>
        </form>
        
                <form class="lwa-remember cb-form clearfix" action="https://www.kansanuutiset.fi/wp-login.php?action=lostpassword" method="post">

            <div class="cb-form-body">

                <input type="text" name="user_login" class="lwa-user-remember cb-form-input" placeholder="Anna käyttäjätunnus tai sähköpostiosoite">
                                <span class="lwa-status cb-ta-center"></span>

                 <div class="cb-submit cb-ta-center">
                        <input type="submit" value="Vaihda uusi salasana" class="lwa-button-remember cb-submit-form" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
            </div>

        </form>
            </div>
</div></div><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form role="search" method="get" class="cb-search" action="https://www.kansanuutiset.fi/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Hae" value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>
									 <nav id="cb-nav-bar" class="clearfix  wrap" role="navigation">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  wrap">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-82"><a href="https://www.kansanuutiset.fi/kotimaa">Kotimaa</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Kotimaa</h2><a href="https://www.kansanuutiset.fi/kotimaa" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-468748 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-ykkosjuttu"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4084472-naiset-lahtevat-kaupunkeihin-miehet-jaavat-pienille-paikkakunnille-kaupungistuminen-on-pirullinen-ongelma-poliitikoille"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4084473-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4084473-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4084473-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4084473-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4084473-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4084473-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4084473.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4084472-naiset-lahtevat-kaupunkeihin-miehet-jaavat-pienille-paikkakunnille-kaupungistuminen-on-pirullinen-ongelma-poliitikoille">Naiset lähtevät kaupunkeihin, miehet jäävät pienille paikkakunnille – kaupungistuminen on pirullinen ongelma poliitikoille</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-05-16">16.5.2019 15.55</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-468746 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-ammattiliitot tag-eurovaalit tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4084427-huutola-sakn-edustajistossa-tyoelaman-ymmartajia-europarlamenttiin"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4084428-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4084428-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4084428-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4084428-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4084428-1024x683.jpg 1024w, https://www.kansanuutiset.fi/images/4084428-1320x881.jpg 1320w, https://www.kansanuutiset.fi/images/4084428.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4084427-huutola-sakn-edustajistossa-tyoelaman-ymmartajia-europarlamenttiin">Huutola SAK:n edustajistossa: Työelämän ymmärtäjiä europarlamenttiin</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-05-16">16.5.2019 15.02</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-468733 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-nointext tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4084327-suomen-suurin-muuttoliike-on-taivaaseen-ennuste-vaesto-keskittyy-viela-vahvemmin-kaupunkeihin-eika-yksittainen-tehdasinvestointi-kaanna-suuntaa"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4084328-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4084328-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4084328-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4084328-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4084328-1024x683.jpg 1024w, https://www.kansanuutiset.fi/images/4084328-1320x881.jpg 1320w, https://www.kansanuutiset.fi/images/4084328.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4084327-suomen-suurin-muuttoliike-on-taivaaseen-ennuste-vaesto-keskittyy-viela-vahvemmin-kaupunkeihin-eika-yksittainen-tehdasinvestointi-kaanna-suuntaa">”Suomen suurin muuttoliike on taivaaseen” – Ennuste: Väestö keskittyy vielä vahvemmin kaupunkeihin, eikä yksittäinen tehdasinvestointi käännä suuntaa</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-05-16">16.5.2019 12.45</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://www.kansanuutiset.fi/ulkomaat">Ulkomaat</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Ulkomaat</h2><a href="https://www.kansanuutiset.fi/ulkomaat" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-468751 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-ilmastonmuutos tag-muoviongelma tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4084496-muovista-paljon-muutakin-ymparistohaittaa-kuin-merten-mikromuovi"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4084497-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4084497-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4084497-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4084497-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4084497-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4084497-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4084497.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4084496-muovista-paljon-muutakin-ymparistohaittaa-kuin-merten-mikromuovi">Muovista paljon muutakin ympäristöhaittaa kuin merten mikromuovi</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-05-16">16.5.2019 16.40</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-468714 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-etiopia tag-ykkosjuttu"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4083752-etela-sudanin-orastava-rauha-heijastuu-etiopian-puolelle"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4083753-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4083753-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4083753-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4083753-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4083753-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4083753-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4083753.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4083752-etela-sudanin-orastava-rauha-heijastuu-etiopian-puolelle">Etelä-Sudanin orastava rauha heijastuu Etiopian puolelle</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-05-15">15.5.2019 15.30</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-468683 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-ilmastonmuutos tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4083153-paluu-plioseenikaudelle-415-ppmn-hiilidioksidipitoisuus-ylittyi"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4083154-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4083153-paluu-plioseenikaudelle-415-ppmn-hiilidioksidipitoisuus-ylittyi">Paluu plioseenikaudelle: 415 ppm:n hiilidioksidipitoisuus ylittyi</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-05-14">14.5.2019 15.40</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="https://www.kansanuutiset.fi/talous">Talous</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Talous</h2><a href="https://www.kansanuutiset.fi/talous" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-467757 post type-post status-publish format-standard has-post-thumbnail hentry category-talous tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4075698-kiina-voi-heilauttaa-euroopan-taloutta"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4075699-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4075699-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4075699-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4075699-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4075699-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4075699-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4075699.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4075698-kiina-voi-heilauttaa-euroopan-taloutta">Kiina voi heilauttaa Euroopan taloutta</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-04-29">29.4.2019 16.00</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-467101 post type-post status-publish format-standard has-post-thumbnail hentry category-talous tag-ilmastonmuutos tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4067017-lisahakkuut-ovat-riski-paitsi-ilmastolle-myos-suomen-taloudelle-hallitukselle-tyrmaavaa-palautetta-ilmastopolitiikasta"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4067018-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4067017-lisahakkuut-ovat-riski-paitsi-ilmastolle-myos-suomen-taloudelle-hallitukselle-tyrmaavaa-palautetta-ilmastopolitiikasta">”Lisähakkuut ovat riski paitsi ilmastolle myös Suomen taloudelle ” – Hallitukselle tyrmäävää palautetta ilmastopolitiikasta</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-04-12">12.4.2019 15.53</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-466490 post type-post status-publish format-standard has-post-thumbnail hentry category-talous tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4058223-jopa-kolmen-euron-tuntipalkkoja-turkulaisilta-ay-aktiiveilta-kansalaisaloite-alipalkkauksen-kriminalisoinnista"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4058224-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4058223-jopa-kolmen-euron-tuntipalkkoja-turkulaisilta-ay-aktiiveilta-kansalaisaloite-alipalkkauksen-kriminalisoinnista">”Jopa kolmen euron tuntipalkkoja” –turkulaisilta ay-aktiiveilta kansalaisaloite alipalkkauksen kriminalisoinnista</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-03-27">27.3.2019 15.00</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://www.kansanuutiset.fi/kulttuuri">Kulttuuri</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Kulttuuri</h2><a href="https://www.kansanuutiset.fi/kulttuuri" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-468712 post type-post status-publish format-standard has-post-thumbnail hentry category-kulttuuri category-kulttuuriuutiset tag-juha-drufva tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4083683-filosofit-journalismin-kimpussa-7-olisiko-brechtilaisella-teatterilla-evaita-myos-journalismille"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4083684-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4083683-filosofit-journalismin-kimpussa-7-olisiko-brechtilaisella-teatterilla-evaita-myos-journalismille">Filosofit journalismin kimpussa 7: Olisiko brechtiläisellä teatterilla eväitä myös journalismille?</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-05-15">15.5.2019 14.11</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-468593 post type-post status-publish format-standard has-post-thumbnail hentry category-kirjat category-kulttuuri tag-digilehti tag-kirjat tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4082045-herrasmiehia-ja-viktoriaanista-kartanoromantiikkaa"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4082046-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4082046-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4082046-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4082046-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4082046-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4082046-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4082046.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4082045-herrasmiehia-ja-viktoriaanista-kartanoromantiikkaa">Herrasmiehiä ja viktoriaanista kartanoromantiikkaa</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-05-12">12.5.2019 16.25</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-468590 post type-post status-publish format-standard has-post-thumbnail hentry category-kulttuuri category-teatteri tag-digilehti tag-nointext tag-normaali tag-teatteri"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4081986-teatteri-kahden-tahden-annikki"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4081987-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4081986-teatteri-kahden-tahden-annikki">Teatteri: Kahden tähden Annikki</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-05-12">12.5.2019 14.00</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-84"><a href="https://www.kansanuutiset.fi/nakokulmia">Näkökulmia</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Näkökulmia</h2><a href="https://www.kansanuutiset.fi/nakokulmia" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-468706 post type-post status-publish format-standard has-post-thumbnail hentry category-nakokulma category-nakokulmia tag-eurovaalit tag-li-andersson tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4083565-li-andersson-kayta-aantasi-eurovaaleissa-sita-tarvitaan"><img width="260" height="170" src="https://www.kansanuutiset.fi/images/li-andersson-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/li-andersson-260x170.jpg 260w, https://www.kansanuutiset.fi/images/li-andersson-100x65.jpg 100w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4083565-li-andersson-kayta-aantasi-eurovaaleissa-sita-tarvitaan">Li Andersson: Käytä ääntäsi eurovaaleissa, sitä tarvitaan</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-05-15">15.5.2019 11.30</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-468626 post type-post status-publish format-standard has-post-thumbnail hentry category-lukijoilta category-nakokulmia tag-digilehti tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4082453-mielipide-kevatkirje-valtiolle"><img width="260" height="170" src="https://www.kansanuutiset.fi/images/4082454-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4082454-260x170.jpg 260w, https://www.kansanuutiset.fi/images/4082454-100x65.jpg 100w, https://www.kansanuutiset.fi/images/4082454-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4082453-mielipide-kevatkirje-valtiolle">Mielipide: Kevätkirje valtiolle</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-05-13">13.5.2019 12.00</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-468592 post type-post status-publish format-standard has-post-thumbnail hentry category-nakokulma category-nakokulmia tag-digilehti tag-mike-pohjola tag-normaali tag-uutiskirje"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4082020-mike-pohjola-benjamin-netanjahu-on-sotarikollinen"><img width="260" height="170" src="https://www.kansanuutiset.fi/images/mike-pohjola-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/mike-pohjola-260x170.jpg 260w, https://www.kansanuutiset.fi/images/mike-pohjola-100x65.jpg 100w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4082020-mike-pohjola-benjamin-netanjahu-on-sotarikollinen">Mike Pohjola: Benjamin Netanjahu on sotarikollinen</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-05-12">12.5.2019 15.33</time>  </span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-2659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2659"><a href="https://www.kansanuutiset.fi/nakokulmia/paakirjoitus" data-cb-c="39" class="cb-c-l">Pääkirjoitus</a></li>
	<li id="menu-item-2657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2657"><a href="https://www.kansanuutiset.fi/nakokulmia/lukijoilta" data-cb-c="33" class="cb-c-l">Lukijoilta</a></li>
	<li id="menu-item-2658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2658"><a href="https://www.kansanuutiset.fi/nakokulmia/nakokulma" data-cb-c="26" class="cb-c-l">Näkökulma</a></li>
	<li id="menu-item-2655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2655"><a href="https://www.kansanuutiset.fi/nakokulmia/horisontti" data-cb-c="60" class="cb-c-l">Horisontti</a></li>
	<li id="menu-item-2656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2656"><a href="https://www.kansanuutiset.fi/nakokulmia/kolumnit" data-cb-c="38" class="cb-c-l">Kolumnit</a></li>
</ul></div></li>
<li id="menu-item-86" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86"><a href="http://blogit.kansanuutiset.fi/">Blogit</a></li>
<li id="menu-item-74394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-74394"><a href="#">+</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-mega-menu-columns"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-74395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74395"><a href="https://www.kansanuutiset.fi/jarjestouutiset" data-cb-c="20" class="cb-c-l">Järjestöuutiset</a></li>
	<li id="menu-item-91273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91273"><a href="//www.kansanuutiset.fi/avainsana/muistokirjoitus" data-cb-c="91273" class="cb-c-l">Muistokirjoitukset</a></li>
	<li id="menu-item-74397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74397"><a href="https://www.kansanuutiset.fi/urheilu" data-cb-c="25" class="cb-c-l">Urheilu</a></li>
</ul></div></li>
<li id="cb-nav-logo" class="cb-logo-nav-sticky-type" style="padding-top: 10px"><a href="https://www.kansanuutiset.fi"><img src="/images/static/ku_logo_small.png" alt="site logo" data-at2x="/images/static/ku_logo_small@2.png" ></a></li></ul>		                </div>
	 				</nav>
 				
<div id="cb-content" class="wrap clearfix">

	
	
		<div id="main" class="cb-main" role="main">

                        
<script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "headline": "Naiset lähtevät kaupunkeihin, miehet jäävät pienille paikkakunnille – kaupungistuminen on pirullinen ongelma poliitikoille",
 "image": { "@type": "ImageObject", "url": "https://www.kansanuutiset.fi/images/4084473.jpg", "width": 1400, "height": 933 },
 "author": { "@type": "Person", "name": "Jussi Virkkunen" },
 "url": "https://www.kansanuutiset.fi/artikkeli/4084472-naiset-lahtevat-kaupunkeihin-miehet-jaavat-pienille-paikkakunnille-kaupungistuminen-on-pirullinen-ongelma-poliitikoille",
 "datePublished": "2019-05-16",
 "dateModified": "2019-05-16",
 "articleBody": "Kommentti: Taantuvilla alueilla äänestetään herkästi nationalistisia populisteja, eikä se ole suuri ihme. Suomessa on käyty melko vähän ja hyvin haluttomasti keskustelua maassa tapahtuvasta muuttoliikkeestä. Se ei ole ihme, sillä käynnissä on todella nopea kaupungistuminen, joka runtelee monia osia maasta. Tuorein konsulttitoimisto MDI:n väestöennuste ei lupaa helpotusta politiikoille, päinvastoin tilanne muuttuu entistä tukalammaksi. Väestö keskittyy muutamiin [&hellip;]",
 "mainEntityOfPage": {
         "@type": "WebPage",
         "@id": "https://digilehti.kansanuutiset.fi/"
      },
 "publisher": { "@type": "Organization", "name": "Kansan Uutiset", "logo": {"@type": "ImageObject", "url": "https://www.kansanuutiset.fi/images/static/kulogo.png", "width": 307, "height": 60}}
 }
</script>







			

			
			<article id="post-468748" class="clearfix post-468748 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-ykkosjuttu" role="article">

				<div class="photographer">Lehtikuva/Vesa Moilanen</div><div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="759" height="500" src="https://www.kansanuutiset.fi/images/4084473-759x500.jpg" class="attachment-cb-759-500 size-cb-759-500 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4084473-759x500.jpg 759w, https://www.kansanuutiset.fi/images/4084473-100x65.jpg 100w, https://www.kansanuutiset.fi/images/4084473-260x170.jpg 260w" sizes="(max-width: 759px) 100vw, 759px" /></div><div class="caption">Hallitusneuvotteluita käydään parhaillaan Säätytalolla Helsingissä. Siellä käsitellään myös kaupungistumista.</div><div class="cb-entry-header cb-meta clearfix"><h1 class="entry-title cb-entry-title cb-title" itemprop="headline">Naiset lähtevät kaupunkeihin, miehet jäävät pienille paikkakunnille – kaupungistuminen on pirullinen ongelma poliitikoille</h1><div class="cb-byline"><span class="cb-author"> Jussi Virkkunen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-05-16">16.5.2019 15.55</time></span></div><div class="cb-post-meta"><span class="cb-category cb-element"><a href="https://www.kansanuutiset.fi/kotimaa" title="Näytä kaikki Kotimaa">Kotimaa</a></span><span class="cb-comments cb-element"><a href="https://www.kansanuutiset.fi/artikkeli/4084472-naiset-lahtevat-kaupunkeihin-miehet-jaavat-pienille-paikkakunnille-kaupungistuminen-on-pirullinen-ongelma-poliitikoille#respond">0 kommenttia</a></span></div></div></div>
				<section class="cb-entry-content clearfix" >

					<h4>Kommentti: Taantuvilla alueilla äänestetään herkästi nationalistisia populisteja, eikä se ole suuri ihme.<!----></h4>
<p>Suomessa on käyty melko vähän ja hyvin haluttomasti keskustelua maassa tapahtuvasta muuttoliikkeestä. Se ei ole ihme, sillä käynnissä on todella nopea kaupungistuminen, joka runtelee monia osia maasta.</p>
<p>Tuorein konsulttitoimisto <a target="_blank" href="https://www.kansanuutiset.fi/artikkeli/4084327-suomen-suurin-muuttoliike-on-taivaaseen-ennuste-vaesto-keskittyy-viela-vahvemmin-kaupunkeihin-eika-yksittainen-tehdasinvestointi-kaanna-suuntaa">MDI:n väestöennuste</a> ei lupaa helpotusta politiikoille, päinvastoin tilanne muuttuu entistä tukalammaksi. Väestö keskittyy muutamiin kaupunkeihin entistä tiukemmin. Tämä näkyy myös Uudellamaalla, missä MDI:n ennusteen mukaan väki vähenee reuna-alueilla. Samaan aikaan Helsinki, Espoo ja Vantaa kasvavat voimakkaasti.</p>
<p>Oman makunsa muuttosoppaan lisää se, että muuttoliike on hyvin sukupuolittunutta. Kun nuoret naiset lähtevät korkeakouluihin, jää pienemmille paikkakunnille iso joukko 20–29-vuotiaita miehiä. Tästä epäsuhdasta MDI:n konsultti <b>Eero Holstila</b> <a target="_blank" href="http://www.mdi.fi/naiset-lahtevat-miehet-jaavat/">on kirjoittanut osuvasti</a>.</p>
<p>Helsingissä on 115 20–29-vuotiasta naista sataa miestä kohti. Nuoret miehet dominoivat pienillä paikkakunnilla, naiset suosivat suuria kaupunkeja, Holstila kirjoittaa.</p>
<p>Mitä tämä sitten tarkoittaa politiikalle? Vasemmistoliiton ja vihreiden näkökulmasta tilanne on hyvä, sillä näitä puolueita nuoret, koulutetut naiset äänestävät. Mutta Suomen politiikan kannalta tilanne on kaikkea muuta kuin helppo.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="cb-a-large cb-box cb-module-block clearfix intextad" >
<div align="center">
    <div class="cb-module-title intextadtitle" style="margin-top: -8px;" >ILMOITUS</div> 
<!-- /49035358/news_text_1 -->
<div id='div-gpt-ad-1464771966451-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464771966451-0'); });
</script>
</div>
</div></div></div>

<p><h3>Alueet kostivat vaaleissa</h3>
</p>
<p>Perussuomalaisten huimaa vaalitulosta eduskuntavaaleissa on kuvattu alueiden kostoksi. Aluesuunnittelun ja -politiikan professori <b>Sami Moisio</b> <a target="_blank" href="https://www.hs.fi/mielipide/art-2000006085516.html">Helsingin yliopistosta kirjoitti aiheesta Helsingin Sanomiin</a>.</p>
<p>Moisio kiinnitti huomiota ulkomaiseen tutkimukseen, jossa populististen nationalistiliikkeiden on havaittu ammentavan kannatustaan eri maissa taantuvilla alueilla.</p>
<p>– Alueiden kostoa kuvaavan teorian mukaisesti perussuomalaiset etenivätkin suurimpien kaupunkien väliin jäävillä perifeerisillä vyöhykkeillä, jotka ovat perinteisesti olleet keskustan ja vähäisemmässä määrin sosiaalidemokraattien valtapiiriä, Moisio kirjoittaa.</p>
<p>Perussuomalaiset meuhkasivat vanhaan tapaan maahanmuutosta, mutta he onnistuivat kääntämään taitavasti – tiedotusvälineiden avustamana – ilmastokeskustelun Helsingin eliitti vastaan tavallinen kansa -asetelmaksi. Siinä auttoi myös vallalla oleva viesti muuttotappioalueista.</p>
<p>– Mediassa ja asiantuntijoiden puheessa kuihtuvat alueet nähdään usein paikkoina, joilla ei ole tulevaisuutta. Tämä lietsoo populisteja suosivaa protestimielialaa, Moisio kirjoittaa.</p>
<p>Positiivinen puhe voisi auttaa, mutta tuskin se on ratkaisu koko ongelmaan. Jos ensin viedään valtion palvelut, sitten katoavat muut palvelut, eikä vakituista työtä tahdo löytyä ja lopuksi vielä lähtevät nuoret naiset, ei ole vaikea arvata, miksi kiukkuinen mies äänestää kuun ja taivaan sekä rajat kiinni lupaavaa poliitikkoa.</p>
<p>Ja tähdennettäköön vielä: on vain ja ainoastaan hienoa, että moni nuori nainen haluaa kouluttautua. Siitä ei ole kyse. Kyse on siitä, että kuntien pitää miettiä koko elinkeinopolitiikkansa uusiksi.</p>
<p>Enää ei riitä, että kaupunkiin saadaan tehdas. Sellainen saatiin Äänekoskelle, mutta muuttovirtoja se ei kääntänyt.</p>
<p>– Naiset ratkaisevat aluekehityksen suunnan. Ketkä pystyvät houkuttelemaan 20–40-vuotiaita naisia, Holstila tiivisti tänään Helsingissä.</p>
<p>Temppu onnistuu muuten pienemmilläkin paikkakunnilla. Lapissa Kittilän kunta on kasvu-uralla myös väestön osalta, kiitos monipuolisen elinkeinoelämän.</p>
<p><!-- Jussi Virkkunen --></p>
<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kansanuutiset.fi%2Fartikkeli%2F4084472-naiset-lahtevat-kaupunkeihin-miehet-jaavat-pienille-paikkakunnille-kaupungistuminen-on-pirullinen-ongelma-poliitikoille" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Share</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Naiset%20l%C3%A4htev%C3%A4t%20kaupunkeihin%2C%20miehet%20j%C3%A4%C3%A4v%C3%A4t%20pienille%20paikkakunnille%20%E2%80%93%20kaupungistuminen%20on%20pirullinen%20ongelma%20poliitikoille&url=https://www.kansanuutiset.fi/artikkeli/4084472-naiset-lahtevat-kaupunkeihin-miehet-jaavat-pienille-paikkakunnille-kaupungistuminen-on-pirullinen-ongelma-poliitikoille" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.5.7-->					
				</section> <!-- end article section -->

				<footer class="cb-article-footer">

					<p class="cb-tags cb-post-footer-block"> </p>					<div style="width: 100%; overflow: hidden; clear: both; text-align: right; font-family: 'Open Sans', serif; text-transform: uppercase; font-size: 14px;	font-weight: bold; padding-bottom: 4px; margin-bottom: -50px;" ><a onclick="open(this.href,'Keskustelu Verkkolehdess&auml;','width=800,height=600,scrollbars=yes');return false;" href="/muut/keskustelu.html">Keskusteluohjeet</a></div>
					<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Kommentit</h3><div class="fb-comments" data-href="https://www.kansanuutiset.fi/artikkeli/4084472-naiset-lahtevat-kaupunkeihin-miehet-jaavat-pienille-paikkakunnille-kaupungistuminen-on-pirullinen-ongelma-poliitikoille" data-numposts="5" data-width="100%" data-colorscheme="light"></div>

<div class="cb-post-large cb-post-footer-block clearfix"><div align="center">
<!-- /49035358/news_below_content -->
<div id='div-gpt-ad-1455014129173-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-0'); });
</script>
</div>

</div></div>

<br/><br/><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Lue myös </h3><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-468746 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-ammattiliitot tag-eurovaalit tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4084427-huutola-sakn-edustajistossa-tyoelaman-ymmartajia-europarlamenttiin"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4084428-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4084428-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4084428-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4084428-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4084428-1024x683.jpg 1024w, https://www.kansanuutiset.fi/images/4084428-1320x881.jpg 1320w, https://www.kansanuutiset.fi/images/4084428.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4084427-huutola-sakn-edustajistossa-tyoelaman-ymmartajia-europarlamenttiin?ref=kureadmore">Huutola SAK:n edustajistossa: Työelämän ymmärtäjiä europarlamenttiin</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kansan Uutiset</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-05-16">16.5.2019 15.02</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-468733 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-nointext tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4084327-suomen-suurin-muuttoliike-on-taivaaseen-ennuste-vaesto-keskittyy-viela-vahvemmin-kaupunkeihin-eika-yksittainen-tehdasinvestointi-kaanna-suuntaa"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4084328-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4084328-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4084328-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4084328-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4084328-1024x683.jpg 1024w, https://www.kansanuutiset.fi/images/4084328-1320x881.jpg 1320w, https://www.kansanuutiset.fi/images/4084328.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4084327-suomen-suurin-muuttoliike-on-taivaaseen-ennuste-vaesto-keskittyy-viela-vahvemmin-kaupunkeihin-eika-yksittainen-tehdasinvestointi-kaanna-suuntaa?ref=kureadmore">”Suomen suurin muuttoliike on taivaaseen” – Ennuste: Väestö keskittyy vielä vahvemmin kaupunkeihin, eikä yksittäinen tehdasinvestointi käännä suuntaa</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Jussi Virkkunen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-05-16">16.5.2019 12.45</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-468729 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali tag-pakolaiset">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4084300-jo-400-hukkunut-tana-vuonna-valimereen-vasemmistonuoret-eun-pakolaispolitiikka-epainhimillista"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4084301-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4084300-jo-400-hukkunut-tana-vuonna-valimereen-vasemmistonuoret-eun-pakolaispolitiikka-epainhimillista?ref=kureadmore">Jo 400 hukkunut tänä vuonna Välimereen – Vasemmistonuoret: EU:n pakolaispolitiikka epäinhimillistä</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kansan Uutiset</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-05-16">16.5.2019 12.20</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-468731 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-hallitusneuvottelut tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4084269-rinne-kuumasta-verokeskustelusta-jos-jokainen-sanoo-ei-niin-sitten-rahaa-ei-loydy-ja-taytyy-jattaa-hyvinvointivaltio-kehittamatta"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4084270-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4084270-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4084270-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4084270-768x513.jpg 768w, https://www.kansanuutiset.fi/images/4084270-1024x684.jpg 1024w, https://www.kansanuutiset.fi/images/4084270-1320x882.jpg 1320w, https://www.kansanuutiset.fi/images/4084270.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4084269-rinne-kuumasta-verokeskustelusta-jos-jokainen-sanoo-ei-niin-sitten-rahaa-ei-loydy-ja-taytyy-jattaa-hyvinvointivaltio-kehittamatta?ref=kureadmore">Rinne kuumasta verokeskustelusta: Jos jokainen sanoo ei, niin sitten rahaa ei löydy ja täytyy jättää hyvinvointivaltio kehittämättä</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kai Hirvasnoro</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-05-16">16.5.2019 11.47</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-468727 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-ykkosjuttu">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4084216-punaisen-lihan-tilalle-vegaania-ruokaa-joukkoliikennetta-pienemmat-asunnot-15-asteen-ilmastotavoite-muuttaa-elamantapamme"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4084217-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4084216-punaisen-lihan-tilalle-vegaania-ruokaa-joukkoliikennetta-pienemmat-asunnot-15-asteen-ilmastotavoite-muuttaa-elamantapamme?ref=kureadmore">Punaisen lihan tilalle vegaania ruokaa, joukkoliikennettä, pienemmät asunnot – 1,5 asteen ilmastotavoite muuttaa elämäntapamme</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kansan Uutiset</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-05-16">16.5.2019 10.10</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-468718 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali tag-viikon-kysymys">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4083874-miksi-elake-erot-ovat-suuret"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4083875-360x240.png" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4083875-360x240.png 360w, https://www.kansanuutiset.fi/images/4083875-300x200.png 300w, https://www.kansanuutiset.fi/images/4083875-768x513.png 768w, https://www.kansanuutiset.fi/images/4083875-1024x684.png 1024w, https://www.kansanuutiset.fi/images/4083875-1320x882.png 1320w, https://www.kansanuutiset.fi/images/4083875.png 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4083874-miksi-elake-erot-ovat-suuret?ref=kureadmore">Miksi eläke-erot ovat suuret?</a></h4>
                        <div class="cb-byline"><span class="cb-author"> UP/Birgitta Suorsa</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-05-15">15.5.2019 16.30</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-468708 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-eurovaalit tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4083600-aanestamalla-eu-vaaleissa-voi-heittaa-kapuloita-oikeistopopulistien-rattaisiin-ennakkoaanestys-alkoi"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4083601-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4083601-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4083601-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4083601-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4083601-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4083601-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4083601.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4083600-aanestamalla-eu-vaaleissa-voi-heittaa-kapuloita-oikeistopopulistien-rattaisiin-ennakkoaanestys-alkoi?ref=kureadmore">Äänestämällä EU-vaaleissa voi heittää kapuloita oikeistopopulistien rattaisiin – ennakkoäänestys alkoi</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Sirpa Puhakka</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-05-15">15.5.2019 12.38</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-468704 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-hallitusneuvottelut tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4083540-rinne-hallitusneuvotteluiden-kuudentena-aamuna-tavoitteena-veropohjan-laajentaminen"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4083542-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4083542-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4083542-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4083542-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4083542-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4083542-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4083542.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title hyphenate"><a href="https://www.kansanuutiset.fi/artikkeli/4083540-rinne-hallitusneuvotteluiden-kuudentena-aamuna-tavoitteena-veropohjan-laajentaminen?ref=kureadmore">Rinne hallitusneuvotteluiden kuudentena aamuna: tavoitteena veropohjan laajentaminen</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kai Hirvasnoro</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-05-15">15.5.2019 10.41</time></span></div>                    </div>
                </li>
</ul></div>				</footer> <!-- end article footer -->

			</article> <!-- end article -->
			
			
		</div> <!-- end #main -->

	
	
	<div class="cb-sticky-sidebar">
<aside class="cb-sidebar clearfix" role="complementary"><div id="cb-popular-posts" class="cb-sidebar-widget cb-widget-latest-articles-multi"><h3 class="cb-sidebar-widget-title cb-widget-title">Viikon luetuimmat</h3>
<div class="cb-module-block cb-small-margin"><article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">1. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4081149-tassa-ovat-vasemmistoliiton-hallitusneuvottelijat?ref=popular">Tässä ovat vasemmistoliiton hallitusneuvottelijat</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-05-10">
			10.5.2019 11.15</time> Kotimaa</span></div>

		                    </div>
		    </article>

	<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">2. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4082020-mike-pohjola-benjamin-netanjahu-on-sotarikollinen?ref=popular">Mike Pohjola: Benjamin Netanjahu on sotarikollinen</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-05-12">
			12.5.2019 15.33</time> Näkökulma</span></div>

		                    </div>
		    </article>

	<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">3. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4082402-itkea-vai-nauraa-lobbarit-hallitusneuvotteluissa-on-kokoomuksen-tuote?ref=popular">Itkeä vai nauraa? – Lobbarit hallitusneuvotteluissa on kokoomuksen tuote</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-05-13">
			13.5.2019 10.01</time> Kotimaa</span></div>

		                    </div>
		    </article>

	<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">4. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3072526-parasitologi-esittaa-punkkisotaa?ref=popular">Parasitologi esittää punkkisotaa</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2013-11-01">
			1.11.2013 16.06</time> Kotimaa</span></div>

		                    </div>
		    </article>

	<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">5. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4083182-vasemmistonuoret-kehottaa-boikotoimaan-euroviisuja?ref=popular">Vasemmistonuoret kehottaa boikotoimaan Euroviisuja</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-05-14">
			14.5.2019 16.15</time> Kotimaa</span></div>

		                    </div>
		    </article>

	</div></div><div id="text-5" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_1 -->
<div id='div-gpt-ad-1455014129173-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-2'); });
</script>
</div>
</div>

</div>
		</div><div id="cb-recent-posts-3" class="cb-sidebar-widget cb-widget-latest-articles"><h3 class="cb-sidebar-widget-title cb-widget-title">Uusimmat</h3>
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-468751 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-ilmastonmuutos tag-muoviongelma tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4084496-muovista-paljon-muutakin-ymparistohaittaa-kuin-merten-mikromuovi">Muovista paljon muutakin ympäristöhaittaa kuin merten mikromuovi</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-05-16">16.5.2019 16.40</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-468748 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4084472-naiset-lahtevat-kaupunkeihin-miehet-jaavat-pienille-paikkakunnille-kaupungistuminen-on-pirullinen-ongelma-poliitikoille">Naiset lähtevät kaupunkeihin, miehet jäävät pienille paikkakunnille – kaupungistuminen on pirullinen ongelma poliitikoille</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-05-16">16.5.2019 15.55</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-468746 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-ammattiliitot tag-eurovaalit tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4084427-huutola-sakn-edustajistossa-tyoelaman-ymmartajia-europarlamenttiin">Huutola SAK:n edustajistossa: Työelämän ymmärtäjiä europarlamenttiin</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-05-16">16.5.2019 15.02</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-468733 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-nointext tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4084327-suomen-suurin-muuttoliike-on-taivaaseen-ennuste-vaesto-keskittyy-viela-vahvemmin-kaupunkeihin-eika-yksittainen-tehdasinvestointi-kaanna-suuntaa">”Suomen suurin muuttoliike on taivaaseen” – Ennuste: Väestö keskittyy vielä vahvemmin kaupunkeihin, eikä yksittäinen tehdasinvestointi käännä suuntaa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-05-16">16.5.2019 12.45</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-2" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_2 -->
<div id='div-gpt-ad-1455014129173-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-3'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-8" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-468729 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali tag-pakolaiset">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4084300-jo-400-hukkunut-tana-vuonna-valimereen-vasemmistonuoret-eun-pakolaispolitiikka-epainhimillista">Jo 400 hukkunut tänä vuonna Välimereen – Vasemmistonuoret: EU:n pakolaispolitiikka epäinhimillistä</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-05-16">16.5.2019 12.20</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-468731 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-hallitusneuvottelut tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4084269-rinne-kuumasta-verokeskustelusta-jos-jokainen-sanoo-ei-niin-sitten-rahaa-ei-loydy-ja-taytyy-jattaa-hyvinvointivaltio-kehittamatta">Rinne kuumasta verokeskustelusta: Jos jokainen sanoo ei, niin sitten rahaa ei löydy ja täytyy jättää hyvinvointivaltio kehittämättä</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-05-16">16.5.2019 11.47</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-468727 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4084216-punaisen-lihan-tilalle-vegaania-ruokaa-joukkoliikennetta-pienemmat-asunnot-15-asteen-ilmastotavoite-muuttaa-elamantapamme">Punaisen lihan tilalle vegaania ruokaa, joukkoliikennettä, pienemmät asunnot – 1,5 asteen ilmastotavoite muuttaa elämäntapamme</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-05-16">16.5.2019 10.10</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-468718 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali tag-viikon-kysymys">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4083874-miksi-elake-erot-ovat-suuret">Miksi eläke-erot ovat suuret?</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-05-15">15.5.2019 16.30</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-3" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_3 -->
<div id='div-gpt-ad-1455014129173-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-4'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-5" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-468714 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-etiopia tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4083752-etela-sudanin-orastava-rauha-heijastuu-etiopian-puolelle">Etelä-Sudanin orastava rauha heijastuu Etiopian puolelle</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-05-15">15.5.2019 15.30</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-468712 post type-post status-publish format-standard has-post-thumbnail hentry category-kulttuuri category-kulttuuriuutiset tag-juha-drufva tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4083683-filosofit-journalismin-kimpussa-7-olisiko-brechtilaisella-teatterilla-evaita-myos-journalismille">Filosofit journalismin kimpussa 7: Olisiko brechtiläisellä teatterilla eväitä myös journalismille?</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-05-15">15.5.2019 14.11</time> Kulttuuri </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-468708 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-eurovaalit tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4083600-aanestamalla-eu-vaaleissa-voi-heittaa-kapuloita-oikeistopopulistien-rattaisiin-ennakkoaanestys-alkoi">Äänestämällä EU-vaaleissa voi heittää kapuloita oikeistopopulistien rattaisiin – ennakkoäänestys alkoi</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-05-15">15.5.2019 12.38</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-468706 post type-post status-publish format-standard has-post-thumbnail hentry category-nakokulma category-nakokulmia tag-eurovaalit tag-li-andersson tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4083565-li-andersson-kayta-aantasi-eurovaaleissa-sita-tarvitaan">Li Andersson: Käytä ääntäsi eurovaaleissa, sitä tarvitaan</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-05-15">15.5.2019 11.30</time> Näkökulma </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-6" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_4 -->
<div id='div-gpt-ad-1455014129173-5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-5'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-9" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-468704 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-hallitusneuvottelut tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4083540-rinne-hallitusneuvotteluiden-kuudentena-aamuna-tavoitteena-veropohjan-laajentaminen">Rinne hallitusneuvotteluiden kuudentena aamuna: tavoitteena veropohjan laajentaminen</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-05-15">15.5.2019 10.41</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-468701 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-aktiivimalli tag-normaali tag-tyottomyys">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4083383-aktiivimalli-leikkasi-varsinkin-konkareilta">Aktiivimalli leikkasi varsinkin konkareilta</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-05-15">15.5.2019 7.15</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-468687 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4083182-vasemmistonuoret-kehottaa-boikotoimaan-euroviisuja">Vasemmistonuoret kehottaa boikotoimaan Euroviisuja</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-05-14">14.5.2019 16.15</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-468683 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-ilmastonmuutos tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4083153-paluu-plioseenikaudelle-415-ppmn-hiilidioksidipitoisuus-ylittyi">Paluu plioseenikaudelle: 415 ppm:n hiilidioksidipitoisuus ylittyi</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-05-14">14.5.2019 15.40</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-17" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_5 -->
<div id='div-gpt-ad-1459326474075-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459326474075-0'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-10" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-468681 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-ammattiliitot tag-hallitusohjelma tag-normaali tag-tyottomyys">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4083095-akava-tyollisyyden-kasvun-hiipuminen-huomioitava-hallitusohjelmassa">Akava: Työllisyyden kasvun hiipuminen huomioitava hallitusohjelmassa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-05-14">14.5.2019 14.31</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-468679 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-ammattiliitot tag-hallitusohjelma tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4083086-pam-uuden-hallituksen-tehtava-politiikkaa-joka-helpottaa-pienipalkkaisten-arkea">PAM: Uuden hallituksen tehtävä politiikkaa, joka helpottaa pienipalkkaisten arkea</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-05-14">14.5.2019 14.05</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-468675 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-energia tag-hallitusohjelma tag-ilmastonmuutos tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4083057-energiantuhlauksen-ja-fossiilisten-polttoaineiden-verotukiin-24-miljardia-puolet-suomalaisista-haluaa-lopun-talle">Energiantuhlauksen ja fossiilisten polttoaineiden verotukiin 2,4 miljardia – puolet suomalaisista haluaa lopun tälle</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-05-14">14.5.2019 13.32</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-468672 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4083001-vasemmistoliiton-green-new-deal-eu-alueelle-55-miljoonaa-ilmastotyopaikkaa">Vasemmistoliiton Green New Deal: EU-alueelle 5,5 miljoonaa ilmastotyöpaikkaa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-05-14">14.5.2019 11.48</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-468670 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-ammattiliitot tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4082995-insinooriliitto-hallintoedustuslaki-ajan-tasalle">Insinööriliitto: Hallintoedustuslaki ajan tasalle</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-05-14">14.5.2019 11.40</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-468668 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-hallitusneuvottelut tag-normaali tag-tyottomyys">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4082973-ministeriosta-ikava-viesti-saatytalolle-tyollisyyden-kasvu-hiipumassa">Ministeriöstä ikävä viesti Säätytalolle: työllisyyden kasvu hiipumassa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-05-14">14.5.2019 11.01</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-468666 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-ammattiliitot tag-hallitusneuvottelut tag-kilpailukykysopimus tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4082960-ytn-ei-tee-enaa-talkootunteja-normaalit-tes-neuvottelut-syksylla">YTN ei tee enää ”talkootunteja”, normaalit tes-neuvottelut syksyllä</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-05-14">14.5.2019 10.38</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-468664 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-hallitusneuvottelut tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4082934-tilannekuva-alkaa-valmistua-hallitusneuvotteluissa">Tilannekuva alkaa valmistua hallitusneuvotteluissa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-05-14">14.5.2019 10.06</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-18" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_6 -->
<div id='div-gpt-ad-1459344902830-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459344902830-0'); });
</script>
</div>
</div></div>
		</div></aside>
</div>

</div> <!-- end #cb-content -->

				</div> <!-- end #cb-container -->

    			
    			<footer id="cb-footer" class="wrap" role="contentinfo">

<div class="wrap" style="background-color: #fff;">
<div align="center">
<div id='div-gpt-ad-1455014129173-1' style='padding-top: 5px; padding-bottom: 5px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-1'); });
</script>
</div>
</div>
</div>

                    
                    
                        <div class="cb-footer-lower cb-font-header clearfix">

                            <div class="wrap clearfix">

                            	                                    <div id="cb-footer-logo">
                                        <a href="https://www.kansanuutiset.fi">
                                            <img src="/images/static/ku_footerlogo1.png" alt=" logo"  data-at2x="/images/static/ku_footerlogo_retina1.png">
                                        </a>
                                    </div>
                                
                                                                <div class="cb-footer-links clearfix">
					<ul id="menu-alavalikko" class="nav cb-footer-nav clearfix">
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/">Etusivu</a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.kansanuutiset.fi/yhteystiedot">Yhtiö ja yhteystiedot</a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.kansanuutiset.fi/tietosuoja">Tietosuoja</a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.facebook.com/kansanuutiset"><i class="fa fa-facebook"></i></a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://twitter.com/kansanuutiset"><i class="fa fa-twitter"></i></a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.instagram.com/kansanuutiset/"><i class="fa fa-instagram"></i></a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.youtube.com/kansanuutiset"><i class="fa fa-youtube-play"></i></a></li>
						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.linkedin.com/company/kansanuutiset/"><i class="fa fa-linkedin"></i></a></li>
					</ul>
				</div>

                                <div class="cb-copyright"><a href="http://www.vastuullistajournalismia.fi"><img src="/images/vastuullistajournalismia.png"></a>					<div style="max-width: 320px; margin: 0 auto; font-weight: normal !important; font-size: 1em !important;">Sivuston käyttöä seurataan mm. evästein kävijäseurannan, markkinoinnin ja mainonnan toteuttamiseksi. <a href="https://www.kansanuutiset.fi/tietosuoja" target="_blank">Tietosuojaselosteessa</a> kerrotaan sivuston käytännöistä ja yhteistyökumppaneista.</div>
				</div>

                                		                            <div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
		                        
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>

		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.kansanuutiset.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbSS":"on","cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/cb-ext.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/www.kansanuutiset.fi\/wp-admin\/admin-ajax.php","cbPostID":"468748","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000","on"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/cb-scripts.source.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-includes/js/wp-embed.min.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&appId=844070122300757&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>


<img height="1" width="1" src="https://www.facebook.com/tr?id=524877787712085&ev=PageView&noscript=1"/>

<!-- uutiskirje -->

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<style>
.cc-window { background-color: #484848; color: #ffffff;}
.cc-deny { background-color: #d33738; border-color: transparent; color: #ffffff; text-decoration: none;}
.cc-highlight .cc-btn:first-child { background-color: #D7D5D5; color: #000;}
.cc-highlight:hover { background-color: #da5858; color: #fff;}
.cc-dismiss{border-color: #ffffff; color: #ffffff;}
.cc-highlight2:hover { background-color: #666666; color: #fff;}
.cc-bottom { bottom: 4em; }
</style>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "showLink": false,
  "position": "bottom-right",
  "content": {
    "message": "<large>Tilaa Kansan Uutisten maksuton uutiskirje!</large> <br/><br/><small>Lomake avautuu uuteen ikkunaan</small><br/><br/> ",
    "dismiss": "Sulje"
  },
  "cookie": {
    "domain": "kansanuutiset.fi",
    "name": "ku_uutiskirje"
  },
  "elements": {
    "dismiss": '<a href="https://www.kansanuutiset.fi/uutiskirje" target="_blank" aria-label="deny cookies" tabindex="0" class="cc-btn cc-deny cc-highlight" >Tilaa</a>' +
                '<a aria-label="dismiss cookie message" tabindex="0" class="cc-highlight2 cc-btn cc-dismiss">Sulje</a>'
  }
})});
</script>

<!-- /uutiskirje -->



	</body>

</html> <!-- The End. What a ride! -->