<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js"><!--<![endif]-->

	<head>
	
		<meta charset="utf-8">
		<meta name="format-detection" content="telephone=no">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
        			<link rel="shortcut icon" href="/images/favicon.ico">
		

		
		<!-- head extras -->
		<title>Livornon pakolaisjoukkue iskee pallon maaliin &#8211; Kansan Uutiset</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; syöte" href="https://www.kansanuutiset.fi/feed" />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; kommenttien syöte" href="https://www.kansanuutiset.fi/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; Livornon pakolaisjoukkue iskee pallon maaliin kommenttien syöte" href="https://www.kansanuutiset.fi/artikkeli/4045038-livornon-pakolaisjoukkue-iskee-pallon-maaliin/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kansanuutiset.fi\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/plugins/login-with-ajax/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.kansanuutiset.fi/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='https://www.kansanuutiset.fi/wp-content/plugins/mashsharer/assets/css/mashsb.min.css' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}[class^="mashicon-"] .text, [class*=" mashicon-"] .text{
    text-indent: -9999px !important;
    line-height: 0px;
    display: block;
    } 
    [class^="mashicon-"] .text:after, [class*=" mashicon-"] .text:after {
        content: "" !important;
        text-indent: 0;
        font-size:13px;
        display: block !important;
    }
    [class^="mashicon-"], [class*=" mashicon-"] {
        width:25%;
        text-align: center !important;
    }
    [class^="mashicon-"] .icon:before, [class*=" mashicon-"] .icon:before {
        float:none;
        margin-right: 0;
    }
    .mashsb-buttons a{
       margin-right: 3px;
       margin-bottom:3px;
       min-width: 0;
       width: 41px;
    }
    .onoffswitch, 
    .onoffswitch-inner:before, 
    .onoffswitch-inner:after 
    .onoffswitch2,
    .onoffswitch2-inner:before, 
    .onoffswitch2-inner:after  {
        margin-right: 0px;
        width: 41px;
        line-height: 41px;
    }.mashsb-box .mashsb-buttons a { max-width: 50px; } .mashsb-container{clear: both;}
</style>
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Noticia+Text%3A400%2C700%7CRaleway%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fontawesome-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/css/font-awesome-4.4.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-child-main-stylesheet-css'  href='https://www.kansanuutiset.fi/wp-content/themes/ku/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.kansanuutiset.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/plugins/login-with-ajax/login-with-ajax.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/www.kansanuutiset.fi\/artikkeli\/4045038-livornon-pakolaisjoukkue-iskee-pallon-maaliin","title":"Livornon+pakolaisjoukkue+iskee+pallon+maaliin","image":"https:\/\/www.kansanuutiset.fi\/images\/4045039.jpg","desc":"Africa Academy Calcio tarjoaa mielek\u00e4st\u00e4 tekemist\u00e4 Livornon vastaanottokeskuksen nuorille miehille. Italian hallituksen kiristyneen politiikan takia sen toiminta on kuitenkin vaakalaudalla. \u00c4\u00e4rioikeiston Lega-puoluetta edustava sis\u00e4ministeri Matteo Salvini on sulkenut Italian satamat V\u00e4limerest\u00e4 pelastetuilta pakolaisilta ja siirtolaisilta. \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"8dd6b1dc85","postid":"465477","servertime":"1551526256","ajaxurl":"https:\/\/www.kansanuutiset.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/mashsharer/assets/js/mashsb.min.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/modernizr.custom.min.js'></script>
<link rel='https://api.w.org/' href='https://www.kansanuutiset.fi/wp-json/' />
<link rel='prev' title='Mielipide: Vanhusten kotihoito on kriisissä' href='https://www.kansanuutiset.fi/artikkeli/4044864-mielipide-vanhusten-kotihoito-on-kriisissa' />
<link rel='next' title='Markus Jäntti: Voiko brexitistä oppia jotakin?' href='https://www.kansanuutiset.fi/artikkeli/4045051-markus-jantti-voiko-brexitista-oppia-jotakin' />
<link rel="canonical" href="https://www.kansanuutiset.fi/artikkeli/4045038-livornon-pakolaisjoukkue-iskee-pallon-maaliin" />
<link rel='shortlink' href='https://www.kansanuutiset.fi/?p=465477' />
<link rel="alternate" type="application/json+oembed" href="https://www.kansanuutiset.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kansanuutiset.fi%2Fartikkeli%2F4045038-livornon-pakolaisjoukkue-iskee-pallon-maaliin" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kansanuutiset.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kansanuutiset.fi%2Fartikkeli%2F4045038-livornon-pakolaisjoukkue-iskee-pallon-maaliin&#038;format=xml" />
<meta property="fb:app_id" content="844070122300757"/><style type="text/css"> .cb-stuck #cb-nav-bar .cb-main-nav #cb-nav-logo, #cb-nav-bar .cb-main-nav #cb-nav-logo img { width: 110px; }#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #f4f4f4; } .cb-entry-content a {color:#d33738; } .cb-entry-content a:hover {color:#d37070; }.cb-review-box .cb-bar .cb-overlay span { background: #f9db32; }.cb-review-box i { color: #f9db32; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.25); }.cb-module-block .cb-meta-style-2 img, .cb-module-block .cb-meta-style-4 img, .cb-grid-x .cb-grid-img img  { opacity: 0.75; }@media only screen and (min-width: 768px) { 
                .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 0.75); } 
                .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-slider li:hover img { opacity: 0.25; } 
            }.cb-mm-on.cb-menu-light #cb-nav-bar .cb-main-nav > li:hover, .cb-mm-on.cb-menu-dark #cb-nav-bar .cb-main-nav > li:hover { background: #d33738; }</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'Raleway', sans-serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Noticia Text', serif; }</style><meta property="og:image" content="https://www.kansanuutiset.fi/images/4045039.jpg"><style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84 .cb-big-menu { border-top-color: #; }</style>
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="fi_FI"/>
  <meta property="og:site_name" content="Kansan Uutiset"/>
  <meta property="og:title" content="Livornon pakolaisjoukkue iskee pallon maaliin"/>
  <meta property="og:url" content="https://www.kansanuutiset.fi/artikkeli/4045038-livornon-pakolaisjoukkue-iskee-pallon-maaliin"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Africa Academy Calcio tarjoaa mielekästä tekemistä Livornon vastaanottokeskuksen nuorille miehille. Italian hallituksen kiristyneen politiikan takia sen toiminta on kuitenkin vaakalaudalla. Äärioikeiston Lega-puoluetta edustava sisäministeri Matteo Salvini on sulkenut Italian satamat Välimerestä pel"/>
  <meta property="og:image" content="https://www.kansanuutiset.fi/images/4045039.jpg"/>
  <meta property="article:published_time" content="2019-03-02T08:10:06+00:00"/>
  <meta property="article:modified_time" content="2019-03-02T08:10:06+00:00" />
  <meta property="og:updated_time" content="2019-03-02T08:10:06+00:00" />
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Livornon pakolaisjoukkue iskee pallon maaliin"/>
  <meta itemprop="headline" content="Livornon pakolaisjoukkue iskee pallon maaliin"/>
  <meta itemprop="description" content="Africa Academy Calcio tarjoaa mielekästä tekemistä Livornon vastaanottokeskuksen nuorille miehille. Italian hallituksen kiristyneen politiikan takia sen toiminta on kuitenkin vaakalaudalla. Äärioikeiston Lega-puoluetta edustava sisäministeri Matteo Salvini on sulkenut Italian satamat Välimerestä pel"/>
  <meta itemprop="image" content="https://www.kansanuutiset.fi/images/4045039.jpg"/>
  <meta itemprop="datePublished" content="2019-03-02"/>
  <meta itemprop="dateModified" content="2019-03-02T08:10:06+00:00" />
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Livornon pakolaisjoukkue iskee pallon maaliin"/>
  <meta name="twitter:url" content="https://www.kansanuutiset.fi/artikkeli/4045038-livornon-pakolaisjoukkue-iskee-pallon-maaliin"/>
  <meta name="twitter:description" content="Africa Academy Calcio tarjoaa mielekästä tekemistä Livornon vastaanottokeskuksen nuorille miehille. Italian hallituksen kiristyneen politiikan takia sen toiminta on kuitenkin vaakalaudalla. Äärioikeiston Lega-puoluetta edustava sisäministeri Matteo Salvini on sulkenut Italian satamat Välimerestä pel"/>
  <meta name="twitter:image" content="https://www.kansanuutiset.fi/images/4045039.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@KansanUutiset"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
	
		<!-- end head extras -->
						<script type='text/javascript' src='//www.kansanuutiset.fi/wp-content/themes/ku/js/dfp.js?ver=4.4.1'></script>

		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
		  ga('create', 'UA-15798500-1', 'auto');
		  ga('send', 'pageview', {'anonymizeIp': true});
		
		</script>
		<!-- Begin comScore Tag -->
		<script>
		  var _comscore = _comscore || [];
		  _comscore.push({ c1: "2", c2: "25786788", cs_ucfr: "1"});
		  (function() {
		    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		    el.parentNode.insertBefore(s, el);
		  })();
		</script>
		<noscript>
		  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=25786788&cs_ucfr=1&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->



	</head>

	<body class="post-template-default single single-post postid-465477 single-format-standard  cb-sidebar-right cb-nav-logo-on cb-logo-nav-sticky cb-sticky-sb-on cb-tm-light cb-body-light cb-menu-dark cb-mm-dark cb-footer-dark cb-m-logo-off cb-m-sticky cb-sw-tm-box cb-sw-header-box cb-sw-menu-box cb-sw-footer-box cb-menu-al-left cb-fis-b-standard">
		
		<div id="cb-outer-container">

			<div id="topbanner" class="clearfix wrap" align="center" style="background-color: white;" >
				
<!-- /49035358/news_top_banner -->
<div id='div-gpt-ad-1455014129173-6' style='margin-bottom: 4px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-6'); });
</script>
</div>

<!-- /49035358/news_top_banner_2 
<div id='div-gpt-ad-1455014129173-7' style='height:120px; width:980px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-7'); });
</script>
</div>
-->
							</div>


			
				<div id="cb-top-menu" class="clearfix cb-font-header  wrap">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">
						
													<div class="cb-left-side cb-mob">
								
								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
															</div>
						                        <ul class="cb-top-nav cb-left-side"><li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-63"><a href="https://www.kansanuutiset.fi/yhteystiedot">Yhtiö ja yhteystiedot</a>
<ul class="sub-menu">
	<li id="menu-item-69570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69570"><a href="https://www.kansanuutiset.fi/palaute">Palaute</a></li>
</ul>
</li>
<li id="menu-item-459448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-459448"><a href="https://digilehti.kansanuutiset.fi">Digilehti</a>
<ul class="sub-menu">
	<li id="menu-item-69501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69501"><a href="/nakoislehti">Näköislehti</a></li>
	<li id="menu-item-459449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-459449"><a href="https://digilehti.kansanuutiset.fi">Digilehti</a></li>
</ul>
</li>
<li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-78"><a href="https://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-69559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69559"><a href="https://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a></li>
	<li id="menu-item-69475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69475"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/osoitteenmuutokset">Osoitteenmuutokset</a></li>
	<li id="menu-item-69564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69564"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakelukeskeytys">Jakelukeskeytys</a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/hinnasto">Hinnasto</a></li>
	<li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/tee-tilaus">Tee tilaus</a></li>
	<li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakeluhairiot">Jakeluhäiriöt</a></li>
	<li id="menu-item-321032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321032"><a href="https://www.kansanuutiset.fi/uutiskirje">Uutiskirje</a></li>
</ul>
</li>
<li id="menu-item-201993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201993"><a href="https://www.kansanuutiset.fi/mediatiedot">Mediatiedot</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79"><a href="http://kauppa.kansanuutiset.fi/">Kauppa</a></li>
</ul>                        <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search"><a class="linkbuttons" href="/feed" title="Kansan Uutiset RSS-syöte"><img src="/images/static/rss.png" alt="RSS" style=""/></a></li><li class="cb-icon-search"><a class="linkbuttons" href="http://facebook.com/kansanuutiset" title="Kansan Uutiset Facebookissa"><img src="/images/static/fb.png" alt="Facebook" style=""/></a></li><li class="cb-icon-search"><a class="linkbuttons" href="http://twitter.com/kansanuutiset" title="Kansan Uutiset Twitterissä"><img src="/images/static/tw.png" alt="Twitter" style=""/></a></li><li class="cb-icon-search"><a href="#" title="Hae" id="cb-s-trigger"><i class="fa fa-search"></i> <span class="cb-search-title">Hae</span></a></li></ul>					</div>
				</div>
				<div id="cb-mob-menu">
					<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
					<div class="cb-mob-menu-wrap">
						<ul class="cb-mobile-nav cb-top-nav"><li id="menu-item-73206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-73206"><a href="//www.kansanuutiset.fi/">Etusivu</a></li>
<li id="menu-item-74704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74704"><a href="http://blogit.kansanuutiset.fi/">Blogit</a></li>
<li id="menu-item-73207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73207"><a href="https://www.kansanuutiset.fi/kotimaa">Kotimaa</a></li>
<li id="menu-item-73220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73220"><a href="https://www.kansanuutiset.fi/talous">Talous</a></li>
<li id="menu-item-73221" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73221"><a href="https://www.kansanuutiset.fi/ulkomaat">Ulkomaat</a></li>
<li id="menu-item-73208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-73208"><a href="https://www.kansanuutiset.fi/kulttuuri">Kulttuuri</a>
<ul class="sub-menu">
	<li id="menu-item-73209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73209"><a href="https://www.kansanuutiset.fi/kulttuuri/elokuvat">Elokuvat</a></li>
	<li id="menu-item-73210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73210"><a href="https://www.kansanuutiset.fi/kulttuuri/kirjat">Kirjat</a></li>
	<li id="menu-item-73211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73211"><a href="https://www.kansanuutiset.fi/kulttuuri/kulttuuriuutiset">Kulttuuriuutiset</a></li>
	<li id="menu-item-73212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73212"><a href="https://www.kansanuutiset.fi/kulttuuri/musiikki">Musiikki</a></li>
	<li id="menu-item-73213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73213"><a href="https://www.kansanuutiset.fi/kulttuuri/teatteri">Teatteri</a></li>
</ul>
</li>
<li id="menu-item-73214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-73214"><a href="https://www.kansanuutiset.fi/nakokulmia">Näkökulmia</a>
<ul class="sub-menu">
	<li id="menu-item-73219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73219"><a href="https://www.kansanuutiset.fi/nakokulmia/paakirjoitus">Pääkirjoitus</a></li>
	<li id="menu-item-73215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73215"><a href="https://www.kansanuutiset.fi/nakokulmia/horisontti">Horisontti</a></li>
	<li id="menu-item-73216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73216"><a href="https://www.kansanuutiset.fi/nakokulmia/kolumnit">Kolumnit</a></li>
	<li id="menu-item-73217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73217"><a href="https://www.kansanuutiset.fi/nakokulmia/lukijoilta">Lukijoilta</a></li>
	<li id="menu-item-73218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73218"><a href="https://www.kansanuutiset.fi/nakokulmia/nakokulma">Näkökulma</a></li>
</ul>
</li>
<li id="menu-item-459450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-459450"><a href="https://digilehti.kansanuutiset.fi">Digilehti</a>
<ul class="sub-menu">
	<li id="menu-item-73228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73228"><a href="https://www.kansanuutiset.fi/nakoislehti">Näköislehti</a></li>
	<li id="menu-item-459451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-459451"><a href="https://digilehti.kansanuutiset.fi/">Digilehti</a></li>
</ul>
</li>
<li id="menu-item-321033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321033"><a href="https://www.kansanuutiset.fi/uutiskirje">Uutiskirje</a></li>
<li id="menu-item-73222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-73222"><a href="https://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-73227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73227"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/hinnasto">Hinnasto</a></li>
	<li id="menu-item-73225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73225"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/tee-tilaus">Tee tilaus</a></li>
	<li id="menu-item-73226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73226"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakeluhairiot">Jakeluhäiriöt</a></li>
	<li id="menu-item-73223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73223"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakelukeskeytys">Jakelukeskeytys</a></li>
	<li id="menu-item-73224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73224"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/osoitteenmuutokset">Osoitteenmuutokset</a></li>
</ul>
</li>
<li id="menu-item-73231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-73231"><a href="https://www.kansanuutiset.fi/yhteystiedot">Yhtiö ja yhteystiedot</a>
<ul class="sub-menu">
	<li id="menu-item-73229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73229"><a href="https://www.kansanuutiset.fi/palaute">Palaute</a></li>
</ul>
</li>
<li id="menu-item-201994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201994"><a href="https://www.kansanuutiset.fi/mediatiedot">Mediatiedot</a></li>
<li id="menu-item-94413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94413"><a href="http://kauppa.kansanuutiset.fi/">Kauppa</a></li>
</ul>					</div>
				</div>
			
			 
			<div id="cb-container" class="clearfix" >				

									<header id="cb-header" class="cb-header  wrap" role="banner">

					    <div id="cb-logo-box" class="cb-logo-left wrap">
	                    	                <div id="logo">
                    <a href="https://www.kansanuutiset.fi">
                        <img src="/images/static/ku_logo1.png" alt=" logo" data-at2x="/images/static/ku_logo@21.png">
                    </a>
                </div>
            	                        	                    </div>

					</header>
								
				<div id="cb-lwa" class="cb-lwa-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div>
<div class="cb-lwa-modal-inner cb-modal-inner cb-light-loader cb-pre-load cb-font-header clearfix">
    <div class="lwa lwa-default clearfix">
                
        

        <form class="lwa-form cb-form cb-form-active clearfix" action="https://www.kansanuutiset.fi/wp-login.php" method="post">
            
            <div class="cb-form-body">
                <input class="cb-form-input cb-form-input-username" type="text" name="log" placeholder="Käyttäjätunnus">
                <input class="cb-form-input" type="password" name="pwd" placeholder="Salasana">
                                <span class="lwa-status cb-ta-center"></span>
                <div class="cb-submit cb-ta-center">
                  <input type="submit" name="wp-submit" class="lwa_wp-submit cb-submit-form" value="Kirjaudu sisään" tabindex="100" />
                  <input type="hidden" name="lwa_profile_link" value="" />
                  <input type="hidden" name="login-with-ajax" value="login" />
                </div>
                
                <div class="cb-lost-password cb-extra cb-ta-center">
                                          <a class="lwa-links-remember cb-title-trigger cb-trigger-pass" href="https://www.kansanuutiset.fi/wp-login.php?action=lostpassword" title="Salasana unohtunut?">Salasana unohtunut?</a>
                                     </div>
           </div>
        </form>
        
                <form class="lwa-remember cb-form clearfix" action="https://www.kansanuutiset.fi/wp-login.php?action=lostpassword" method="post">

            <div class="cb-form-body">

                <input type="text" name="user_login" class="lwa-user-remember cb-form-input" placeholder="Anna käyttäjätunnus tai sähköpostiosoite">
                                <span class="lwa-status cb-ta-center"></span>

                 <div class="cb-submit cb-ta-center">
                        <input type="submit" value="Vaihda uusi salasana" class="lwa-button-remember cb-submit-form" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
            </div>

        </form>
            </div>
</div></div><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form role="search" method="get" class="cb-search" action="https://www.kansanuutiset.fi/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Hae" value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>
									 <nav id="cb-nav-bar" class="clearfix  wrap" role="navigation">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  wrap">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="https://www.kansanuutiset.fi/kotimaa">Kotimaa</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Kotimaa</h2><a href="https://www.kansanuutiset.fi/kotimaa" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-465406 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-digilehti tag-nointext tag-piilotettu"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4044011-sahkottomasta-mokista-telakan-kautta-eduskuntaan-ei-voi-kuin-olla-todella-kiitollinen-sanoo-konkarikansanedustaja-kari-uotila-huimasta-urastaan"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4044012-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4044011-sahkottomasta-mokista-telakan-kautta-eduskuntaan-ei-voi-kuin-olla-todella-kiitollinen-sanoo-konkarikansanedustaja-kari-uotila-huimasta-urastaan">Sähköttömästä mökistä telakan kautta eduskuntaan – ”Ei voi kuin olla todella kiitollinen”, sanoo konkarikansanedustaja Kari Uotila huimasta urastaan</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-03-02">2.3.2019 11.40</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-465457 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-aktiivimalli tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4044765-aktiivimalli-2-kaatui-kolmikannassa"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4044766-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4044766-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4044766-300x199.jpg 300w, https://www.kansanuutiset.fi/images/4044766-768x510.jpg 768w, https://www.kansanuutiset.fi/images/4044766-1024x680.jpg 1024w, https://www.kansanuutiset.fi/images/4044766-1320x877.jpg 1320w, https://www.kansanuutiset.fi/images/4044766.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4044765-aktiivimalli-2-kaatui-kolmikannassa">Aktiivimalli 2 kaatui kolmikannassa</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-03-01">1.3.2019 14.55</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-465453 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali tag-soteuudistus"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4044724-mika-notifikaatio-kiista-peruspalvelut-voivat-joutua-pakkoyhtioitetyiksi-hallituksen-jukuripaisyyden-takia"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4044725-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4044725-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4044725-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4044725-768x511.jpg 768w, https://www.kansanuutiset.fi/images/4044725-1024x681.jpg 1024w, https://www.kansanuutiset.fi/images/4044725-1320x878.jpg 1320w, https://www.kansanuutiset.fi/images/4044725.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4044724-mika-notifikaatio-kiista-peruspalvelut-voivat-joutua-pakkoyhtioitetyiksi-hallituksen-jukuripaisyyden-takia">Mikä notifikaatio-kiista? – peruspalvelut voivat joutua pakkoyhtiöitetyiksi hallituksen jukuripäisyyden takia</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-03-01">1.3.2019 13.58</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81"><a href="https://www.kansanuutiset.fi/ulkomaat">Ulkomaat</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Ulkomaat</h2><a href="https://www.kansanuutiset.fi/ulkomaat" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-465477 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-pakolaiset tag-ykkosjuttu"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4045038-livornon-pakolaisjoukkue-iskee-pallon-maaliin"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4045039-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4045039-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4045039-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4045039-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4045039-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4045039-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4045039.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4045038-livornon-pakolaisjoukkue-iskee-pallon-maaliin">Livornon pakolaisjoukkue iskee pallon maaliin</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-03-02">2.3.2019 8.10</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-465409 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4044018-tulevaisuus-kuuluu-vasemmistolle-kirjoittaa-financial-timesin-kolumnisti"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4044019-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4044019-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4044019-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4044019-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4044019-1024x683.jpg 1024w, https://www.kansanuutiset.fi/images/4044019-1320x881.jpg 1320w, https://www.kansanuutiset.fi/images/4044019.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4044018-tulevaisuus-kuuluu-vasemmistolle-kirjoittaa-financial-timesin-kolumnisti">Tulevaisuus kuuluu vasemmistolle, kirjoittaa Financial Timesin kolumnisti</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-28">28.2.2019 15.02</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-465401 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-digilehti tag-normaali tag-pintaa-syvemmalta"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4043840-outo-uzbekistan-oikeudenkaynti-lahjuksia-annettiin-mutta-ei-saatu"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4043841-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4043840-outo-uzbekistan-oikeudenkaynti-lahjuksia-annettiin-mutta-ei-saatu">Outo Uzbekistan-oikeudenkäynti: Lahjuksia annettiin, mutta ei saatu</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-28">28.2.2019 12.00</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="https://www.kansanuutiset.fi/talous">Talous</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Talous</h2><a href="https://www.kansanuutiset.fi/talous" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-465439 post type-post status-publish format-standard has-post-thumbnail hentry category-talous tag-normaali tag-talous"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4044563-kasvua-vuodessa-30-prosenttia-vasemmiston-myllykoski-vaatii-kuntia-lopettamaan-asiakasmaksujen-massaperinnan-voittoa-takovien-perintafirmojen-kautta"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4044564-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4044563-kasvua-vuodessa-30-prosenttia-vasemmiston-myllykoski-vaatii-kuntia-lopettamaan-asiakasmaksujen-massaperinnan-voittoa-takovien-perintafirmojen-kautta">”Kasvua vuodessa 30 prosenttia” – vasemmiston Myllykoski vaatii kuntia lopettamaan asiakasmaksujen massaperinnän voittoa takovien perintäfirmojen kautta</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-03-01">1.3.2019 10.40</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-465371 post type-post status-publish format-standard has-post-thumbnail hentry category-talous tag-eduskunta tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4042938-eduskunta-puuttuu-pikavippeihin"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4042939-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4042938-eduskunta-puuttuu-pikavippeihin">Eduskunta puuttuu pikavippeihin</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-27">27.2.2019 12.49</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-465016 post type-post status-publish format-standard has-post-thumbnail hentry category-talous tag-uutiskirje tag-ykkosjuttu"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4037897-sttk-palkansaaja-on-tanaan-tienannut-porssijohtajan-paivapalkan"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4037898-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4037897-sttk-palkansaaja-on-tanaan-tienannut-porssijohtajan-paivapalkan">STTK: Palkansaaja on tänään tienannut pörssijohtajan päiväpalkan</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-18">18.2.2019 9.45</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://www.kansanuutiset.fi/kulttuuri">Kulttuuri</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Kulttuuri</h2><a href="https://www.kansanuutiset.fi/kulttuuri" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-465455 post type-post status-publish format-standard has-post-thumbnail hentry category-kulttuuri category-kulttuuriuutiset tag-digilehti tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4044738-ajantaju-laulaa-oodin-tyovaenlehdille"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4044739-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4044739-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4044739-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4044739-768x513.jpg 768w, https://www.kansanuutiset.fi/images/4044739-1024x684.jpg 1024w, https://www.kansanuutiset.fi/images/4044739-1320x882.jpg 1320w, https://www.kansanuutiset.fi/images/4044739.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4044738-ajantaju-laulaa-oodin-tyovaenlehdille">Ajantaju laulaa oodin työväenlehdille</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-03-01">1.3.2019 14.15</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-465443 post type-post status-publish format-standard has-post-thumbnail hentry category-elokuvat category-kulttuuri tag-digilehti tag-elokuvat tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4044597-kapernaum-elokuva-puhuu-konstailemattomasti-elamasta-koyhyydessa-toisten-armoilla"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4044598-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4044598-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4044598-300x201.jpg 300w, https://www.kansanuutiset.fi/images/4044598-768x514.jpg 768w, https://www.kansanuutiset.fi/images/4044598-1024x685.jpg 1024w, https://www.kansanuutiset.fi/images/4044598-1320x883.jpg 1320w, https://www.kansanuutiset.fi/images/4044598.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4044597-kapernaum-elokuva-puhuu-konstailemattomasti-elamasta-koyhyydessa-toisten-armoilla">Kapernaum-elokuva puhuu konstailemattomasti elämästä köyhyydessä toisten armoilla</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-03-01">1.3.2019 11.00</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-465245 post type-post status-publish format-standard has-post-thumbnail hentry category-kulttuuri category-kulttuuriuutiset tag-digilehti tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4041469-marx-ja-sosialismi-sopivat-tahankin-aikaan"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4041470-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4041470-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4041470-300x199.jpg 300w, https://www.kansanuutiset.fi/images/4041470-768x509.jpg 768w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4041469-marx-ja-sosialismi-sopivat-tahankin-aikaan">Marx ja sosialismi sopivat tähänkin aikaan</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-24">24.2.2019 15.30</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-84"><a href="https://www.kansanuutiset.fi/nakokulmia">Näkökulmia</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Näkökulmia</h2><a href="https://www.kansanuutiset.fi/nakokulmia" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-465483 post type-post status-publish format-standard has-post-thumbnail hentry category-lukijoilta category-nakokulmia tag-digilehti tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4045177-mielipide-havittajahankinta-puolitettava"><img width="260" height="170" src="https://www.kansanuutiset.fi/images/4045178-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4045178-260x170.jpg 260w, https://www.kansanuutiset.fi/images/4045178-100x65.jpg 100w, https://www.kansanuutiset.fi/images/4045178-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4045177-mielipide-havittajahankinta-puolitettava">Mielipide: Hävittäjähankinta puolitettava</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-03-02">2.3.2019 13.10</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-465482 post type-post status-publish format-standard has-post-thumbnail hentry category-nakokulma category-nakokulmia tag-digilehti tag-kolumni tag-markus-jantti"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4045051-markus-jantti-voiko-brexitista-oppia-jotakin"><img width="260" height="170" src="https://www.kansanuutiset.fi/images/markus-jantti-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/markus-jantti-260x170.jpg 260w, https://www.kansanuutiset.fi/images/markus-jantti-100x65.jpg 100w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4045051-markus-jantti-voiko-brexitista-oppia-jotakin">Markus Jäntti: Voiko brexitistä oppia jotakin?</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-03-02">2.3.2019 9.48</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-465461 post type-post status-publish format-standard has-post-thumbnail hentry category-lukijoilta category-nakokulmia tag-digilehti tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4044864-mielipide-vanhusten-kotihoito-on-kriisissa"><img width="260" height="170" src="https://www.kansanuutiset.fi/images/4044865-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4044865-260x170.jpg 260w, https://www.kansanuutiset.fi/images/4044865-300x196.jpg 300w, https://www.kansanuutiset.fi/images/4044865-768x501.jpg 768w, https://www.kansanuutiset.fi/images/4044865-1024x669.jpg 1024w, https://www.kansanuutiset.fi/images/4044865-100x65.jpg 100w, https://www.kansanuutiset.fi/images/4044865-759x500.jpg 759w, https://www.kansanuutiset.fi/images/4044865-1320x862.jpg 1320w, https://www.kansanuutiset.fi/images/4044865.jpg 1400w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4044864-mielipide-vanhusten-kotihoito-on-kriisissa">Mielipide: Vanhusten kotihoito on kriisissä</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-03-01">1.3.2019 17.35</time>  </span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-2659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2659"><a href="https://www.kansanuutiset.fi/nakokulmia/paakirjoitus" data-cb-c="39" class="cb-c-l">Pääkirjoitus</a></li>
	<li id="menu-item-2657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2657"><a href="https://www.kansanuutiset.fi/nakokulmia/lukijoilta" data-cb-c="33" class="cb-c-l">Lukijoilta</a></li>
	<li id="menu-item-2658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2658"><a href="https://www.kansanuutiset.fi/nakokulmia/nakokulma" data-cb-c="26" class="cb-c-l">Näkökulma</a></li>
	<li id="menu-item-2655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2655"><a href="https://www.kansanuutiset.fi/nakokulmia/horisontti" data-cb-c="60" class="cb-c-l">Horisontti</a></li>
	<li id="menu-item-2656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2656"><a href="https://www.kansanuutiset.fi/nakokulmia/kolumnit" data-cb-c="38" class="cb-c-l">Kolumnit</a></li>
</ul></div></li>
<li id="menu-item-86" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86"><a href="http://blogit.kansanuutiset.fi/">Blogit</a></li>
<li id="menu-item-74394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-74394"><a href="#">+</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-mega-menu-columns"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-74395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74395"><a href="https://www.kansanuutiset.fi/jarjestouutiset" data-cb-c="20" class="cb-c-l">Järjestöuutiset</a></li>
	<li id="menu-item-91273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91273"><a href="//www.kansanuutiset.fi/avainsana/muistokirjoitus" data-cb-c="91273" class="cb-c-l">Muistokirjoitukset</a></li>
	<li id="menu-item-74397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74397"><a href="https://www.kansanuutiset.fi/urheilu" data-cb-c="25" class="cb-c-l">Urheilu</a></li>
</ul></div></li>
<li id="cb-nav-logo" class="cb-logo-nav-sticky-type" style="padding-top: 10px"><a href="https://www.kansanuutiset.fi"><img src="/images/static/Ku_logo_small1.png" alt="site logo" data-at2x="/images/static/Ku_logo_small_ret1.png" ></a></li></ul>		                </div>
	 				</nav>
 				
<div id="cb-content" class="wrap clearfix">

	
	
		<div id="main" class="cb-main" role="main">

                        
<script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "headline": "Livornon pakolaisjoukkue iskee pallon maaliin",
 "image": { "@type": "ImageObject", "url": "https://www.kansanuutiset.fi/images/4045039.jpg", "width": 1400, "height": 933 },
 "author": { "@type": "Person", "name": "Francesco M. Bassano" },
 "url": "https://www.kansanuutiset.fi/artikkeli/4045038-livornon-pakolaisjoukkue-iskee-pallon-maaliin",
 "datePublished": "2019-03-02",
 "dateModified": "2019-03-02",
 "articleBody": "Africa Academy Calcio tarjoaa mielekästä tekemistä Livornon vastaanottokeskuksen nuorille miehille. Italian hallituksen kiristyneen politiikan takia sen toiminta on kuitenkin vaakalaudalla. Äärioikeiston Lega-puoluetta edustava sisäministeri Matteo Salvini on sulkenut Italian satamat Välimerestä pelastetuilta pakolaisilta ja siirtolaisilta. Toisenlaisen näköalan Italian maahanmuuttajiin tarjoaa jalkapallojoukkue, jonka jäsenet ovat tulleet pakolaisina Afrikasta. Heidän unelmanaan on ollut päästä potkimaan palloa seuranaan [&hellip;]",
 "mainEntityOfPage": {
         "@type": "WebPage",
         "@id": "https://digilehti.kansanuutiset.fi/"
      },
 "publisher": { "@type": "Organization", "name": "Kansan Uutiset", "logo": {"@type": "ImageObject", "url": "https://www.kansanuutiset.fi/images/static/kulogo.png", "width": 307, "height": 60}}
 }
</script>







			
			<article id="post-465477" class="clearfix post-465477 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-pakolaiset tag-ykkosjuttu" role="article">

				<div class="photographer">Giacomo Sini</div><div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="759" height="500" src="https://www.kansanuutiset.fi/images/4045039-759x500.jpg" class="attachment-cb-759-500 size-cb-759-500 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4045039-759x500.jpg 759w, https://www.kansanuutiset.fi/images/4045039-100x65.jpg 100w, https://www.kansanuutiset.fi/images/4045039-260x170.jpg 260w" sizes="(max-width: 759px) 100vw, 759px" /></div><div class="caption">Africa Academy Calcion nigerialaislähtöinen pelaaja ottaa pallon haltuun harjoituksissa.</div><div class="cb-entry-header cb-meta clearfix"><h1 class="entry-title cb-entry-title cb-title" itemprop="headline">Livornon pakolaisjoukkue iskee pallon maaliin</h1><div class="cb-byline"><span class="cb-author"> Francesco M. Bassano</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-03-02">2.3.2019 8.10</time></span></div><div class="cb-post-meta"><span class="cb-category cb-element"><a href="https://www.kansanuutiset.fi/ulkomaat" title="Näytä kaikki Ulkomaat">Ulkomaat</a></span><span class="cb-comments cb-element"><a href="https://www.kansanuutiset.fi/artikkeli/4045038-livornon-pakolaisjoukkue-iskee-pallon-maaliin#respond">0 kommenttia</a></span></div></div></div>
				<section class="cb-entry-content clearfix" >

					<h4>Africa Academy Calcio tarjoaa mielekästä tekemistä Livornon vastaanottokeskuksen nuorille miehille. Italian hallituksen kiristyneen politiikan takia sen toiminta on kuitenkin vaakalaudalla.<!----></h4>
<p>Äärioikeiston Lega-puoluetta edustava sisäministeri <b>Matteo Salvini</b> on sulkenut Italian satamat Välimerestä pelastetuilta pakolaisilta ja siirtolaisilta. Toisenlaisen näköalan Italian maahanmuuttajiin tarjoaa jalkapallojoukkue, jonka jäsenet ovat tulleet pakolaisina Afrikasta. Heidän unelmanaan on ollut päästä potkimaan palloa seuranaan muita nuoria miehiä, joilla on takanaan samanlaisia traagisia kokemuksia, kuten Libyan vankileirit ja hengenvaarallinen matka huterilla veneillä.</p>
<p>Joukkue nimeltä Africa Academy Calcio (Afrikkalainen jalkapalloakatemia) syntyi kaksi vuotta sitten Livornossa. Sen perustamista tukivat useat järjestöt ja maahanmuuttajien vastaanottokeskukset.</p>
<p>Toscanan rannikolla sijaitseva satamakaupunki Livorno on 1500-luvulta lähtien kasvanut ja kukoistanut Välimeren kaikilta kolkilta saapuneiden kauppiaiden ja maahantulijoiden ansiosta.</p>
<p><h3>Taustat moninaisia,<br />halu pelata yhdistää</h3>
</p>
<p>Africa Academyn pojat harjoittelevat kaksi kertaa viikossa mutaisella kentällä Livornon pohjoisessa esikaupungissa. Juutalaisen hautausmaan takana sijaitsevan pienen kentän on antanut heidän käyttöönsä paikallinen jalkapalloseura Orlando Calcio.</p>
<p>Turvapaikanhakijat saapuvat kentälle kävellen tai polkupyörällä. He ovat saaneet luvan poistua muutamaksi tunniksi CAS-keskuksesta. CAS-keskuksia (väliaikainen vastaanottokeskus) on vuodesta 2013 lähtien perustettu kuntiin yhteistyössä järjestöjen ja osuuskuntien kanssa. Ne tarjoavat paikkoja sellaisille turvapaikanhakijoille, jotka eivät ole mahtuneet varsinaisiin vastaanottokeskuksiin.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="cb-a-large cb-box cb-module-block clearfix intextad" >
<div align="center">
    <div class="cb-module-title intextadtitle" style="margin-top: -8px;" >ILMOITUS</div> 
<!-- /49035358/news_text_1 -->
<div id='div-gpt-ad-1464771966451-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464771966451-0'); });
</script>
</div>
</div></div></div>

<p>Africa Academyn moottori on seuran puheenjohtaja ja valmentaja, viisikymppinen <b>Franco Marrucci</b>, joka on aiemmin hankkinut kokemusta AC Milanin organisaatiossa.</p>
<p>– Jos olisin jatkanut AC Milanin akatemiasta alkaneella polulla, olisin voinut päästä valmentamaan korkeatasoista joukkuetta. Mutta kun tapasin nämä pojat ja kuuntelin heidän kertomuksiaan, tajusin, että tarjoamalla heille mahdollisuuden pelata joukkueessa voin tehdä jotain konkreettista heidän hyväkseen. Tunne tuli vahvasti mukaan ratkaisuun.</p>
<div class="photographer">Giacomo Sini</div><div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img src="https://www.kansanuutiset.fi/images/4045042-759x500.jpg" class="attachment-cb-759-500 size-cb-759-500 wp-post-image" alt="Africa Academyn joukkue tutustumassa paikallisiin asukkaisiin yhteisellä aterialla livornolaisessa monitoimitalossa." height="500" width="759"/></div><div class="caption">Africa Academyn joukkue tutustumassa paikallisiin asukkaisiin yhteisellä aterialla livornolaisessa monitoimitalossa.</div><div class="cb-entry-header cb-meta clearfix"></div></div>
<p>Jalkapallovalmennuksen lisäksi Marrucci opettaa joukkueelleen myös länsimaisen yhteiskunnan pelisääntöjä, kuten aikataulujen noudattamisen tärkeyttä. Lisäksi hän opettaa pelaajilleen italian kieltä ja antaa kielitunteja myös paikallisessa maahanmuuttajanaisten palvelukeskuksessa.</p>
<p>Africa Acamedyn paitaa kantavat pelaajat ovat nyt 23–30-vuotiaita. He kuuluvat eri uskontokuntiin ja tulevat pääasiassa Länsi-Afrikasta. Harjoituksissa näkyy kielellinen ja kulttuurinen sekamelska, mutta kaikkia yhdistää kova halu pelata jalkapalloa.</p>
<p><h3>Salvinin puolue<br />kiristää politiikkaa</h3>
</p>
<p>Senegalista kotoisin oleva <b>Mohamed</b> on yksi joukkueen pitkäaikaisista pelaajista. Hän on asunut Italiassa neljä vuotta. Mohamed lähtee joka kesä pitkiksi ajoiksi Espanjaan maatyöläiseksi, koska ei ole löytänyt vastaavaa työtä Italiasta.</p>
<p>Gambialaislähtöinen <b>Yossou</b> työskentelee puutarhurina, vaikka alun perin hän on ammatiltaan kalastaja.</p>
<p>– Teen mielelläni kalaverkkoja. Kun saavuin Italiaan, löysin ensin töitä Livornon satamasta.</p>
<p>Joukkueen maalia vartioi yleensä <b>Antho</b>. Hän pelasi aikoinaan jalkapalloa Lagosin kaduilla Nigeriassa. Nyt hänellä on humanitaarisen suojelun perusteella myönnetty oleskelulupa, joka on uudistettava puolen vuoden välein. Antho saattaa menettää sen pian. Haluaisiko hän siinä tapauksessa lähteä johonkin toiseen Euroopan maahan?</p>
<p>– Olen italialainen, ja paikkani on täällä, hän sanoo nauraen.</p>
<p><blockquote>Pyrkimys vähentää ennakkoluuloja maahanmuuttajia kohtaan.</blockquote></p>
<p>Italian parlamentti on Lega-puolueen aloitteesta hyväksynyt ”turvallisuusasetuksen”, jonka perusteella ”epäviralliset” vastaanottokeskukset todennäköisesti tyhjennetään. Myös Livornossa Africa Academyn pelaajat ovat saaneet kirjeitä tulossa olevasta humanitaaristen oleskelulupien peruuttamisesta ja häädöstä vastaanottokeskuksesta.</p>
<p>– Hallituksen politiikka johtaa suurempaan marginalisoitumiseen ja sosiaaliseen konfliktiin. Se jättää ihmiset oman onnensa nojaan, tai mikä vielä pahempaa, rikollisjärjestöjen käsiin, sanoo valmentaja Franco Marrucci.</p>
<p>Tämä antanee vain lisää aineksia sisäministeri Salvinin propagandaan, joka tähän saakkakin on keskittynyt maalaamaan kuvaa maahanmuuttajista rikollisina.</p>
<p><h3>Ystävyysottelu teknisen<br />opiston joukkuetta vastaan</h3>
</p>
<p>Vaikka Africa Academy pääasiassa koostuukin afrikkalaistaustaisista pelaajista, mukaan voivat tulla halutessaan muutkin. Päämääränä on antaa mahdollisuus olla osana yhteiskuntaa sekä taistella maahanmuuttajiin liittyviä ennakkoluuloja vastaan.</p>
<p>Kotouttamisessa ovat auttaneet jotkin Livornon oppilaitoksista, kuten teknillinen opisto ITI-Galileo Galilei. Opiston joukkue, jossa on mukana myös tyttöjä, on pelannut ystävyysotteluita Africa Academya vastaan.</p>
<p>On sateinen lauantaipäivä, ja kauan odotettu ystävyysottelu ITI:n joukkuetta vastaan on alkamassa. Seesteisen ilmapiirin rikkoo katsomon radio, jossa kerrotaan siitä, miten Italian viranomaiset ovat jälleen pysäyttäneet yhden Välimerellä pelastustöitä tehneen kansalaisjärjestön aluksen.</p>
<div class="photographer">Giacomo Sini</div><div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img src="https://www.kansanuutiset.fi/images/4045040-759x500.jpg" class="attachment-cb-759-500 size-cb-759-500 wp-post-image" alt="Africa Academy Calcion ja teknillisen opiston joukkueet ovat aloittamassa ystävyysottelua." height="500" width="759"/></div><div class="caption">Africa Academy Calcion ja teknillisen opiston joukkueet ovat aloittamassa ystävyysottelua.</div><div class="cb-entry-header cb-meta clearfix"></div></div>
<p>Africa Academyn joukkue tekee ensimmäisen maalin. ITI:n opiskelijat hurraavat katsomossa aivan kuin heidän oma joukkueensa olisi tehnyt maalin.</p>
<p>– Pelin tulos ei ole tässä tärkeintä, sanoo ITI:n rehtori <b>Giuliana Ficini</b>.</p>
<p>– Kun Franco tuli yhdessä kolmen pelaajan kanssa opistolle kertomaan projektistaan, hyväksyimme yhteistyötarjouksen epäröimättä.</p>
<p>– He kertoivat luokissa kokemuksistaan, ja se oli hyvin valaisevaa. Monet opiskelijat ja opettajat olivat saaneet näistä asioista tietoa vain tv:stä ja sosiaalisesta mediasta, ja se oli usein vääristynyttä, sanoo Ficini.</p>
<p><h3>Livornon perintö on<br />kosmopoliittinen</h3>
</p>
<p>Livornon Africa Academy Calcio kuuluu Italian harrasteurheilun keskusjärjestöön CSI:hin. Franco Marrucci on kuitenkin jo jonkin aikaa pyrkinyt saamaan seuransa Italian jalkapalloliiton FIGC:n jäseneksi, tai vähintään liiton tunnustaman virallisen aseman niille pelaajille, jotka on lainattu muihin paikallisiin joukkueisiin.</p>
<p>Nyt Africa Academy elää joka hetki veitsenterällä. Hallituksen turvallisuusasetus voi koska tahansa tehdä lopun pelaamisesta. FIGC:n virallisen tunnustuksen myöntäminen turvaisi pelioikeuden edes lainapelaajille.</p>
<p>Tähän saakka Africa Academy on pystynyt rahoittamaan toimintansa lahjoitusten avulla. Myös jotkut liikkeet ovat olleet merkittäväksi avuksi antamalla joukkueelle esimerkiksi jalkapallokenkiä, pyyhkeitä ja verryttelyasuja. Viralliset tahot eivät ole olleet mukana. Kaupunkikin on antanut vain periaatteellisen tukensa.</p>
<div class="photographer">Giacomo Sini</div><div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img src="https://www.kansanuutiset.fi/images/4045041-759x500.jpg" class="attachment-cb-759-500 size-cb-759-500 wp-post-image" alt="Teknillinen opisto ITI Galileo Galilei on lahjoittanut Africa Academylle palloja ja varusteita. Sinipuseroinen mies keskellä on valmentaja Franco Marrucci ja hänen oikealla puolellaan ITI:n rehtori Giuliana Ficini." height="500" width="759"/></div><div class="caption">Teknillinen opisto ITI Galileo Galilei on lahjoittanut Africa Academylle palloja ja varusteita. Sinipuseroinen mies keskellä on valmentaja Franco Marrucci ja hänen oikealla puolellaan ITI:n rehtori Giuliana Ficini.</div><div class="cb-entry-header cb-meta clearfix"></div></div>
<p>Maalivahti Antho on usein joutunut lainaamaan hanskat kentän omistavalta Orlando Calciolta. Pelaajien kuljetus vierasotteluihin on aina työläs järjestettävä.</p>
<p>Seuran Facebook-sivuille tulee viestejä Afrikasta. Jotkut haluavat ilmaista tukensa kaukaiselle ”diasporajoukkueelle”. Jotkut taas kirjoittavat, että hekin haluaisivat jonain päivänä pukea ylleen joukkueen pelipaidan, joka on varustettu Afrikan maanosaa esittävällä logolla.</p>
<p>Vastaavia joukkueita on perustettu myös muualle Italiaan, mutta juuri Livornon kosmopoliittiseen perintöön Africa Academy Calcio istuu mainiosti. Onhan kyseessä ainoa Italian kaupunki, jonka historiassa ei koskaan ollut ”ghettoa”.</p>
<p/>
<p class="info">Jutussa mainitut pelaajien nimet on muutettu turvallisuussyistä.</p>
<p>Käännös: Arto Huovinen</p>
<p><!-- Francesco M. Bassano --></p>
<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kansanuutiset.fi%2Fartikkeli%2F4045038-livornon-pakolaisjoukkue-iskee-pallon-maaliin" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Share</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Livornon%20pakolaisjoukkue%20iskee%20pallon%20maaliin&url=https://www.kansanuutiset.fi/artikkeli/4045038-livornon-pakolaisjoukkue-iskee-pallon-maaliin" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.5.7-->					
				</section> <!-- end article section -->

				<footer class="cb-article-footer">

					<p class="cb-tags cb-post-footer-block"> <a href="https://www.kansanuutiset.fi/avainsana/pakolaiset" rel="tag">Pakolaiset</a></p>					<div style="width: 100%; overflow: hidden; clear: both; text-align: right; text-transform: uppercase; font-size: 14px;	font-weight: bold; padding-bottom: 4px; margin-bottom: -50px;" ><a onclick="open(this.href,'Keskustelu Verkkolehdess&auml;','width=800,height=600,scrollbars=yes');return false;" href="/muut/keskustelu.html">Keskusteluohjeet</a></div>
					<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Kommentit</h3><div class="fb-comments" data-href="https://www.kansanuutiset.fi/artikkeli/4045038-livornon-pakolaisjoukkue-iskee-pallon-maaliin" data-numposts="5" data-width="100%" data-colorscheme="light"></div>

<div class="cb-post-large cb-post-footer-block clearfix"><div align="center">
<!-- /49035358/news_below_content -->
<div id='div-gpt-ad-1455014129173-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-0'); });
</script>
</div>

</div></div>

<div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Lue lisää</h3><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-465262 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-normaali tag-pakolaiset">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4041734-maansisainen-pakolaisuus-tulee-kalliiksi-kaikille"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4041735-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4041734-maansisainen-pakolaisuus-tulee-kalliiksi-kaikille?ref=kureadmore">Maansisäinen pakolaisuus tulee kalliiksi kaikille</a></h4>
                        <div class="cb-byline"><span class="cb-author"> YK, New York &#8211; IPS/Tharanga Yakupitiyage</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-02-25">25.2.2019 8.57</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-463940 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-normaali tag-pakolaiset">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4022944-kaksi-miljardia-askelta-pakolaisten-tueksi"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4022945-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4022945-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4022945-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4022945-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4022945-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4022945-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4022945.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4022944-kaksi-miljardia-askelta-pakolaisten-tueksi?ref=kureadmore">Kaksi miljardia askelta pakolaisten tueksi</a></h4>
                        <div class="cb-byline"><span class="cb-author"> YK, New York &#8211; IPS/Tharanga Yakupitiyage</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-01-21">21.1.2019 8.45</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-463851 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-normaali tag-pakolaiset">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4021817-amnesty-ihmiset-jaavat-tuuliajolle-valimerella"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4021818-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4021818-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4021818-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4021818-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4021818-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4021818-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4021818.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4021817-amnesty-ihmiset-jaavat-tuuliajolle-valimerella?ref=kureadmore">Amnesty: Ihmiset jäävät tuuliajolle Välimerellä</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kansan Uutiset</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-01-18">18.1.2019 14.30</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-463629 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-normaali tag-pakolaiset tag-yhdysvallat">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4018937-ilmastokin-haataa-vakea-keski-amerikasta"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4018938-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4018937-ilmastokin-haataa-vakea-keski-amerikasta?ref=kureadmore">Ilmastokin häätää väkeä Keski-Amerikasta</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Candelaria de la Frontera &#8211; IPS/Edgardo Ayala</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-01-12">12.1.2019 14.40</time></span></div>                    </div>
                </li>
</ul></div><br/><br/><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><hr/><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-465409 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4044018-tulevaisuus-kuuluu-vasemmistolle-kirjoittaa-financial-timesin-kolumnisti"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4044019-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4044019-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4044019-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4044019-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4044019-1024x683.jpg 1024w, https://www.kansanuutiset.fi/images/4044019-1320x881.jpg 1320w, https://www.kansanuutiset.fi/images/4044019.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4044018-tulevaisuus-kuuluu-vasemmistolle-kirjoittaa-financial-timesin-kolumnisti?ref=kureadmore">Tulevaisuus kuuluu vasemmistolle, kirjoittaa Financial Timesin kolumnisti</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Arto Huovinen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-02-28">28.2.2019 15.02</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-465401 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-digilehti tag-normaali tag-pintaa-syvemmalta">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4043840-outo-uzbekistan-oikeudenkaynti-lahjuksia-annettiin-mutta-ei-saatu"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4043841-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4043840-outo-uzbekistan-oikeudenkaynti-lahjuksia-annettiin-mutta-ei-saatu?ref=kureadmore">Outo Uzbekistan-oikeudenkäynti: Lahjuksia annettiin, mutta ei saatu</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Peik Johansson</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-02-28">28.2.2019 12.00</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-465329 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-venezuela tag-yhdysvallat tag-ykkosjuttu">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4042432-eu-ja-latinalainen-amerikka-vastustavat-interventiota-venezuelaan"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4042433-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4042432-eu-ja-latinalainen-amerikka-vastustavat-interventiota-venezuelaan?ref=kureadmore">EU ja Latinalainen Amerikka vastustavat interventiota Venezuelaan</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Arto Huovinen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-02-26">26.2.2019 13.56</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-465299 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-ilmastonmuutos tag-normaali tag-yhdysvallat">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4042019-trump-perustaa-tyoryhman-ilmastofaktoja-torjumaan"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4042020-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4042020-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4042020-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4042020-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4042020-1024x683.jpg 1024w, https://www.kansanuutiset.fi/images/4042020-1320x881.jpg 1320w, https://www.kansanuutiset.fi/images/4042020.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4042019-trump-perustaa-tyoryhman-ilmastofaktoja-torjumaan?ref=kureadmore">Trump perustaa työryhmän ilmastofaktoja torjumaan</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Arto Huovinen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-02-25">25.2.2019 16.30</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-465266 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-brexit tag-iso-britannia tag-normaali tag-uutiskirje">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4041773-britannian-ay-liike-on-huolissaan-brexitista"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4041774-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4041774-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4041774-300x201.jpg 300w, https://www.kansanuutiset.fi/images/4041774-768x515.jpg 768w, https://www.kansanuutiset.fi/images/4041774-1024x686.jpg 1024w, https://www.kansanuutiset.fi/images/4041774-1320x884.jpg 1320w, https://www.kansanuutiset.fi/images/4041774.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4041773-britannian-ay-liike-on-huolissaan-brexitista?ref=kureadmore">Britannian ay-liike on huolissaan brexitistä</a></h4>
                        <div class="cb-byline"><span class="cb-author"> UP/Birgitta Suorsa</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-02-25">25.2.2019 10.35</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-465262 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-normaali tag-pakolaiset">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4041734-maansisainen-pakolaisuus-tulee-kalliiksi-kaikille"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4041735-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4041734-maansisainen-pakolaisuus-tulee-kalliiksi-kaikille?ref=kureadmore">Maansisäinen pakolaisuus tulee kalliiksi kaikille</a></h4>
                        <div class="cb-byline"><span class="cb-author"> YK, New York &#8211; IPS/Tharanga Yakupitiyage</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-02-25">25.2.2019 8.57</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-465243 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4041411-droonit-avuksi-afrikan-maatalouteen"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4041412-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4041411-droonit-avuksi-afrikan-maatalouteen?ref=kureadmore">Droonit avuksi Afrikan maatalouteen</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Bulawayo, Zimbabwe &#8211; IPS/Busani Bafana</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-02-24">24.2.2019 14.07</time></span></div>                    </div>
                </li>
</ul></div>				</footer> <!-- end article footer -->

			</article> <!-- end article -->
			
			
		</div> <!-- end #main -->

	
	
	<div class="cb-sticky-sidebar">
<aside class="cb-sidebar clearfix" role="complementary"><div id="cb-popular-posts" class="cb-sidebar-widget cb-widget-latest-articles-multi"><h3 class="cb-sidebar-widget-title cb-widget-title">Viikon luetuimmat</h3>
<div class="cb-module-block cb-small-margin"><article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">1. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4042010-hallitus-tyhjentaa-asumiseen-tarkoitettuja-rahoja-oy-suomi-rata-abn-taseeseen?ref=popular">Hallitus tyhjentää asumiseen tarkoitettuja rahoja Oy Suomi Rata Ab:n taseeseen</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-25">
			25.2.2019 16.09</time> Kotimaa</span></div>

		                    </div>
		    </article>

	<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">2. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4044765-aktiivimalli-2-kaatui-kolmikannassa?ref=popular">Aktiivimalli 2 kaatui kolmikannassa</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-03-01">
			1.3.2019 14.55</time> Kotimaa</span></div>

		                    </div>
		    </article>

	<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">3. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4040779-putin-ammentaa-venaja-tarinaansa-neuvostoliitosta?ref=popular">Putin ammentaa Venäjä-tarinaansa Neuvostoliitosta</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-23">
			23.2.2019 8.15</time> Ulkomaat</span></div>

		                    </div>
		    </article>

	<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">4. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4043181-valiokunnan-puheenjohtaja-poistui-12-minuuttia-ennen-kokouksen-loppua-sote-valiokunta-paatti-asiantuntijakuulemisten-paattamisesta?ref=popular">Valiokunnan puheenjohtaja poistui 12 minuuttia ennen kokouksen loppua – sote-valiokunta päätti asiantuntijakuulemisten päättämisestä</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-27">
			27.2.2019 15.46</time> Kotimaa</span></div>

		                    </div>
		    </article>

	<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">5. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4041231-juurileivan-leipominen-on-miikka-huuhtasen-mielipuuhaa?ref=popular">Juurileivän leipominen on Miikka Huuhtasen mielipuuhaa</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-24">
			24.2.2019 8.15</time> Kotimaa</span></div>

		                    </div>
		    </article>

	</div></div><div id="text-5" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_1 -->
<div id='div-gpt-ad-1455014129173-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-2'); });
</script>
</div>
</div>

</div>
		</div><div id="cb-recent-posts-3" class="cb-sidebar-widget cb-widget-latest-articles"><h3 class="cb-sidebar-widget-title cb-widget-title">Uusimmat</h3>
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-465483 post type-post status-publish format-standard has-post-thumbnail hentry category-lukijoilta category-nakokulmia tag-digilehti tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4045177-mielipide-havittajahankinta-puolitettava">Mielipide: Hävittäjähankinta puolitettava</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-03-02">2.3.2019 13.10</time> Lukijoilta </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-465406 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-digilehti tag-nointext tag-piilotettu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4044011-sahkottomasta-mokista-telakan-kautta-eduskuntaan-ei-voi-kuin-olla-todella-kiitollinen-sanoo-konkarikansanedustaja-kari-uotila-huimasta-urastaan">Sähköttömästä mökistä telakan kautta eduskuntaan – ”Ei voi kuin olla todella kiitollinen”, sanoo konkarikansanedustaja Kari Uotila huimasta urastaan</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-03-02">2.3.2019 11.40</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-465482 post type-post status-publish format-standard has-post-thumbnail hentry category-nakokulma category-nakokulmia tag-digilehti tag-kolumni tag-markus-jantti">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4045051-markus-jantti-voiko-brexitista-oppia-jotakin">Markus Jäntti: Voiko brexitistä oppia jotakin?</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-03-02">2.3.2019 9.48</time> Näkökulma </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-465477 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-pakolaiset tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4045038-livornon-pakolaisjoukkue-iskee-pallon-maaliin">Livornon pakolaisjoukkue iskee pallon maaliin</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-03-02">2.3.2019 8.10</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-2" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_2 -->
<div id='div-gpt-ad-1455014129173-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-3'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-8" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-465461 post type-post status-publish format-standard has-post-thumbnail hentry category-lukijoilta category-nakokulmia tag-digilehti tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4044864-mielipide-vanhusten-kotihoito-on-kriisissa">Mielipide: Vanhusten kotihoito on kriisissä</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-03-01">1.3.2019 17.35</time> Lukijoilta </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-465459 post type-post status-publish format-standard has-post-thumbnail hentry category-lukijoilta category-nakokulmia tag-digilehti tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4044771-mielipide-putinin-puheiden-suomalaistulkintaa">Mielipide: Putinin puheiden suomalaistulkintaa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-03-01">1.3.2019 15.00</time> Lukijoilta </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-465457 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-aktiivimalli tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4044765-aktiivimalli-2-kaatui-kolmikannassa">Aktiivimalli 2 kaatui kolmikannassa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-03-01">1.3.2019 14.55</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-465455 post type-post status-publish format-standard has-post-thumbnail hentry category-kulttuuri category-kulttuuriuutiset tag-digilehti tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4044738-ajantaju-laulaa-oodin-tyovaenlehdille">Ajantaju laulaa oodin työväenlehdille</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-03-01">1.3.2019 14.15</time> Kulttuuri </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-3" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_3 -->
<div id='div-gpt-ad-1455014129173-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-4'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-5" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-465453 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali tag-soteuudistus">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4044724-mika-notifikaatio-kiista-peruspalvelut-voivat-joutua-pakkoyhtioitetyiksi-hallituksen-jukuripaisyyden-takia">Mikä notifikaatio-kiista? – peruspalvelut voivat joutua pakkoyhtiöitetyiksi hallituksen jukuripäisyyden takia</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-03-01">1.3.2019 13.58</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-465447 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-eduskuntavaalit tag-ilmastonmuutos tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4044636-ymparistojarjestot-puolueet-eivat-ole-sitoutuneet-riittaviin-ilmastotoimiin">Ympäristöjärjestöt: Puolueet eivät ole sitoutuneet riittäviin ilmastotoimiin</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-03-01">1.3.2019 12.00</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-465445 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4044612-kotihoidontuen-lyhennys-lisaisi-tyollisyytta-vain-vahan">Kotihoidontuen lyhennys lisäisi työllisyyttä vain vähän</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-03-01">1.3.2019 11.30</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-465443 post type-post status-publish format-standard has-post-thumbnail hentry category-elokuvat category-kulttuuri tag-digilehti tag-elokuvat tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4044597-kapernaum-elokuva-puhuu-konstailemattomasti-elamasta-koyhyydessa-toisten-armoilla">Kapernaum-elokuva puhuu konstailemattomasti elämästä köyhyydessä toisten armoilla</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-03-01">1.3.2019 11.00</time> Elokuvat </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-6" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_4 -->
<div id='div-gpt-ad-1455014129173-5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-5'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-9" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-465439 post type-post status-publish format-standard has-post-thumbnail hentry category-talous tag-normaali tag-talous">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4044563-kasvua-vuodessa-30-prosenttia-vasemmiston-myllykoski-vaatii-kuntia-lopettamaan-asiakasmaksujen-massaperinnan-voittoa-takovien-perintafirmojen-kautta">”Kasvua vuodessa 30 prosenttia” – vasemmiston Myllykoski vaatii kuntia lopettamaan asiakasmaksujen massaperinnän voittoa takovien perintäfirmojen kautta</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-03-01">1.3.2019 10.40</time> Talous </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-465437 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-politiikka tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4044547-yle-li-anderssonin-vetovoima-kestaa-keskustan-imago-romahti">Yle: Li Anderssonin vetovoima kestää, keskustan imago romahti</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-03-01">1.3.2019 10.27</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-465435 post type-post status-publish format-standard has-post-thumbnail hentry category-urheilu tag-digilehti tag-jalkapallo tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4044526-jalkapallo-muovi-haisee-nyt-kemissa">Jalkapallo: Muovi haisee nyt Kemissä</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-03-01">1.3.2019 10.00</time> Urheilu </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-465433 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-hoitajamitoitus tag-hoiva tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4044513-yllatystarkastuksen-tulos-attendon-hoivakodin-toiminta-seis-utajarvella">Yllätystarkastuksen tulos: Attendon hoivakodin toiminta seis Utajärvellä</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-03-01">1.3.2019 9.37</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-17" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_5 -->
<div id='div-gpt-ad-1459326474075-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459326474075-0'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-10" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-465428 post type-post status-publish format-standard has-post-thumbnail hentry category-kolumnit category-nakokulmia tag-digilehti tag-normaali tag-soteuudistus">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4044475-nakokulma-sipilan-hallitus-jattaa-kurjan-perinnon">Näkökulma: Sipilän hallitus jättää kurjan perinnön</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-03-01">1.3.2019 8.00</time> Kolumnit </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-465426 post type-post status-publish format-standard has-post-thumbnail hentry category-nakokulmia category-paakirjoitus tag-digilehti tag-normaali tag-soteuudistus">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4044465-paata-seinaan-vai-paluu-parlamentarismiin">Päätä seinään vai paluu parlamentarismiin?</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-03-01">1.3.2019 6.55</time> Näkökulmia </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-465416 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4044138-professori-lapwall-tapauksesta-loimaan-kassa-kytkos-synnyttaa-syrjintavaitteen-laillinen-tyotaistelu-ei-voi-vieda-bonusrahaa">Professori Lapwall-tapauksesta: Loimaan kassa -kytkös synnyttää  syrjintäväitteen &#8211; laillinen työtaistelu ei voi viedä bonusrahaa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-28">28.2.2019 17.01</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-465414 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4044094-sairauslomalta-palaava-rinne-sotesta-kaikki-puolueet-saatava-mukaan-valmisteluun-ja-lisaa-rahaa-palveluihin">Sairauslomalta palaava Rinne sotesta – kaikki puolueet saatava mukaan valmisteluun ja lisää rahaa palveluihin</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-28">28.2.2019 16.30</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-465412 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-hallintarekisteri tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4044059-hallintarekisterista-erikoinen-naytelma-oppositio-kannattaa-hallituksen-esitysta-hallituspuolueet-eivat">Hallintarekisteristä erikoinen näytelmä: oppositio kannattaa hallituksen esitystä, hallituspuolueet eivät</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-28">28.2.2019 16.06</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-465411 post type-post status-publish format-standard hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4044036-lennonjohtajille-3-prosentin-korotus-pienten-kenttien-palkkakuoppa-korjataan">Lennonjohtajille 3 prosentin korotus – pienten kenttien palkkakuoppa korjataan</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-28">28.2.2019 15.20</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-465409 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4044018-tulevaisuus-kuuluu-vasemmistolle-kirjoittaa-financial-timesin-kolumnisti">Tulevaisuus kuuluu vasemmistolle, kirjoittaa Financial Timesin kolumnisti</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-28">28.2.2019 15.02</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-465403 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4043894-lotta-laaksonen-luovutti-adressin-ministeri-kai-mykkanen-lupasi-selvittaa-pakkopalauspaatoksen-asianmukaisuuden">Lotta Laaksonen luovutti adressin &#8211; ”Ministeri Kai Mykkänen lupasi selvittää pakkopalauspäätöksen asianmukaisuuden”</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-28">28.2.2019 13.14</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-18" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_6 -->
<div id='div-gpt-ad-1459344902830-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459344902830-0'); });
</script>
</div>
</div></div>
		</div></aside>
</div>

</div> <!-- end #cb-content -->

				</div> <!-- end #cb-container -->

    			
    			<footer id="cb-footer" class="wrap" role="contentinfo">

<div class="wrap" style="background-color: #fff;">
<div align="center">
<div id='div-gpt-ad-1455014129173-1' style='padding-top: 5px; padding-bottom: 5px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-1'); });
</script>
</div>
</div>
</div>

                    
                    
                        <div class="cb-footer-lower cb-font-header clearfix">

                            <div class="wrap clearfix">

                            	                                    <div id="cb-footer-logo">
                                        <a href="https://www.kansanuutiset.fi">
                                            <img src="/images/static/ku_footerlogo1.png" alt=" logo"  data-at2x="/images/static/ku_footerlogo_retina1.png">
                                        </a>
                                    </div>
                                
                                <div class="cb-footer-links clearfix"><ul id="menu-alavalikko" class="nav cb-footer-nav clearfix"><li id="menu-item-266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266"><a href="https://www.kansanuutiset.fi/etusivu">Etusivu</a></li>
<li id="menu-item-265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-265"><a href="https://www.kansanuutiset.fi/yhteystiedot">Yhtiö ja yhteystiedot</a></li>
<li id="menu-item-453176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453176"><a href="https://www.kansanuutiset.fi/tietosuoja">Tietosuoja</a></li>
<li id="menu-item-267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267"><a href="https://www.facebook.com/kansanuutiset"><i class="fa fa-facebook"></i></a></li>
<li id="menu-item-268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268"><a href="http://twitter.com/kansanuutiset"><i class="fa fa-twitter"></i></a></li>
</ul></div>
                                <div class="cb-copyright"><a href="http://www.vastuullistajournalismia.fi"><img src="/images/vastuullistajournalismia.png"></a>
				</div>

                                		                            <div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
		                        
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>

		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.kansanuutiset.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbSS":"on","cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/cb-ext.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/www.kansanuutiset.fi\/wp-admin\/admin-ajax.php","cbPostID":"465477","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000","on"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/cb-scripts.source.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-includes/js/wp-embed.min.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&appId=844070122300757&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>


<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#aa0000",
      "text": "#ffdddd"
    },
    "button": {
      "background": "#ff0000"
    }
  },
  "content": {
    "message": "Huomaathan, että tämän sivuston käytöstä kerätään tietoa. Kansan Uutiset on mukana mm. kansallisessa verkkoyleisömittauksessa, ja lisäksi monet sivustomme palvelut vaativat evästeiden käyttöä toimiakseen. Pyydämme, että tutustut <a style=\"color: #fff; text-decoration: underline\" href=\"https://www.kansanuutiset.fi/tietosuoja\">tietosuojaselosteeseemme</a> ja hyväksyt siihen kirjatut menettelyt sekä verkkokäytön seurannan.",
    "dismiss": "OK",
    "link": "",
    "href": "https://www.kansanuutiset.fi/tietosuoja"

  },
  "cookie": {
    "domain": ".kansanuutiset.fi",
    "name": "cookieconsent_gdpr"
  }
})});
</script>

<img height="1" width="1" src="https://www.facebook.com/tr?id=524877787712085&ev=PageView&noscript=1"/>

	</body>

</html> <!-- The End. What a ride! -->