<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js"><!--<![endif]-->

	<head>
	
		<meta charset="utf-8">
		<meta name="format-detection" content="telephone=no">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
        			<link rel="shortcut icon" href="/images/favicon.ico">
		

		
		<!-- head extras -->
		<title>Vapaiden valtakunta -kampanjan aktiivi äänestyslupauksia kalastamassa &#8211; Kansan Uutiset</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; syöte" href="https://www.kansanuutiset.fi/feed" />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; kommenttien syöte" href="https://www.kansanuutiset.fi/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; Vapaiden valtakunta -kampanjan aktiivi äänestyslupauksia kalastamassa kommenttien syöte" href="https://www.kansanuutiset.fi/artikkeli/4036943-vapaiden-valtakunta-kampanjan-aktiivi-aanestyslupauksia-kalastamassa/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kansanuutiset.fi\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/plugins/login-with-ajax/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.kansanuutiset.fi/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='https://www.kansanuutiset.fi/wp-content/plugins/mashsharer/assets/css/mashsb.min.css' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}[class^="mashicon-"] .text, [class*=" mashicon-"] .text{
    text-indent: -9999px !important;
    line-height: 0px;
    display: block;
    } 
    [class^="mashicon-"] .text:after, [class*=" mashicon-"] .text:after {
        content: "" !important;
        text-indent: 0;
        font-size:13px;
        display: block !important;
    }
    [class^="mashicon-"], [class*=" mashicon-"] {
        width:25%;
        text-align: center !important;
    }
    [class^="mashicon-"] .icon:before, [class*=" mashicon-"] .icon:before {
        float:none;
        margin-right: 0;
    }
    .mashsb-buttons a{
       margin-right: 3px;
       margin-bottom:3px;
       min-width: 0;
       width: 41px;
    }
    .onoffswitch, 
    .onoffswitch-inner:before, 
    .onoffswitch-inner:after 
    .onoffswitch2,
    .onoffswitch2-inner:before, 
    .onoffswitch2-inner:after  {
        margin-right: 0px;
        width: 41px;
        line-height: 41px;
    }.mashsb-box .mashsb-buttons a { max-width: 50px; } .mashsb-container{clear: both;}
</style>
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Noticia+Text%3A400%2C700%7CRaleway%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fontawesome-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/css/font-awesome-4.4.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-child-main-stylesheet-css'  href='https://www.kansanuutiset.fi/wp-content/themes/ku/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.kansanuutiset.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/plugins/login-with-ajax/login-with-ajax.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/www.kansanuutiset.fi\/artikkeli\/4036943-vapaiden-valtakunta-kampanjan-aktiivi-aanestyslupauksia-kalastamassa","title":"Vapaiden+valtakunta+-kampanjan+aktiivi+%C3%A4%C3%A4nestyslupauksia+kalastamassa","image":"https:\/\/www.kansanuutiset.fi\/images\/4036944.jpg","desc":"Karol Kula 31-vuotias teurastaja, Elintarvikety\u00f6l\u00e4isten liiton SEL:n Forssan ammattiosaston 027 puheenjohtaja,EWC:n ty\u00f6ntekij\u00e4j\u00e4sen ja Vapaiden valtakunta -kampanjan aktiivi   Vapaiden valtakunta -kampanja kiert\u00e4\u00e4 parhaillaan maata. Karol Kula, olet ollut mukana kampanjassa perustamispalaverista l\u00e4htien. Miksi? \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"fa0d4db291","postid":"464962","servertime":"1550229909","ajaxurl":"https:\/\/www.kansanuutiset.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/mashsharer/assets/js/mashsb.min.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/modernizr.custom.min.js'></script>
<link rel='https://api.w.org/' href='https://www.kansanuutiset.fi/wp-json/' />
<link rel='prev' title='SK:n selvitys: vasemmistoliitto ei vuoda eikä vetoa uusiin äänestäjiin' href='https://www.kansanuutiset.fi/artikkeli/4036922-skn-selvitys-vasemmistoliitto-ei-vuoda-eika-vetoa-uusiin-aanestajiin' />
<link rel="canonical" href="https://www.kansanuutiset.fi/artikkeli/4036943-vapaiden-valtakunta-kampanjan-aktiivi-aanestyslupauksia-kalastamassa" />
<link rel='shortlink' href='https://www.kansanuutiset.fi/?p=464962' />
<link rel="alternate" type="application/json+oembed" href="https://www.kansanuutiset.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kansanuutiset.fi%2Fartikkeli%2F4036943-vapaiden-valtakunta-kampanjan-aktiivi-aanestyslupauksia-kalastamassa" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kansanuutiset.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kansanuutiset.fi%2Fartikkeli%2F4036943-vapaiden-valtakunta-kampanjan-aktiivi-aanestyslupauksia-kalastamassa&#038;format=xml" />
<meta property="fb:app_id" content="844070122300757"/><style type="text/css"> .cb-stuck #cb-nav-bar .cb-main-nav #cb-nav-logo, #cb-nav-bar .cb-main-nav #cb-nav-logo img { width: 110px; }#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #f4f4f4; } .cb-entry-content a {color:#d33738; } .cb-entry-content a:hover {color:#d37070; }.cb-review-box .cb-bar .cb-overlay span { background: #f9db32; }.cb-review-box i { color: #f9db32; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.25); }.cb-module-block .cb-meta-style-2 img, .cb-module-block .cb-meta-style-4 img, .cb-grid-x .cb-grid-img img  { opacity: 0.75; }@media only screen and (min-width: 768px) { 
                .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 0.75); } 
                .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-slider li:hover img { opacity: 0.25; } 
            }.cb-mm-on.cb-menu-light #cb-nav-bar .cb-main-nav > li:hover, .cb-mm-on.cb-menu-dark #cb-nav-bar .cb-main-nav > li:hover { background: #d33738; }</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'Raleway', sans-serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Noticia Text', serif; }</style><meta property="og:image" content="https://www.kansanuutiset.fi/images/4036944.jpg"><style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84 .cb-big-menu { border-top-color: #; }</style>
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="fi_FI"/>
  <meta property="og:site_name" content="Kansan Uutiset"/>
  <meta property="og:title" content="Vapaiden valtakunta -kampanjan aktiivi äänestyslupauksia kalastamassa"/>
  <meta property="og:url" content="https://www.kansanuutiset.fi/artikkeli/4036943-vapaiden-valtakunta-kampanjan-aktiivi-aanestyslupauksia-kalastamassa"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Karol Kula 31-vuotias teurastaja, Elintarviketyöläisten liiton SEL:n Forssan ammattiosaston 027 puheenjohtaja,EWC:n työntekijäjäsen ja Vapaiden valtakunta -kampanjan aktiivi   Vapaiden valtakunta -kampanja kiertää parhaillaan maata. Karol Kula, olet ollut mukana kampanjassa perustamispalaverista läh"/>
  <meta property="og:image" content="https://www.kansanuutiset.fi/images/4036944.jpg"/>
  <meta property="article:published_time" content="2019-02-15T12:00:02+00:00"/>
  <meta property="article:modified_time" content="2019-02-15T12:00:02+00:00" />
  <meta property="og:updated_time" content="2019-02-15T12:00:02+00:00" />
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Vapaiden valtakunta -kampanjan aktiivi äänestyslupauksia kalastamassa"/>
  <meta itemprop="headline" content="Vapaiden valtakunta -kampanjan aktiivi äänestyslupauksia kalastamassa"/>
  <meta itemprop="description" content="Karol Kula 31-vuotias teurastaja, Elintarviketyöläisten liiton SEL:n Forssan ammattiosaston 027 puheenjohtaja,EWC:n työntekijäjäsen ja Vapaiden valtakunta -kampanjan aktiivi   Vapaiden valtakunta -kampanja kiertää parhaillaan maata. Karol Kula, olet ollut mukana kampanjassa perustamispalaverista läh"/>
  <meta itemprop="image" content="https://www.kansanuutiset.fi/images/4036944.jpg"/>
  <meta itemprop="datePublished" content="2019-02-15"/>
  <meta itemprop="dateModified" content="2019-02-15T12:00:02+00:00" />
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Vapaiden valtakunta -kampanjan aktiivi äänestyslupauksia kalastamassa"/>
  <meta name="twitter:url" content="https://www.kansanuutiset.fi/artikkeli/4036943-vapaiden-valtakunta-kampanjan-aktiivi-aanestyslupauksia-kalastamassa"/>
  <meta name="twitter:description" content="Karol Kula 31-vuotias teurastaja, Elintarviketyöläisten liiton SEL:n Forssan ammattiosaston 027 puheenjohtaja,EWC:n työntekijäjäsen ja Vapaiden valtakunta -kampanjan aktiivi   Vapaiden valtakunta -kampanja kiertää parhaillaan maata. Karol Kula, olet ollut mukana kampanjassa perustamispalaverista läh"/>
  <meta name="twitter:image" content="https://www.kansanuutiset.fi/images/4036944.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@KansanUutiset"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
	
		<!-- end head extras -->
						<script type='text/javascript' src='//www.kansanuutiset.fi/wp-content/themes/ku/js/dfp.js?ver=4.4.1'></script>

		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
		  ga('create', 'UA-15798500-1', 'auto');
		  ga('send', 'pageview', {'anonymizeIp': true});
		
		</script>
		<!-- Begin comScore Tag -->
		<script>
		  var _comscore = _comscore || [];
		  _comscore.push({ c1: "2", c2: "25786788", cs_ucfr: "1"});
		  (function() {
		    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		    el.parentNode.insertBefore(s, el);
		  })();
		</script>
		<noscript>
		  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=25786788&cs_ucfr=1&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->



	</head>

	<body class="post-template-default single single-post postid-464962 single-format-standard  cb-sidebar-right cb-nav-logo-on cb-logo-nav-sticky cb-sticky-sb-on cb-tm-light cb-body-light cb-menu-dark cb-mm-dark cb-footer-dark cb-m-logo-off cb-m-sticky cb-sw-tm-box cb-sw-header-box cb-sw-menu-box cb-sw-footer-box cb-menu-al-left cb-fis-b-standard">
		
		<div id="cb-outer-container">

			<div id="topbanner" class="clearfix wrap" align="center" style="background-color: white;" >
				
<!-- /49035358/news_top_banner -->
<div id='div-gpt-ad-1455014129173-6' style='margin-bottom: 4px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-6'); });
</script>
</div>

<!-- /49035358/news_top_banner_2 
<div id='div-gpt-ad-1455014129173-7' style='height:120px; width:980px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-7'); });
</script>
</div>
-->
							</div>


			
				<div id="cb-top-menu" class="clearfix cb-font-header  wrap">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">
						
													<div class="cb-left-side cb-mob">
								
								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
															</div>
						                        <ul class="cb-top-nav cb-left-side"><li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-63"><a href="https://www.kansanuutiset.fi/yhteystiedot">Yhtiö ja yhteystiedot</a>
<ul class="sub-menu">
	<li id="menu-item-69570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69570"><a href="https://www.kansanuutiset.fi/palaute">Palaute</a></li>
</ul>
</li>
<li id="menu-item-459448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-459448"><a href="https://digilehti.kansanuutiset.fi">Digilehti</a>
<ul class="sub-menu">
	<li id="menu-item-69501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69501"><a href="/nakoislehti">Näköislehti</a></li>
	<li id="menu-item-459449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-459449"><a href="https://digilehti.kansanuutiset.fi">Digilehti</a></li>
</ul>
</li>
<li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-78"><a href="https://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-69559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69559"><a href="https://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a></li>
	<li id="menu-item-69475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69475"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/osoitteenmuutokset">Osoitteenmuutokset</a></li>
	<li id="menu-item-69564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69564"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakelukeskeytys">Jakelukeskeytys</a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/hinnasto">Hinnasto</a></li>
	<li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/tee-tilaus">Tee tilaus</a></li>
	<li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakeluhairiot">Jakeluhäiriöt</a></li>
	<li id="menu-item-321032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321032"><a href="https://www.kansanuutiset.fi/uutiskirje">Uutiskirje</a></li>
</ul>
</li>
<li id="menu-item-201993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201993"><a href="https://www.kansanuutiset.fi/mediatiedot">Mediatiedot</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79"><a href="http://kauppa.kansanuutiset.fi/">Kauppa</a></li>
</ul>                        <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search"><a class="linkbuttons" href="/feed" title="Kansan Uutiset RSS-syöte"><img src="/images/static/rss.png" alt="RSS" style=""/></a></li><li class="cb-icon-search"><a class="linkbuttons" href="http://facebook.com/kansanuutiset" title="Kansan Uutiset Facebookissa"><img src="/images/static/fb.png" alt="Facebook" style=""/></a></li><li class="cb-icon-search"><a class="linkbuttons" href="http://twitter.com/kansanuutiset" title="Kansan Uutiset Twitterissä"><img src="/images/static/tw.png" alt="Twitter" style=""/></a></li><li class="cb-icon-search"><a href="#" title="Hae" id="cb-s-trigger"><i class="fa fa-search"></i> <span class="cb-search-title">Hae</span></a></li></ul>					</div>
				</div>
				<div id="cb-mob-menu">
					<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
					<div class="cb-mob-menu-wrap">
						<ul class="cb-mobile-nav cb-top-nav"><li id="menu-item-73206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-73206"><a href="//www.kansanuutiset.fi/">Etusivu</a></li>
<li id="menu-item-74704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74704"><a href="http://blogit.kansanuutiset.fi/">Blogit</a></li>
<li id="menu-item-73207" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73207"><a href="https://www.kansanuutiset.fi/kotimaa">Kotimaa</a></li>
<li id="menu-item-73220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73220"><a href="https://www.kansanuutiset.fi/talous">Talous</a></li>
<li id="menu-item-73221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73221"><a href="https://www.kansanuutiset.fi/ulkomaat">Ulkomaat</a></li>
<li id="menu-item-73208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-73208"><a href="https://www.kansanuutiset.fi/kulttuuri">Kulttuuri</a>
<ul class="sub-menu">
	<li id="menu-item-73209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73209"><a href="https://www.kansanuutiset.fi/kulttuuri/elokuvat">Elokuvat</a></li>
	<li id="menu-item-73210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73210"><a href="https://www.kansanuutiset.fi/kulttuuri/kirjat">Kirjat</a></li>
	<li id="menu-item-73211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73211"><a href="https://www.kansanuutiset.fi/kulttuuri/kulttuuriuutiset">Kulttuuriuutiset</a></li>
	<li id="menu-item-73212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73212"><a href="https://www.kansanuutiset.fi/kulttuuri/musiikki">Musiikki</a></li>
	<li id="menu-item-73213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73213"><a href="https://www.kansanuutiset.fi/kulttuuri/teatteri">Teatteri</a></li>
</ul>
</li>
<li id="menu-item-73214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-73214"><a href="https://www.kansanuutiset.fi/nakokulmia">Näkökulmia</a>
<ul class="sub-menu">
	<li id="menu-item-73219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73219"><a href="https://www.kansanuutiset.fi/nakokulmia/paakirjoitus">Pääkirjoitus</a></li>
	<li id="menu-item-73215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73215"><a href="https://www.kansanuutiset.fi/nakokulmia/horisontti">Horisontti</a></li>
	<li id="menu-item-73216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73216"><a href="https://www.kansanuutiset.fi/nakokulmia/kolumnit">Kolumnit</a></li>
	<li id="menu-item-73217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73217"><a href="https://www.kansanuutiset.fi/nakokulmia/lukijoilta">Lukijoilta</a></li>
	<li id="menu-item-73218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73218"><a href="https://www.kansanuutiset.fi/nakokulmia/nakokulma">Näkökulma</a></li>
</ul>
</li>
<li id="menu-item-459450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-459450"><a href="https://digilehti.kansanuutiset.fi">Digilehti</a>
<ul class="sub-menu">
	<li id="menu-item-73228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73228"><a href="https://www.kansanuutiset.fi/nakoislehti">Näköislehti</a></li>
	<li id="menu-item-459451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-459451"><a href="https://digilehti.kansanuutiset.fi/">Digilehti</a></li>
</ul>
</li>
<li id="menu-item-321033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321033"><a href="https://www.kansanuutiset.fi/uutiskirje">Uutiskirje</a></li>
<li id="menu-item-73222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-73222"><a href="https://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-73227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73227"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/hinnasto">Hinnasto</a></li>
	<li id="menu-item-73225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73225"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/tee-tilaus">Tee tilaus</a></li>
	<li id="menu-item-73226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73226"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakeluhairiot">Jakeluhäiriöt</a></li>
	<li id="menu-item-73223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73223"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakelukeskeytys">Jakelukeskeytys</a></li>
	<li id="menu-item-73224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73224"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/osoitteenmuutokset">Osoitteenmuutokset</a></li>
</ul>
</li>
<li id="menu-item-73231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-73231"><a href="https://www.kansanuutiset.fi/yhteystiedot">Yhtiö ja yhteystiedot</a>
<ul class="sub-menu">
	<li id="menu-item-73229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73229"><a href="https://www.kansanuutiset.fi/palaute">Palaute</a></li>
</ul>
</li>
<li id="menu-item-201994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201994"><a href="https://www.kansanuutiset.fi/mediatiedot">Mediatiedot</a></li>
<li id="menu-item-94413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94413"><a href="http://kauppa.kansanuutiset.fi/">Kauppa</a></li>
</ul>					</div>
				</div>
			
			 
			<div id="cb-container" class="clearfix" >				

									<header id="cb-header" class="cb-header  wrap" role="banner">

					    <div id="cb-logo-box" class="cb-logo-left wrap">
	                    	                <div id="logo">
                    <a href="https://www.kansanuutiset.fi">
                        <img src="/images/static/ku_logo1.png" alt=" logo" data-at2x="/images/static/ku_logo@21.png">
                    </a>
                </div>
            	                        	                    </div>

					</header>
								
				<div id="cb-lwa" class="cb-lwa-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div>
<div class="cb-lwa-modal-inner cb-modal-inner cb-light-loader cb-pre-load cb-font-header clearfix">
    <div class="lwa lwa-default clearfix">
                
        

        <form class="lwa-form cb-form cb-form-active clearfix" action="https://www.kansanuutiset.fi/wp-login.php" method="post">
            
            <div class="cb-form-body">
                <input class="cb-form-input cb-form-input-username" type="text" name="log" placeholder="Käyttäjätunnus">
                <input class="cb-form-input" type="password" name="pwd" placeholder="Salasana">
                                <span class="lwa-status cb-ta-center"></span>
                <div class="cb-submit cb-ta-center">
                  <input type="submit" name="wp-submit" class="lwa_wp-submit cb-submit-form" value="Kirjaudu sisään" tabindex="100" />
                  <input type="hidden" name="lwa_profile_link" value="" />
                  <input type="hidden" name="login-with-ajax" value="login" />
                </div>
                
                <div class="cb-lost-password cb-extra cb-ta-center">
                                          <a class="lwa-links-remember cb-title-trigger cb-trigger-pass" href="https://www.kansanuutiset.fi/wp-login.php?action=lostpassword" title="Salasana unohtunut?">Salasana unohtunut?</a>
                                     </div>
           </div>
        </form>
        
                <form class="lwa-remember cb-form clearfix" action="https://www.kansanuutiset.fi/wp-login.php?action=lostpassword" method="post">

            <div class="cb-form-body">

                <input type="text" name="user_login" class="lwa-user-remember cb-form-input" placeholder="Anna käyttäjätunnus tai sähköpostiosoite">
                                <span class="lwa-status cb-ta-center"></span>

                 <div class="cb-submit cb-ta-center">
                        <input type="submit" value="Vaihda uusi salasana" class="lwa-button-remember cb-submit-form" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
            </div>

        </form>
            </div>
</div></div><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form role="search" method="get" class="cb-search" action="https://www.kansanuutiset.fi/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Hae" value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>
									 <nav id="cb-nav-bar" class="clearfix  wrap" role="navigation">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  wrap">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-82"><a href="https://www.kansanuutiset.fi/kotimaa">Kotimaa</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Kotimaa</h2><a href="https://www.kansanuutiset.fi/kotimaa" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-464962 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-nointext tag-normaali tag-selfie"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4036943-vapaiden-valtakunta-kampanjan-aktiivi-aanestyslupauksia-kalastamassa"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4036944-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4036943-vapaiden-valtakunta-kampanjan-aktiivi-aanestyslupauksia-kalastamassa">Vapaiden valtakunta -kampanjan aktiivi äänestyslupauksia kalastamassa</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-15">15.2.2019 12.00</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-464956 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4036922-skn-selvitys-vasemmistoliitto-ei-vuoda-eika-vetoa-uusiin-aanestajiin"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4036923-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4036923-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4036923-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4036923-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4036923-1024x683.jpg 1024w, https://www.kansanuutiset.fi/images/4036923-1320x881.jpg 1320w, https://www.kansanuutiset.fi/images/4036923.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4036922-skn-selvitys-vasemmistoliitto-ei-vuoda-eika-vetoa-uusiin-aanestajiin">SK:n selvitys: vasemmistoliitto ei vuoda eikä vetoa uusiin äänestäjiin</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-15">15.2.2019 11.35</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-464954 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4036888-hallitus-nosti-valtion-maita-hoitavan-metsahallituksen-tulostavoitetta-vasemmistoliiton-modig-miten-varmistetaan-ettei-johda-lisahakkuisiin"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4036889-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4036889-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4036889-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4036889-768x511.jpg 768w, https://www.kansanuutiset.fi/images/4036889-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4036889-1320x879.jpg 1320w, https://www.kansanuutiset.fi/images/4036889.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4036888-hallitus-nosti-valtion-maita-hoitavan-metsahallituksen-tulostavoitetta-vasemmistoliiton-modig-miten-varmistetaan-ettei-johda-lisahakkuisiin">Hallitus nosti valtion maita hoitavan Metsähallituksen tulostavoitetta – vasemmistoliiton Modig: Miten varmistetaan, ettei johda lisähakkuisiin</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-15">15.2.2019 11.00</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://www.kansanuutiset.fi/ulkomaat">Ulkomaat</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Ulkomaat</h2><a href="https://www.kansanuutiset.fi/ulkomaat" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-464794 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-kirjat tag-normaali tag-unkari tag-uutiskirje"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4034069-mita-tapahtui-itaisen-euroopan-demokratialle"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4034070-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4034070-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4034070-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4034070-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4034070-1024x683.jpg 1024w, https://www.kansanuutiset.fi/images/4034070-1320x881.jpg 1320w, https://www.kansanuutiset.fi/images/4034070.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4034069-mita-tapahtui-itaisen-euroopan-demokratialle">Mitä tapahtui itäisen Euroopan demokratialle?</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-10">10.2.2019 14.03</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-464791 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4034034-naiskauppa-kasvussa-aasiassa"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4034035-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4034035-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4034035-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4034035-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4034035.jpg 1024w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4034034-naiskauppa-kasvussa-aasiassa">Naiskauppa kasvussa Aasiassa</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-10">10.2.2019 12.01</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-464778 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-afganistan tag-marzia-gholami tag-nointext tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4033743-kirje-kabulista-hazarat-ovat-afganistanissa-syrjitty-kansanosa"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4033744-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4033743-kirje-kabulista-hazarat-ovat-afganistanissa-syrjitty-kansanosa">Kirje Kabulista: Hazarat ovat Afganistanissa syrjitty kansanosa</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-09">9.2.2019 16.20</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="https://www.kansanuutiset.fi/talous">Talous</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Talous</h2><a href="https://www.kansanuutiset.fi/talous" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-464566 post type-post status-publish format-standard has-post-thumbnail hentry category-talous tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4031651-suomen-pankin-rehn-esittaa-euro-alueelle-kolmatta-tieta"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4031652-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4031651-suomen-pankin-rehn-esittaa-euro-alueelle-kolmatta-tieta">Suomen Pankin Rehn esittää euro-alueelle kolmatta tietä</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-05">5.2.2019 17.15</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-464537 post type-post status-publish format-standard has-post-thumbnail hentry category-talous tag-ykkosjuttu"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4031487-erityinen-vastuu-haavistolla-ja-vapaavuorella-vasemmistoliitto-julkisti-salaisia-caruna-papereita"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4031488-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4031487-erityinen-vastuu-haavistolla-ja-vapaavuorella-vasemmistoliitto-julkisti-salaisia-caruna-papereita">”Erityinen vastuu Haavistolla ja Vapaavuorella” – vasemmistoliitto julkisti salaisia Caruna-papereita</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-05">5.2.2019 14.09</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-464497 post type-post status-publish format-standard has-post-thumbnail hentry category-talous tag-hallitusohjelma tag-ykkosjuttu"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4031062-vm-julkista-taloutta-sopeutettava-kestavyysvajeen-vuoksi-sosten-paaekonomisti-kestavyysvajelaskelma-ei-ole-ennuste"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4031063-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4031063-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4031063-300x199.jpg 300w, https://www.kansanuutiset.fi/images/4031063-768x510.jpg 768w, https://www.kansanuutiset.fi/images/4031063-1024x680.jpg 1024w, https://www.kansanuutiset.fi/images/4031063-1320x877.jpg 1320w, https://www.kansanuutiset.fi/images/4031063.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4031062-vm-julkista-taloutta-sopeutettava-kestavyysvajeen-vuoksi-sosten-paaekonomisti-kestavyysvajelaskelma-ei-ole-ennuste">VM: Julkista taloutta sopeutettava kestävyysvajeen vuoksi – Sosten pääekonomisti: ”Kestävyysvajelaskelma ei ole ennuste”</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-04">4.2.2019 14.30</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://www.kansanuutiset.fi/kulttuuri">Kulttuuri</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Kulttuuri</h2><a href="https://www.kansanuutiset.fi/kulttuuri" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-464854 post type-post status-publish format-standard has-post-thumbnail hentry category-kulttuuri category-musiikki tag-musiikki tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4035097-hivelevan-kauniisti-laulava-helena-juntunen-mimina-saa-kyyneliin-la-bohemessa"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4035098-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4035097-hivelevan-kauniisti-laulava-helena-juntunen-mimina-saa-kyyneliin-la-bohemessa">Hivelevän kauniisti laulava Helena Juntunen Miminä saa kyyneliin La Bohèmessa</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-12">12.2.2019 14.30</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-464834 post type-post status-publish format-standard has-post-thumbnail hentry category-kulttuuri category-kulttuuriuutiset tag-digilehti tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4034707-walking-dead-maailmanloppu-jatkuu-viimeinkin"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4034708-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4034707-walking-dead-maailmanloppu-jatkuu-viimeinkin">Walking Dead: Maailmanloppu jatkuu, viimeinkin</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-11">11.2.2019 18.00</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-464773 post type-post status-publish format-standard has-post-thumbnail hentry category-kirjat category-kulttuuri tag-kirjat tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4033674-kirja-kirkkaasti-vaan-ei-kirkasotsaisesti"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4033675-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4033675-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4033675-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4033675-768x511.jpg 768w, https://www.kansanuutiset.fi/images/4033675-1024x681.jpg 1024w, https://www.kansanuutiset.fi/images/4033675-1320x878.jpg 1320w, https://www.kansanuutiset.fi/images/4033675.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4033674-kirja-kirkkaasti-vaan-ei-kirkasotsaisesti">Kirja: Kirkkaasti, vaan ei kirkasotsaisesti</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-09">9.2.2019 13.01</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-84"><a href="https://www.kansanuutiset.fi/nakokulmia">Näkökulmia</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Näkökulmia</h2><a href="https://www.kansanuutiset.fi/nakokulmia" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-464944 post type-post status-publish format-standard has-post-thumbnail hentry category-kolumnit category-nakokulmia tag-digilehti tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4036784-toimitusjohtajan-kiitokset"><img width="260" height="170" src="https://www.kansanuutiset.fi/images/4036785-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4036785-260x170.jpg 260w, https://www.kansanuutiset.fi/images/4036785-100x65.jpg 100w, https://www.kansanuutiset.fi/images/4036785-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4036784-toimitusjohtajan-kiitokset">Toimitusjohtajan kiitokset</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-15">15.2.2019 8.00</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-464942 post type-post status-publish format-standard has-post-thumbnail hentry category-nakokulmia category-paakirjoitus tag-digilehti tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4036779-rikollista-valinpitamattomyytta-hoivabisneksessa"><img width="260" height="170" src="https://www.kansanuutiset.fi/images/4036780-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4036780-260x170.jpg 260w, https://www.kansanuutiset.fi/images/4036780-100x65.jpg 100w, https://www.kansanuutiset.fi/images/4036780-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4036779-rikollista-valinpitamattomyytta-hoivabisneksessa">Rikollista välinpitämättömyyttä hoivabisneksessä</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-15">15.2.2019 7.00</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-464812 post type-post status-publish format-standard has-post-thumbnail hentry category-lukijoilta category-nakokulmia tag-digilehti tag-pikkujuttu"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4034463-mielipide-olematon-kielivaranto-on-viennin-este"><img width="260" height="170" src="https://www.kansanuutiset.fi/images/4034464-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4034464-260x170.jpg 260w, https://www.kansanuutiset.fi/images/4034464-100x65.jpg 100w, https://www.kansanuutiset.fi/images/4034464-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4034463-mielipide-olematon-kielivaranto-on-viennin-este">Mielipide: Olematon kielivaranto on viennin este</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-11">11.2.2019 10.00</time>  </span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-2659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2659"><a href="https://www.kansanuutiset.fi/nakokulmia/paakirjoitus" data-cb-c="39" class="cb-c-l">Pääkirjoitus</a></li>
	<li id="menu-item-2657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2657"><a href="https://www.kansanuutiset.fi/nakokulmia/lukijoilta" data-cb-c="33" class="cb-c-l">Lukijoilta</a></li>
	<li id="menu-item-2658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2658"><a href="https://www.kansanuutiset.fi/nakokulmia/nakokulma" data-cb-c="26" class="cb-c-l">Näkökulma</a></li>
	<li id="menu-item-2655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2655"><a href="https://www.kansanuutiset.fi/nakokulmia/horisontti" data-cb-c="60" class="cb-c-l">Horisontti</a></li>
	<li id="menu-item-2656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2656"><a href="https://www.kansanuutiset.fi/nakokulmia/kolumnit" data-cb-c="38" class="cb-c-l">Kolumnit</a></li>
</ul></div></li>
<li id="menu-item-86" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86"><a href="http://blogit.kansanuutiset.fi/">Blogit</a></li>
<li id="menu-item-74394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-74394"><a href="#">+</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-mega-menu-columns"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-74395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74395"><a href="https://www.kansanuutiset.fi/jarjestouutiset" data-cb-c="20" class="cb-c-l">Järjestöuutiset</a></li>
	<li id="menu-item-91273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91273"><a href="//www.kansanuutiset.fi/avainsana/muistokirjoitus" data-cb-c="91273" class="cb-c-l">Muistokirjoitukset</a></li>
	<li id="menu-item-74397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74397"><a href="https://www.kansanuutiset.fi/urheilu" data-cb-c="25" class="cb-c-l">Urheilu</a></li>
</ul></div></li>
<li id="cb-nav-logo" class="cb-logo-nav-sticky-type" style="padding-top: 10px"><a href="https://www.kansanuutiset.fi"><img src="/images/static/Ku_logo_small1.png" alt="site logo" data-at2x="/images/static/Ku_logo_small_ret1.png" ></a></li></ul>		                </div>
	 				</nav>
 				
<div id="cb-content" class="wrap clearfix">

	
	
		<div id="main" class="cb-main" role="main">

                        
<script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "headline": "Vapaiden valtakunta -kampanjan aktiivi äänestyslupauksia kalastamassa",
 "image": { "@type": "ImageObject", "url": "https://www.kansanuutiset.fi/images/4036944.jpg", "width": 1181, "height": 886 },
 "author": { "@type": "Person", "name": "Sirpa Koskinen" },
 "url": "https://www.kansanuutiset.fi/artikkeli/4036943-vapaiden-valtakunta-kampanjan-aktiivi-aanestyslupauksia-kalastamassa",
 "datePublished": "2019-02-15",
 "dateModified": "2019-02-15",
 "articleBody": "Karol Kula 31-vuotias teurastaja, Elintarviketyöläisten liiton SEL:n Forssan ammattiosaston 027 puheenjohtaja,EWC:n työntekijäjäsen ja Vapaiden valtakunta -kampanjan aktiivi Vapaiden valtakunta -kampanja kiertää parhaillaan maata. Karol Kula, olet ollut mukana kampanjassa perustamispalaverista lähtien. Miksi? – Meillä on ollut hyvin palkansaajavastainen hallitus, minkä vuoksi on pitänyt miettiä, miten asiaan saataisiin muutos. Vapaiden valtakunta -kampanja pyrkii muutokseen. Siksi lähdin mukaan. [&hellip;]",
 "mainEntityOfPage": {
         "@type": "WebPage",
         "@id": "https://digilehti.kansanuutiset.fi/"
      },
 "publisher": { "@type": "Organization", "name": "Kansan Uutiset", "logo": {"@type": "ImageObject", "url": "https://www.kansanuutiset.fi/images/static/kulogo.png", "width": 307, "height": 60}}
 }
</script>







			
			<article id="post-464962" class="clearfix post-464962 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-nointext tag-normaali tag-selfie" role="article">

				<div class="photographer"></div><div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="759" height="500" src="https://www.kansanuutiset.fi/images/4036944-759x500.jpg" class="attachment-cb-759-500 size-cb-759-500 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4036944-759x500.jpg 759w, https://www.kansanuutiset.fi/images/4036944-100x65.jpg 100w, https://www.kansanuutiset.fi/images/4036944-260x170.jpg 260w" sizes="(max-width: 759px) 100vw, 759px" /></div><div class="caption"></div><div class="cb-entry-header cb-meta clearfix"><h1 class="entry-title cb-entry-title cb-title" itemprop="headline">Vapaiden valtakunta -kampanjan aktiivi äänestyslupauksia kalastamassa</h1><div class="cb-byline"><span class="cb-author"> Sirpa Koskinen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-02-15">15.2.2019 12.00</time></span></div><div class="cb-post-meta"><span class="cb-category cb-element"><a href="https://www.kansanuutiset.fi/kotimaa" title="Näytä kaikki Kotimaa">Kotimaa</a></span><span class="cb-comments cb-element"><a href="https://www.kansanuutiset.fi/artikkeli/4036943-vapaiden-valtakunta-kampanjan-aktiivi-aanestyslupauksia-kalastamassa#respond">0 kommenttia</a></span></div></div></div>
				<section class="cb-entry-content clearfix" >

					<div class="fakta">
<h3>Karol Kula</h3>
<p>31-vuotias teurastaja,</p>
<p>Elintarviketyöläisten liiton SEL:n Forssan ammattiosaston 027 puheenjohtaja,<br />EWC:n työntekijäjäsen ja Vapaiden valtakunta -kampanjan aktiivi</p>
</p></div>
<p> <b>Vapaiden valtakunta -kampanja kiertää parhaillaan maata. Karol Kula, olet ollut mukana kampanjassa perustamispalaverista lähtien. Miksi?</b> </p>
<p>– Meillä on ollut hyvin palkansaajavastainen hallitus, minkä vuoksi on pitänyt miettiä, miten asiaan saataisiin muutos. Vapaiden valtakunta -kampanja pyrkii muutokseen. Siksi lähdin mukaan.</p>
<p> <b>Mitä kampanjakierroksilla tapahtuu?</b> </p>
<p>– Esittelemme tapahtumissa kampanjaa ja kannustamme ihmisiä tekemään äänestyslupauksia. Niitä onkin saatu.</p>
<p> <b>Kampanjan nettisivuilta selviää, että tukijoita on kasassa jo runsaat 7 000. Tukijaksi ilmoittautuvat lupaavat samalla äänestää eduskuntavaaleissa huhtikuussa. Miksi äänestyslupaus on tärkeä?</b> </p>
<p>– Monet ihmiset ovat pettyneet politiikkaan ja saattavat siksi ajatella, etteivät äänestä. Meidän mielestä juuri silloin äänestäminen onkin tärkeää.</p>
<p>– Kampanjahan ei ole sidottu mihinkään puolueeseen. Me haastamme ehdokkaita ajamaan samoja arvoja, mitä ay-liike ajaa.</p>
<p/>
<p> <b>Mitä nämä arvot ovat?</b> </p>
<p>– Keskeisiä arvoja ovat järjestäytymisvapaus ja vapaus vaikuttaa omiin työehtoihinsa sekä se, että työehtojen yleissitovuus säilyy. Ihmisten vaikuttamismahdollisuudet pitää turvata.</p>
<p> <b>Millainen tilanne on omalla työpaikallasi HK:n Forssan tehtaalla?</b> </p>
<p>– Meillä käytiin viime syksynä yt-neuvottelut, joiden tuloksena noin 50 työntekijää irtisanottiin. Tällä viikolla koko konsernissa käynnistyivät toimihenkilöitä, ylempiä toimihenkilöitä ja johtoa koskevat yt-neuvottelut, joissa vähennystarve on  220 henkilöä. </p>
<p> <b>Kuunneltiinko työntekijöiden näkemyksiä viime vuoden yt- eli yhteistoimintaneuvotteluissa? </b> </p>
<p>– Sanoisin, että heikosti. Mutta niissä neuvotteluissa en ollut itse mukana. Edustan työntekijöitä EWC:ssä, joka on konsernin eurooppalainen yritysneuvosto. Siellä eri maiden henkilöstöedustus ja johto käyvät vuoropuhelua, siellä ei varsinaisesti neuvotella.</p>
<p> <b>Mikä merkitys tällä vuorovaikutuksella EWC:ssä on?</b> </p>
<p>– Esimerkiksi näkee työtapoja muiden maiden tehtaissa, mistä voi olla apua täällä. Vaikutusta voi olla myös työturvallisuuteen.</p>
<p><!-- Sirpa Koskinen --></p>
<div class="fakta_mobi">
<h3>Karol Kula</h3>
<p>31-vuotias teurastaja,</p>
<p>Elintarviketyöläisten liiton SEL:n Forssan ammattiosaston 027 puheenjohtaja,<br />EWC:n työntekijäjäsen ja Vapaiden valtakunta -kampanjan aktiivi</p>
</p></div><aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kansanuutiset.fi%2Fartikkeli%2F4036943-vapaiden-valtakunta-kampanjan-aktiivi-aanestyslupauksia-kalastamassa" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Share</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Vapaiden%20valtakunta%20-kampanjan%20aktiivi%20%C3%A4%C3%A4nestyslupauksia%20kalastamassa&url=https://www.kansanuutiset.fi/artikkeli/4036943-vapaiden-valtakunta-kampanjan-aktiivi-aanestyslupauksia-kalastamassa" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.5.7-->					
				</section> <!-- end article section -->

				<footer class="cb-article-footer">

					<p class="cb-tags cb-post-footer-block"> <a href="https://www.kansanuutiset.fi/avainsana/selfie" rel="tag">Selfie</a></p>					<div style="width: 100%; overflow: hidden; clear: both; text-align: right; text-transform: uppercase; font-size: 14px;	font-weight: bold; padding-bottom: 4px; margin-bottom: -50px;" ><a onclick="open(this.href,'Keskustelu Verkkolehdess&auml;','width=800,height=600,scrollbars=yes');return false;" href="/muut/keskustelu.html">Keskusteluohjeet</a></div>
					<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Kommentit</h3><div class="fb-comments" data-href="https://www.kansanuutiset.fi/artikkeli/4036943-vapaiden-valtakunta-kampanjan-aktiivi-aanestyslupauksia-kalastamassa" data-numposts="5" data-width="100%" data-colorscheme="light"></div>

<div class="cb-post-large cb-post-footer-block clearfix"><div align="center">
<!-- /49035358/news_below_content -->
<div id='div-gpt-ad-1455014129173-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-0'); });
</script>
</div>

</div></div>

<div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Lue lisää</h3><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-464711 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-nointext tag-normaali tag-selfie">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4033219-jossain-oli-tarjolla-huolestuttavan-vahan-miehia-ehdokkaiksi"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4033220-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4033219-jossain-oli-tarjolla-huolestuttavan-vahan-miehia-ehdokkaiksi?ref=kureadmore">”Jossain oli tarjolla huolestuttavan vähän miehiä ehdokkaiksi”</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Tuula Kärki</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-02-08">8.2.2019 13.00</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-464422 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-nointext tag-normaali tag-selfie">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4030195-laulu-tyolaiselle-kutsuu-taisteluun"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4030196-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4030195-laulu-tyolaiselle-kutsuu-taisteluun?ref=kureadmore">Laulu työläiselle kutsuu taisteluun</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Tino Lintunen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-02-02">2.2.2019 15.50</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-464133 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-nointext tag-selfie">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4026161-joku-muu-tarvitsee-naita-munasoluja-enemman-kuin-mina"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4026162-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4026161-joku-muu-tarvitsee-naita-munasoluja-enemman-kuin-mina?ref=kureadmore">”Joku muu tarvitsee näitä munasoluja enemmän kuin minä”</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Anna Paju</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-01-26">26.1.2019 14.00</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-463901 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-nointext tag-normaali tag-selfie">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4022194-uskon-hyvaan-yhteistyohon"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4022195-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4022194-uskon-hyvaan-yhteistyohon?ref=kureadmore">”Uskon hyvään yhteistyöhön”</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Sirpa Koskinen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-01-19">19.1.2019 13.25</time></span></div>                    </div>
                </li>
</ul></div><br/><br/><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><hr/><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-464956 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4036922-skn-selvitys-vasemmistoliitto-ei-vuoda-eika-vetoa-uusiin-aanestajiin"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4036923-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4036923-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4036923-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4036923-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4036923-1024x683.jpg 1024w, https://www.kansanuutiset.fi/images/4036923-1320x881.jpg 1320w, https://www.kansanuutiset.fi/images/4036923.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4036922-skn-selvitys-vasemmistoliitto-ei-vuoda-eika-vetoa-uusiin-aanestajiin?ref=kureadmore">SK:n selvitys: vasemmistoliitto ei vuoda eikä vetoa uusiin äänestäjiin</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kai Hirvasnoro</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-02-15">15.2.2019 11.35</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-464954 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4036888-hallitus-nosti-valtion-maita-hoitavan-metsahallituksen-tulostavoitetta-vasemmistoliiton-modig-miten-varmistetaan-ettei-johda-lisahakkuisiin"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4036889-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4036889-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4036889-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4036889-768x511.jpg 768w, https://www.kansanuutiset.fi/images/4036889-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4036889-1320x879.jpg 1320w, https://www.kansanuutiset.fi/images/4036889.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4036888-hallitus-nosti-valtion-maita-hoitavan-metsahallituksen-tulostavoitetta-vasemmistoliiton-modig-miten-varmistetaan-ettei-johda-lisahakkuisiin?ref=kureadmore">Hallitus nosti valtion maita hoitavan Metsähallituksen tulostavoitetta – vasemmistoliiton Modig: Miten varmistetaan, ettei johda lisähakkuisiin</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Jussi Virkkunen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-02-15">15.2.2019 11.00</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-464952 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-hoitajamitoitus tag-hoiva tag-ykkosjuttu">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4036884-sarkkinen-perasi-poliisitutkintaa-vanhushoivan-laiminlyonneista"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4036885-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4036885-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4036885-300x199.jpg 300w, https://www.kansanuutiset.fi/images/4036885-768x510.jpg 768w, https://www.kansanuutiset.fi/images/4036885-1024x680.jpg 1024w, https://www.kansanuutiset.fi/images/4036885-1320x877.jpg 1320w, https://www.kansanuutiset.fi/images/4036885.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4036884-sarkkinen-perasi-poliisitutkintaa-vanhushoivan-laiminlyonneista?ref=kureadmore">Sarkkinen peräsi poliisitutkintaa vanhushoivan laiminlyönneistä</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kai Hirvasnoro</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-02-15">15.2.2019 10.35</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-464950 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4036859-li-andersson-esittaa-kansalaisaloitteille-esitarkastuspalvelua-jotta-eduskunta-ei-voi-paeta-muotovirheiden-taakse"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4036860-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4036860-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4036860-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4036860-768x511.jpg 768w, https://www.kansanuutiset.fi/images/4036860-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4036860-1320x879.jpg 1320w, https://www.kansanuutiset.fi/images/4036860.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title hyphenate"><a href="https://www.kansanuutiset.fi/artikkeli/4036859-li-andersson-esittaa-kansalaisaloitteille-esitarkastuspalvelua-jotta-eduskunta-ei-voi-paeta-muotovirheiden-taakse?ref=kureadmore">Li Andersson esittää kansalaisaloitteille esitarkastuspalvelua, jotta eduskunta ei voi paeta muotovirheiden taakse</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kansan Uutiset</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-02-15">15.2.2019 10.15</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-464948 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4036835-varhaiskasvattajien-kuppi-nurin-yli-puolet-hoitajista-harkitsee-alan-vaihtoa"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4036836-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4036835-varhaiskasvattajien-kuppi-nurin-yli-puolet-hoitajista-harkitsee-alan-vaihtoa?ref=kureadmore">Varhaiskasvattajien kuppi nurin: yli puolet hoitajista harkitsee alan vaihtoa</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kansan Uutiset</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-02-15">15.2.2019 9.45</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-464931 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-nointext tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4036541-yli-prosentin-korotus-av-kaantajille-heikoimmassa-asemassa-olevien-pitaa-voida-toimia-yhdessa"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4036542-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4036541-yli-prosentin-korotus-av-kaantajille-heikoimmassa-asemassa-olevien-pitaa-voida-toimia-yhdessa?ref=kureadmore">Yli prosentin korotus av-kääntäjille – ”Heikoimmassa asemassa olevien pitää voida toimia yhdessä”</a></h4>
                        <div class="cb-byline"><span class="cb-author"> UP/Birgitta Suorsa</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-02-14">14.2.2019 17.46</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-464929 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4036522-tiedustelulait-lahtivat-uudelle-kierrokselle-ja-viivastyvat-vasemmistoliiton-ja-vihreiden-kuuntelu-olisi-voinut-auttaa-jattihanketta"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4036523-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4036523-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4036523-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4036523-768x511.jpg 768w, https://www.kansanuutiset.fi/images/4036523-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4036523-1320x879.jpg 1320w, https://www.kansanuutiset.fi/images/4036523.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4036522-tiedustelulait-lahtivat-uudelle-kierrokselle-ja-viivastyvat-vasemmistoliiton-ja-vihreiden-kuuntelu-olisi-voinut-auttaa-jattihanketta?ref=kureadmore">Tiedustelulait lähtivät uudelle kierrokselle ja viivästyvät – vasemmistoliiton ja vihreiden kuuntelu olisi voinut auttaa jättihanketta</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Jussi Virkkunen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-02-14">14.2.2019 17.12</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-464926 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-nointext tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4036511-kelan-tukien-varaan-jamahdetaan-lapsiperheet-yliedustettuina"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4036512-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4036512-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4036512-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4036512-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4036512-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4036512-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4036512.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4036511-kelan-tukien-varaan-jamahdetaan-lapsiperheet-yliedustettuina?ref=kureadmore">Kelan tukien varaan jämähdetään – lapsiperheet yliedustettuina</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kansan Uutiset</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-02-14">14.2.2019 17.05</time></span></div>                    </div>
                </li>
</ul></div>				</footer> <!-- end article footer -->

			</article> <!-- end article -->
			
			
		</div> <!-- end #main -->

	
	
	<div class="cb-sticky-sidebar">
<aside class="cb-sidebar clearfix" role="complementary"><div id="cb-popular-posts" class="cb-sidebar-widget cb-widget-latest-articles-multi"><h3 class="cb-sidebar-widget-title cb-widget-title">Viikon luetuimmat</h3>
<div class="cb-module-block cb-small-margin"><article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">1. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4035504-hallituspuolueet-kaatamassa-aktiivimallin-kumoamista-koskevan-kansalaisaloitteen?ref=popular">Hallituspuolueet kaatamassa aktiivimallin kumoamista koskevan kansalaisaloitteen</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-13">
			13.2.2019 10.34</time> Kotimaa</span></div>

		                    </div>
		    </article>

	<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">2. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4033977-55-nimea-mainittiin-vasemmistoliiton-ehdokkailla-on-yksi-poliittinen-esikuva-yli-muiden?ref=popular">55 nimeä mainittiin: Vasemmistoliiton ehdokkailla on yksi poliittinen esikuva yli muiden</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-10">
			10.2.2019 8.00</time> Kotimaa</span></div>

		                    </div>
		    </article>

	<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">3. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4036222-finnwatch-sipila-jatti-kolmesti-kayttamatta-mahdollisuuden-hillita-yritysten-vastuutonta-voitontavoittelua?ref=popular">Finnwatch: Sipilä jätti kolmesti käyttämättä mahdollisuuden hillitä yritysten vastuutonta voitontavoittelua</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-14">
			14.2.2019 10.44</time> Kotimaa</span></div>

		                    </div>
		    </article>

	<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">4. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4034652-tyokyvyttomyyselake-myonnetaan-harvoin-tyottomalle?ref=popular">Työkyvyttömyyseläke myönnetään harvoin työttömälle</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-11">
			11.2.2019 15.30</time> Kotimaa</span></div>

		                    </div>
		    </article>

	<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">5. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4035669-juha-sipilan-nakemys-arvojen-laittamisesta-voittojen-edelle-on-hammastyttavan-naiivi?ref=popular">Juha Sipilän näkemys arvojen laittamisesta voittojen edelle on hämmästyttävän naiivi</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-13">
			13.2.2019 14.39</time> Kotimaa</span></div>

		                    </div>
		    </article>

	</div></div><div id="text-5" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_1 -->
<div id='div-gpt-ad-1455014129173-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-2'); });
</script>
</div>
</div>

</div>
		</div><div id="cb-recent-posts-3" class="cb-sidebar-widget cb-widget-latest-articles"><h3 class="cb-sidebar-widget-title cb-widget-title">Uusimmat</h3>
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-464962 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-nointext tag-normaali tag-selfie">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4036943-vapaiden-valtakunta-kampanjan-aktiivi-aanestyslupauksia-kalastamassa">Vapaiden valtakunta -kampanjan aktiivi äänestyslupauksia kalastamassa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-15">15.2.2019 12.00</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-464956 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4036922-skn-selvitys-vasemmistoliitto-ei-vuoda-eika-vetoa-uusiin-aanestajiin">SK:n selvitys: vasemmistoliitto ei vuoda eikä vetoa uusiin äänestäjiin</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-15">15.2.2019 11.35</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-464954 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4036888-hallitus-nosti-valtion-maita-hoitavan-metsahallituksen-tulostavoitetta-vasemmistoliiton-modig-miten-varmistetaan-ettei-johda-lisahakkuisiin">Hallitus nosti valtion maita hoitavan Metsähallituksen tulostavoitetta – vasemmistoliiton Modig: Miten varmistetaan, ettei johda lisähakkuisiin</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-15">15.2.2019 11.00</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-464952 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-hoitajamitoitus tag-hoiva tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4036884-sarkkinen-perasi-poliisitutkintaa-vanhushoivan-laiminlyonneista">Sarkkinen peräsi poliisitutkintaa vanhushoivan laiminlyönneistä</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-15">15.2.2019 10.35</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-2" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_2 -->
<div id='div-gpt-ad-1455014129173-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-3'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-8" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-464950 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4036859-li-andersson-esittaa-kansalaisaloitteille-esitarkastuspalvelua-jotta-eduskunta-ei-voi-paeta-muotovirheiden-taakse">Li Andersson esittää kansalaisaloitteille esitarkastuspalvelua, jotta eduskunta ei voi paeta muotovirheiden taakse</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-15">15.2.2019 10.15</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-464948 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4036835-varhaiskasvattajien-kuppi-nurin-yli-puolet-hoitajista-harkitsee-alan-vaihtoa">Varhaiskasvattajien kuppi nurin: yli puolet hoitajista harkitsee alan vaihtoa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-15">15.2.2019 9.45</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-464946 post type-post status-publish format-standard has-post-thumbnail hentry category-urheilu tag-digilehti tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4036823-jalkapallokannattajat-nalkaa-vastaan">Jalkapallokannattajat nälkää vastaan</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-15">15.2.2019 9.40</time> Urheilu </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-464944 post type-post status-publish format-standard has-post-thumbnail hentry category-kolumnit category-nakokulmia tag-digilehti tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4036784-toimitusjohtajan-kiitokset">Toimitusjohtajan kiitokset</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-15">15.2.2019 8.00</time> Kolumnit </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-3" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_3 -->
<div id='div-gpt-ad-1455014129173-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-4'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-5" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-464942 post type-post status-publish format-standard has-post-thumbnail hentry category-nakokulmia category-paakirjoitus tag-digilehti tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4036779-rikollista-valinpitamattomyytta-hoivabisneksessa">Rikollista välinpitämättömyyttä hoivabisneksessä</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-15">15.2.2019 7.00</time> Näkökulmia </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-464931 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-nointext tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4036541-yli-prosentin-korotus-av-kaantajille-heikoimmassa-asemassa-olevien-pitaa-voida-toimia-yhdessa">Yli prosentin korotus av-kääntäjille – ”Heikoimmassa asemassa olevien pitää voida toimia yhdessä”</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-14">14.2.2019 17.46</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-464929 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4036522-tiedustelulait-lahtivat-uudelle-kierrokselle-ja-viivastyvat-vasemmistoliiton-ja-vihreiden-kuuntelu-olisi-voinut-auttaa-jattihanketta">Tiedustelulait lähtivät uudelle kierrokselle ja viivästyvät – vasemmistoliiton ja vihreiden kuuntelu olisi voinut auttaa jättihanketta</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-14">14.2.2019 17.12</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-464926 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-nointext tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4036511-kelan-tukien-varaan-jamahdetaan-lapsiperheet-yliedustettuina">Kelan tukien varaan jämähdetään – lapsiperheet yliedustettuina</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-14">14.2.2019 17.05</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-6" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_4 -->
<div id='div-gpt-ad-1455014129173-5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-5'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-9" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-464924 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4036480-eduskunnassa-taas-outo-episodi-valiokunta-otti-kantaa-pelastustoimeen-ennen-tietoa-palvelun-jarjestajasta">Eduskunnassa taas outo episodi: valiokunta otti kantaa pelastustoimeen ennen tietoa palvelun järjestäjästä</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-14">14.2.2019 16.39</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-464922 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4036407-vain-puolet-omaishoitajista-pitaa-lakisaateiset-vapaansa">Vain puolet omaishoitajista pitää lakisääteiset vapaansa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-14">14.2.2019 15.07</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-464918 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-nointext tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4036275-kysely-eduskuntapuolueille-vasemmistoliitto-ja-vihreat-elainmyonteisimpia">Kysely eduskuntapuolueille: Vasemmistoliitto ja vihreät eläinmyönteisimpiä</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-14">14.2.2019 12.26</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-464916 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-ilmastonmuutos tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4036266-kaurismaelta-protesti-hallituksen-metsa-ja-kaivospolitiikkaa-vastaan">Kaurismäeltä protesti hallituksen metsä- ja kaivospolitiikkaa vastaan</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-14">14.2.2019 12.09</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-17" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_5 -->
<div id='div-gpt-ad-1459326474075-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459326474075-0'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-10" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-464914 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-hoitajamitoitus tag-hoiva tag-nointext tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4036249-helsingin-vasemmisto-kotihoitoon-hyvan-hoidon-turvaava-mitoitus">Helsingin Vasemmisto: Kotihoitoon hyvän hoidon turvaava mitoitus</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-14">14.2.2019 11.35</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-464911 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4036222-finnwatch-sipila-jatti-kolmesti-kayttamatta-mahdollisuuden-hillita-yritysten-vastuutonta-voitontavoittelua">Finnwatch: Sipilä jätti kolmesti käyttämättä mahdollisuuden hillitä yritysten vastuutonta voitontavoittelua</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-14">14.2.2019 10.44</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-464898 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4035933-lobbarirekisteri-lisaa-politiikan-avoimuutta">Lobbarirekisteri lisää politiikan avoimuutta</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-13">13.2.2019 17.30</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-464896 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4035899-kuntien-talous-kaantyi-synkaksi">Kuntien talous kääntyi synkäksi</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-13">13.2.2019 16.46</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-464894 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-hoitajamitoitus tag-hoiva tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4035765-ensin-hallitus-leikkasi-vanhushoivasta-nyt-kiirehtii-vanhuspalvelulain-remonttia">Ensin hallitus leikkasi vanhushoivasta – nyt kiirehtii vanhuspalvelulain remonttia</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-13">13.2.2019 15.45</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-464892 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4035757-sarkkinen-iloitsee-vammaisaloitteen-etenemisesta">Sarkkinen iloitsee vammaisaloitteen etenemisestä</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-13">13.2.2019 15.30</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-464888 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4035745-twitter-viesteilla-voi-vaikuttaa-perustuslakiasiantuntijoiden-some-viestit-saivat-eduskunnan-pohtimaan-tiedustelulakeja">Twitter-viesteillä voi vaikuttaa – perustuslakiasiantuntijoiden some-viestit saivat eduskunnan pohtimaan tiedustelulakeja</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-13">13.2.2019 15.11</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-464886 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-ammattiliitot tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4035729-varustamot-ajamassa-alas-matkamyyjien-ammattikunnan">Varustamot ajamassa alas matkamyyjien ammattikunnan</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-02-13">13.2.2019 15.00</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-18" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_6 -->
<div id='div-gpt-ad-1459344902830-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459344902830-0'); });
</script>
</div>
</div></div>
		</div></aside>
</div>

</div> <!-- end #cb-content -->

				</div> <!-- end #cb-container -->

    			
    			<footer id="cb-footer" class="wrap" role="contentinfo">

<div class="wrap" style="background-color: #fff;">
<div align="center">
<div id='div-gpt-ad-1455014129173-1' style='padding-top: 5px; padding-bottom: 5px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-1'); });
</script>
</div>
</div>
</div>

                    
                    
                        <div class="cb-footer-lower cb-font-header clearfix">

                            <div class="wrap clearfix">

                            	                                    <div id="cb-footer-logo">
                                        <a href="https://www.kansanuutiset.fi">
                                            <img src="/images/static/ku_footerlogo1.png" alt=" logo"  data-at2x="/images/static/ku_footerlogo_retina1.png">
                                        </a>
                                    </div>
                                
                                <div class="cb-footer-links clearfix"><ul id="menu-alavalikko" class="nav cb-footer-nav clearfix"><li id="menu-item-266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266"><a href="https://www.kansanuutiset.fi/etusivu">Etusivu</a></li>
<li id="menu-item-265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-265"><a href="https://www.kansanuutiset.fi/yhteystiedot">Yhtiö ja yhteystiedot</a></li>
<li id="menu-item-453176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453176"><a href="https://www.kansanuutiset.fi/tietosuoja">Tietosuoja</a></li>
<li id="menu-item-267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267"><a href="https://www.facebook.com/kansanuutiset"><i class="fa fa-facebook"></i></a></li>
<li id="menu-item-268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268"><a href="http://twitter.com/kansanuutiset"><i class="fa fa-twitter"></i></a></li>
</ul></div>
                                <div class="cb-copyright"><a href="http://www.vastuullistajournalismia.fi"><img src="/images/vastuullistajournalismia.png"></a>
				</div>

                                		                            <div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
		                        
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>

		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.kansanuutiset.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbSS":"on","cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/cb-ext.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/www.kansanuutiset.fi\/wp-admin\/admin-ajax.php","cbPostID":"464962","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000","on"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/cb-scripts.source.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-includes/js/wp-embed.min.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&appId=844070122300757&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>


<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#aa0000",
      "text": "#ffdddd"
    },
    "button": {
      "background": "#ff0000"
    }
  },
  "content": {
    "message": "Huomaathan, että tämän sivuston käytöstä kerätään tietoa. Kansan Uutiset on mukana mm. kansallisessa verkkoyleisömittauksessa, ja lisäksi monet sivustomme palvelut vaativat evästeiden käyttöä toimiakseen. Pyydämme, että tutustut <a style=\"color: #fff; text-decoration: underline\" href=\"https://www.kansanuutiset.fi/tietosuoja\">tietosuojaselosteeseemme</a> ja hyväksyt siihen kirjatut menettelyt sekä verkkokäytön seurannan.",
    "dismiss": "OK",
    "link": "",
    "href": "https://www.kansanuutiset.fi/tietosuoja"

  },
  "cookie": {
    "domain": ".kansanuutiset.fi",
    "name": "cookieconsent_gdpr"
  }
})});
</script>

<img height="1" width="1" src="https://www.facebook.com/tr?id=524877787712085&ev=PageView&noscript=1"/>

	</body>

</html> <!-- The End. What a ride! -->