<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js"><!--<![endif]-->

	<head>
	
		<meta charset="utf-8">
		<meta name="format-detection" content="telephone=no">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
        			<link rel="shortcut icon" href="/images/favicon.ico">
		

		
		<!-- head extras -->
		<title>TUL täyttää 26.1. sata vuotta &#8211; Kansan Uutiset</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; syöte" href="https://www.kansanuutiset.fi/feed" />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; kommenttien syöte" href="https://www.kansanuutiset.fi/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; TUL täyttää 26.1. sata vuotta kommenttien syöte" href="https://www.kansanuutiset.fi/artikkeli/4026117-tul-tayttaa-26-1-sata-vuotta/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kansanuutiset.fi\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/plugins/login-with-ajax/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.kansanuutiset.fi/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='https://www.kansanuutiset.fi/wp-content/plugins/mashsharer/assets/css/mashsb.min.css' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}[class^="mashicon-"] .text, [class*=" mashicon-"] .text{
    text-indent: -9999px !important;
    line-height: 0px;
    display: block;
    } 
    [class^="mashicon-"] .text:after, [class*=" mashicon-"] .text:after {
        content: "" !important;
        text-indent: 0;
        font-size:13px;
        display: block !important;
    }
    [class^="mashicon-"], [class*=" mashicon-"] {
        width:25%;
        text-align: center !important;
    }
    [class^="mashicon-"] .icon:before, [class*=" mashicon-"] .icon:before {
        float:none;
        margin-right: 0;
    }
    .mashsb-buttons a{
       margin-right: 3px;
       margin-bottom:3px;
       min-width: 0;
       width: 41px;
    }
    .onoffswitch, 
    .onoffswitch-inner:before, 
    .onoffswitch-inner:after 
    .onoffswitch2,
    .onoffswitch2-inner:before, 
    .onoffswitch2-inner:after  {
        margin-right: 0px;
        width: 41px;
        line-height: 41px;
    }.mashsb-box .mashsb-buttons a { max-width: 50px; } .mashsb-container{clear: both;}
</style>
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Noticia+Text%3A400%2C700%7CRaleway%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fontawesome-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/css/font-awesome-4.4.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-child-main-stylesheet-css'  href='https://www.kansanuutiset.fi/wp-content/themes/ku/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.kansanuutiset.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/plugins/login-with-ajax/login-with-ajax.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/www.kansanuutiset.fi\/artikkeli\/4026117-tul-tayttaa-26-1-sata-vuotta","title":"TUL+t%C3%A4ytt%C3%A4%C3%A4+26.1.+sata+vuotta","image":"https:\/\/www.kansanuutiset.fi\/images\/4026118.jpg","desc":"Joukkojen liikuttaja TUL keskittyy nyky\u00e4\u00e4n erityisesti lasten, nuorten sek\u00e4 aikuisten matalan kynnyksen harrasteliikunnan edist\u00e4miseen. J\u00e4rjest\u00f6ss\u00e4 on 886 seuraa ja 15 piirij\u00e4rjest\u00f6\u00e4. TUL:n lajikirjo ulottuu karatesta koripalloon ja painista parkouriin. Lajeja sen piiriss\u00e4 on 75. \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"9a3726af98","postid":"464129","servertime":"1548513539","ajaxurl":"https:\/\/www.kansanuutiset.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/mashsharer/assets/js/mashsb.min.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/modernizr.custom.min.js'></script>
<link rel='https://api.w.org/' href='https://www.kansanuutiset.fi/wp-json/' />
<link rel='prev' title='Li Andersson: Olisiko aika jo kypsä eriarvoisuusvaaleille?' href='https://www.kansanuutiset.fi/artikkeli/4026060-li-andersson-olisiko-aika-jo-kypsa-eriarvoisuusvaaleille' />
<link rel='next' title='Mielipide: Yhteiseen luontosopimukseen' href='https://www.kansanuutiset.fi/artikkeli/4026135-mielipide-yhteiseen-luontosopimukseen' />
<link rel="canonical" href="https://www.kansanuutiset.fi/artikkeli/4026117-tul-tayttaa-26-1-sata-vuotta" />
<link rel='shortlink' href='https://www.kansanuutiset.fi/?p=464129' />
<link rel="alternate" type="application/json+oembed" href="https://www.kansanuutiset.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kansanuutiset.fi%2Fartikkeli%2F4026117-tul-tayttaa-26-1-sata-vuotta" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kansanuutiset.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kansanuutiset.fi%2Fartikkeli%2F4026117-tul-tayttaa-26-1-sata-vuotta&#038;format=xml" />
<meta property="fb:app_id" content="844070122300757"/><style type="text/css"> .cb-stuck #cb-nav-bar .cb-main-nav #cb-nav-logo, #cb-nav-bar .cb-main-nav #cb-nav-logo img { width: 110px; }#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #f4f4f4; } .cb-entry-content a {color:#d33738; } .cb-entry-content a:hover {color:#d37070; }.cb-review-box .cb-bar .cb-overlay span { background: #f9db32; }.cb-review-box i { color: #f9db32; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.25); }.cb-module-block .cb-meta-style-2 img, .cb-module-block .cb-meta-style-4 img, .cb-grid-x .cb-grid-img img  { opacity: 0.75; }@media only screen and (min-width: 768px) { 
                .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 0.75); } 
                .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-slider li:hover img { opacity: 0.25; } 
            }.cb-mm-on.cb-menu-light #cb-nav-bar .cb-main-nav > li:hover, .cb-mm-on.cb-menu-dark #cb-nav-bar .cb-main-nav > li:hover { background: #d33738; }</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'Raleway', sans-serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Noticia Text', serif; }</style><meta property="og:image" content="https://www.kansanuutiset.fi/images/4026118.jpg"><style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84 .cb-big-menu { border-top-color: #; }</style>
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="fi_FI"/>
  <meta property="og:site_name" content="Kansan Uutiset"/>
  <meta property="og:title" content="TUL täyttää 26.1. sata vuotta"/>
  <meta property="og:url" content="https://www.kansanuutiset.fi/artikkeli/4026117-tul-tayttaa-26-1-sata-vuotta"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Joukkojen liikuttaja TUL keskittyy nykyään erityisesti lasten, nuorten sekä aikuisten matalan kynnyksen harrasteliikunnan edistämiseen. Järjestössä on 886 seuraa ja 15 piirijärjestöä. TUL:n lajikirjo ulottuu karatesta koripalloon ja painista parkouriin. Lajeja sen piirissä on 75. Juhlavuoden kohokoh"/>
  <meta property="og:image" content="https://www.kansanuutiset.fi/images/4026118.jpg"/>
  <meta property="article:published_time" content="2019-01-26T12:14:05+00:00"/>
  <meta property="article:modified_time" content="2019-01-26T12:14:05+00:00" />
  <meta property="og:updated_time" content="2019-01-26T12:14:05+00:00" />
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="TUL täyttää 26.1. sata vuotta"/>
  <meta itemprop="headline" content="TUL täyttää 26.1. sata vuotta"/>
  <meta itemprop="description" content="Joukkojen liikuttaja TUL keskittyy nykyään erityisesti lasten, nuorten sekä aikuisten matalan kynnyksen harrasteliikunnan edistämiseen. Järjestössä on 886 seuraa ja 15 piirijärjestöä. TUL:n lajikirjo ulottuu karatesta koripalloon ja painista parkouriin. Lajeja sen piirissä on 75. Juhlavuoden kohokoh"/>
  <meta itemprop="image" content="https://www.kansanuutiset.fi/images/4026118.jpg"/>
  <meta itemprop="datePublished" content="2019-01-26"/>
  <meta itemprop="dateModified" content="2019-01-26T12:14:05+00:00" />
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="TUL täyttää 26.1. sata vuotta"/>
  <meta name="twitter:url" content="https://www.kansanuutiset.fi/artikkeli/4026117-tul-tayttaa-26-1-sata-vuotta"/>
  <meta name="twitter:description" content="Joukkojen liikuttaja TUL keskittyy nykyään erityisesti lasten, nuorten sekä aikuisten matalan kynnyksen harrasteliikunnan edistämiseen. Järjestössä on 886 seuraa ja 15 piirijärjestöä. TUL:n lajikirjo ulottuu karatesta koripalloon ja painista parkouriin. Lajeja sen piirissä on 75. Juhlavuoden kohokoh"/>
  <meta name="twitter:image" content="https://www.kansanuutiset.fi/images/4026118.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@KansanUutiset"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
	
		<!-- end head extras -->
						<script type='text/javascript' src='//www.kansanuutiset.fi/wp-content/themes/ku/js/dfp.js?ver=4.4.1'></script>

		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
		  ga('create', 'UA-15798500-1', 'auto');
		  ga('send', 'pageview', {'anonymizeIp': true});
		
		</script>
		<!-- Begin comScore Tag -->
		<script>
		  var _comscore = _comscore || [];
		  _comscore.push({ c1: "2", c2: "25786788", cs_ucfr: "1"});
		  (function() {
		    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		    el.parentNode.insertBefore(s, el);
		  })();
		</script>
		<noscript>
		  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=25786788&cs_ucfr=1&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->



	</head>

	<body class="post-template-default single single-post postid-464129 single-format-standard  cb-sidebar-right cb-nav-logo-on cb-logo-nav-sticky cb-sticky-sb-on cb-tm-light cb-body-light cb-menu-dark cb-mm-dark cb-footer-dark cb-m-logo-off cb-m-sticky cb-sw-tm-box cb-sw-header-box cb-sw-menu-box cb-sw-footer-box cb-menu-al-left cb-fis-b-standard">
		
		<div id="cb-outer-container">

			<div id="topbanner" class="clearfix wrap" align="center" style="background-color: white;" >
				
<!-- /49035358/news_top_banner -->
<div id='div-gpt-ad-1455014129173-6' style='margin-bottom: 4px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-6'); });
</script>
</div>

<!-- /49035358/news_top_banner_2 
<div id='div-gpt-ad-1455014129173-7' style='height:120px; width:980px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-7'); });
</script>
</div>
-->
							</div>


			
				<div id="cb-top-menu" class="clearfix cb-font-header  wrap">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">
						
													<div class="cb-left-side cb-mob">
								
								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
															</div>
						                        <ul class="cb-top-nav cb-left-side"><li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-63"><a href="https://www.kansanuutiset.fi/yhteystiedot">Yhtiö ja yhteystiedot</a>
<ul class="sub-menu">
	<li id="menu-item-69570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69570"><a href="https://www.kansanuutiset.fi/palaute">Palaute</a></li>
</ul>
</li>
<li id="menu-item-459448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-459448"><a href="https://digilehti.kansanuutiset.fi">Digilehti</a>
<ul class="sub-menu">
	<li id="menu-item-69501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69501"><a href="/nakoislehti">Näköislehti</a></li>
	<li id="menu-item-459449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-459449"><a href="https://digilehti.kansanuutiset.fi">Digilehti</a></li>
</ul>
</li>
<li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-78"><a href="https://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-69559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69559"><a href="https://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a></li>
	<li id="menu-item-69475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69475"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/osoitteenmuutokset">Osoitteenmuutokset</a></li>
	<li id="menu-item-69564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69564"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakelukeskeytys">Jakelukeskeytys</a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/hinnasto">Hinnasto</a></li>
	<li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/tee-tilaus">Tee tilaus</a></li>
	<li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakeluhairiot">Jakeluhäiriöt</a></li>
	<li id="menu-item-321032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321032"><a href="https://www.kansanuutiset.fi/uutiskirje">Uutiskirje</a></li>
</ul>
</li>
<li id="menu-item-201993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201993"><a href="https://www.kansanuutiset.fi/mediatiedot">Mediatiedot</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79"><a href="http://kauppa.kansanuutiset.fi/">Kauppa</a></li>
</ul>                        <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search"><a class="linkbuttons" href="/feed" title="Kansan Uutiset RSS-syöte"><img src="/images/static/rss.png" alt="RSS" style=""/></a></li><li class="cb-icon-search"><a class="linkbuttons" href="http://facebook.com/kansanuutiset" title="Kansan Uutiset Facebookissa"><img src="/images/static/fb.png" alt="Facebook" style=""/></a></li><li class="cb-icon-search"><a class="linkbuttons" href="http://twitter.com/kansanuutiset" title="Kansan Uutiset Twitterissä"><img src="/images/static/tw.png" alt="Twitter" style=""/></a></li><li class="cb-icon-search"><a href="#" title="Hae" id="cb-s-trigger"><i class="fa fa-search"></i> <span class="cb-search-title">Hae</span></a></li></ul>					</div>
				</div>
				<div id="cb-mob-menu">
					<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
					<div class="cb-mob-menu-wrap">
						<ul class="cb-mobile-nav cb-top-nav"><li id="menu-item-73206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-73206"><a href="//www.kansanuutiset.fi/">Etusivu</a></li>
<li id="menu-item-74704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74704"><a href="http://blogit.kansanuutiset.fi/">Blogit</a></li>
<li id="menu-item-73207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73207"><a href="https://www.kansanuutiset.fi/kotimaa">Kotimaa</a></li>
<li id="menu-item-73220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73220"><a href="https://www.kansanuutiset.fi/talous">Talous</a></li>
<li id="menu-item-73221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73221"><a href="https://www.kansanuutiset.fi/ulkomaat">Ulkomaat</a></li>
<li id="menu-item-73208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-73208"><a href="https://www.kansanuutiset.fi/kulttuuri">Kulttuuri</a>
<ul class="sub-menu">
	<li id="menu-item-73209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73209"><a href="https://www.kansanuutiset.fi/kulttuuri/elokuvat">Elokuvat</a></li>
	<li id="menu-item-73210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73210"><a href="https://www.kansanuutiset.fi/kulttuuri/kirjat">Kirjat</a></li>
	<li id="menu-item-73211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73211"><a href="https://www.kansanuutiset.fi/kulttuuri/kulttuuriuutiset">Kulttuuriuutiset</a></li>
	<li id="menu-item-73212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73212"><a href="https://www.kansanuutiset.fi/kulttuuri/musiikki">Musiikki</a></li>
	<li id="menu-item-73213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73213"><a href="https://www.kansanuutiset.fi/kulttuuri/teatteri">Teatteri</a></li>
</ul>
</li>
<li id="menu-item-73214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-73214"><a href="https://www.kansanuutiset.fi/nakokulmia">Näkökulmia</a>
<ul class="sub-menu">
	<li id="menu-item-73219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73219"><a href="https://www.kansanuutiset.fi/nakokulmia/paakirjoitus">Pääkirjoitus</a></li>
	<li id="menu-item-73215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73215"><a href="https://www.kansanuutiset.fi/nakokulmia/horisontti">Horisontti</a></li>
	<li id="menu-item-73216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73216"><a href="https://www.kansanuutiset.fi/nakokulmia/kolumnit">Kolumnit</a></li>
	<li id="menu-item-73217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73217"><a href="https://www.kansanuutiset.fi/nakokulmia/lukijoilta">Lukijoilta</a></li>
	<li id="menu-item-73218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73218"><a href="https://www.kansanuutiset.fi/nakokulmia/nakokulma">Näkökulma</a></li>
</ul>
</li>
<li id="menu-item-459450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-459450"><a href="https://digilehti.kansanuutiset.fi">Digilehti</a>
<ul class="sub-menu">
	<li id="menu-item-73228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73228"><a href="https://www.kansanuutiset.fi/nakoislehti">Näköislehti</a></li>
	<li id="menu-item-459451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-459451"><a href="https://digilehti.kansanuutiset.fi/">Digilehti</a></li>
</ul>
</li>
<li id="menu-item-321033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321033"><a href="https://www.kansanuutiset.fi/uutiskirje">Uutiskirje</a></li>
<li id="menu-item-73222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-73222"><a href="https://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-73227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73227"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/hinnasto">Hinnasto</a></li>
	<li id="menu-item-73225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73225"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/tee-tilaus">Tee tilaus</a></li>
	<li id="menu-item-73226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73226"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakeluhairiot">Jakeluhäiriöt</a></li>
	<li id="menu-item-73223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73223"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakelukeskeytys">Jakelukeskeytys</a></li>
	<li id="menu-item-73224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73224"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/osoitteenmuutokset">Osoitteenmuutokset</a></li>
</ul>
</li>
<li id="menu-item-73231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-73231"><a href="https://www.kansanuutiset.fi/yhteystiedot">Yhtiö ja yhteystiedot</a>
<ul class="sub-menu">
	<li id="menu-item-73229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73229"><a href="https://www.kansanuutiset.fi/palaute">Palaute</a></li>
</ul>
</li>
<li id="menu-item-201994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201994"><a href="https://www.kansanuutiset.fi/mediatiedot">Mediatiedot</a></li>
<li id="menu-item-94413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94413"><a href="http://kauppa.kansanuutiset.fi/">Kauppa</a></li>
</ul>					</div>
				</div>
			
			 
			<div id="cb-container" class="clearfix" >				

									<header id="cb-header" class="cb-header  wrap" role="banner">

					    <div id="cb-logo-box" class="cb-logo-left wrap">
	                    	                <div id="logo">
                    <a href="https://www.kansanuutiset.fi">
                        <img src="/images/static/ku_logo1.png" alt=" logo" data-at2x="/images/static/ku_logo@21.png">
                    </a>
                </div>
            	                        	                    </div>

					</header>
								
				<div id="cb-lwa" class="cb-lwa-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div>
<div class="cb-lwa-modal-inner cb-modal-inner cb-light-loader cb-pre-load cb-font-header clearfix">
    <div class="lwa lwa-default clearfix">
                
        

        <form class="lwa-form cb-form cb-form-active clearfix" action="https://www.kansanuutiset.fi/wp-login.php" method="post">
            
            <div class="cb-form-body">
                <input class="cb-form-input cb-form-input-username" type="text" name="log" placeholder="Käyttäjätunnus">
                <input class="cb-form-input" type="password" name="pwd" placeholder="Salasana">
                                <span class="lwa-status cb-ta-center"></span>
                <div class="cb-submit cb-ta-center">
                  <input type="submit" name="wp-submit" class="lwa_wp-submit cb-submit-form" value="Kirjaudu sisään" tabindex="100" />
                  <input type="hidden" name="lwa_profile_link" value="" />
                  <input type="hidden" name="login-with-ajax" value="login" />
                </div>
                
                <div class="cb-lost-password cb-extra cb-ta-center">
                                          <a class="lwa-links-remember cb-title-trigger cb-trigger-pass" href="https://www.kansanuutiset.fi/wp-login.php?action=lostpassword" title="Salasana unohtunut?">Salasana unohtunut?</a>
                                     </div>
           </div>
        </form>
        
                <form class="lwa-remember cb-form clearfix" action="https://www.kansanuutiset.fi/wp-login.php?action=lostpassword" method="post">

            <div class="cb-form-body">

                <input type="text" name="user_login" class="lwa-user-remember cb-form-input" placeholder="Anna käyttäjätunnus tai sähköpostiosoite">
                                <span class="lwa-status cb-ta-center"></span>

                 <div class="cb-submit cb-ta-center">
                        <input type="submit" value="Vaihda uusi salasana" class="lwa-button-remember cb-submit-form" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
            </div>

        </form>
            </div>
</div></div><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form role="search" method="get" class="cb-search" action="https://www.kansanuutiset.fi/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Hae" value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>
									 <nav id="cb-nav-bar" class="clearfix  wrap" role="navigation">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  wrap">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="https://www.kansanuutiset.fi/kotimaa">Kotimaa</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Kotimaa</h2><a href="https://www.kansanuutiset.fi/kotimaa" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-464133 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-nointext tag-selfie"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4026161-joku-muu-tarvitsee-naita-munasoluja-enemman-kuin-mina"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4026162-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4026161-joku-muu-tarvitsee-naita-munasoluja-enemman-kuin-mina">”Joku muu tarvitsee näitä munasoluja enemmän kuin minä”</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-01-26">26.1.2019 14.00</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-464123 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-nointext tag-ykkosjuttu"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4026033-pelon-lietsojat-lietsovat-myos-vihaa"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4026034-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4026034-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4026034-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4026034-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4026034-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4026034-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4026034.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4026033-pelon-lietsojat-lietsovat-myos-vihaa">Pelon lietsojat lietsovat myös vihaa</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-01-26">26.1.2019 8.15</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-464105 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-maahanmuutto tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4025716-maahanmuuttajalapset-eivat-aina-saa-opetusta-aidinkielellaan"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4025717-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4025717-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4025717-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4025717-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4025717-1024x683.jpg 1024w, https://www.kansanuutiset.fi/images/4025717-1320x881.jpg 1320w, https://www.kansanuutiset.fi/images/4025717.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4025716-maahanmuuttajalapset-eivat-aina-saa-opetusta-aidinkielellaan">Maahanmuuttajalapset eivät aina saa opetusta äidinkielellään</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-01-25">25.1.2019 15.30</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://www.kansanuutiset.fi/ulkomaat">Ulkomaat</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Ulkomaat</h2><a href="https://www.kansanuutiset.fi/ulkomaat" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-464135 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-meksiko tag-nointext tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4026204-meksiko-kavi-bensarosvojen-kimppuun"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4026206-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4026204-meksiko-kavi-bensarosvojen-kimppuun">Meksiko kävi bensarosvojen kimppuun</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-01-26">26.1.2019 15.04</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-464126 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-normaali tag-yk"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4026036-tasapuolisuus-kaukana-ykn-johtotehtavista"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4026037-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4026037-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4026037-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4026037.jpg 640w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4026036-tasapuolisuus-kaukana-ykn-johtotehtavista">Tasapuolisuus kaukana YK:n johtotehtävistä</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-01-26">26.1.2019 9.21</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-464095 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-normaali tag-venezuela"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4025608-maduro-joutaisi-menna-mutta-niin-joutaisi-moni-muukin"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4025609-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4025608-maduro-joutaisi-menna-mutta-niin-joutaisi-moni-muukin">Maduro joutaisi mennä – mutta niin joutaisi moni muukin</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-01-25">25.1.2019 12.52</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="https://www.kansanuutiset.fi/talous">Talous</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Talous</h2><a href="https://www.kansanuutiset.fi/talous" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-464027 post type-post status-publish format-standard has-post-thumbnail hentry category-talous tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4024159-pariisi-aikoo-hyotya-yritysten-brexit-paosta"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4024160-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4024160-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4024160-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4024160-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4024160-1024x683.jpg 1024w, https://www.kansanuutiset.fi/images/4024160-1320x881.jpg 1320w, https://www.kansanuutiset.fi/images/4024160.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4024159-pariisi-aikoo-hyotya-yritysten-brexit-paosta">Pariisi aikoo hyötyä yritysten brexit-paosta</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-01-23">23.1.2019 13.15</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-463805 post type-post status-publish format-standard has-post-thumbnail hentry category-talous tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4021743-kymmenessa-vuodessa-suomessa-katosi-miljardi-euroa-tutkimuksesta-ja-tuotekehityksesta"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4021744-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4021743-kymmenessa-vuodessa-suomessa-katosi-miljardi-euroa-tutkimuksesta-ja-tuotekehityksesta">Kymmenessä vuodessa Suomessa katosi miljardi euroa tutkimuksesta ja tuotekehityksestä</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-01-18">18.1.2019 12.00</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-463803 post type-post status-publish format-standard has-post-thumbnail hentry category-talous tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4021712-elakkeet-nousisivat-vain-kuluttajahintojen-mukaan"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4021713-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4021712-elakkeet-nousisivat-vain-kuluttajahintojen-mukaan">Eläkkeet nousisivat vain kuluttajahintojen mukaan</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-01-18">18.1.2019 11.15</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://www.kansanuutiset.fi/kulttuuri">Kulttuuri</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Kulttuuri</h2><a href="https://www.kansanuutiset.fi/kulttuuri" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-464137 post type-post status-publish format-standard has-post-thumbnail hentry category-kirjat category-kulttuuri tag-kirjat tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4026235-vihapuhe-muuttuu-teoiksi-pelottavan-ajankohtaisessa-ruotsalaisjannarissa"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4026236-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4026235-vihapuhe-muuttuu-teoiksi-pelottavan-ajankohtaisessa-ruotsalaisjannarissa">Vihapuhe muuttuu teoiksi pelottavan ajankohtaisessa ruotsalaisjännärissä</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-01-26">26.1.2019 15.46</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-464107 post type-post status-publish format-standard has-post-thumbnail hentry category-kulttuuri category-teatteri tag-normaali tag-teatteri"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4025725-shakespearen-myrsky-pauhaa-tttssa-46-vuoden-tauon-jalkeen"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4025726-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4025726-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4025726-300x199.jpg 300w, https://www.kansanuutiset.fi/images/4025726-768x510.jpg 768w, https://www.kansanuutiset.fi/images/4025726-1024x679.jpg 1024w, https://www.kansanuutiset.fi/images/4025726-1320x876.jpg 1320w, https://www.kansanuutiset.fi/images/4025726.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4025725-shakespearen-myrsky-pauhaa-tttssa-46-vuoden-tauon-jalkeen">Shakespearen Myrsky pauhaa TTT:ssa 46 vuoden tauon jälkeen</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-01-25">25.1.2019 16.01</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-463995 post type-post status-publish format-standard has-post-thumbnail hentry category-kulttuuri category-kulttuuriuutiset tag-digilehti tag-piilotettu"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4023598-erityisarkea-gallerian-seinalla"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4023599-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4023598-erityisarkea-gallerian-seinalla">Erityisarkea gallerian seinällä</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-01-22">22.1.2019 15.00</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-84"><a href="https://www.kansanuutiset.fi/nakokulmia">Näkökulmia</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Näkökulmia</h2><a href="https://www.kansanuutiset.fi/nakokulmia" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-464132 post type-post status-publish format-standard hentry category-lukijoilta category-nakokulmia tag-digilehti tag-pikkujuttu"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4026135-mielipide-yhteiseen-luontosopimukseen">Mielipide: Yhteiseen luontosopimukseen</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-01-26">26.1.2019 13.00</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-464128 post type-post status-publish format-standard has-post-thumbnail hentry category-nakokulma category-nakokulmia tag-li-andersson tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4026060-li-andersson-olisiko-aika-jo-kypsa-eriarvoisuusvaaleille"><img width="260" height="170" src="https://www.kansanuutiset.fi/images/li-andersson-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/li-andersson-260x170.jpg 260w, https://www.kansanuutiset.fi/images/li-andersson-100x65.jpg 100w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4026060-li-andersson-olisiko-aika-jo-kypsa-eriarvoisuusvaaleille">Li Andersson: Olisiko aika jo kypsä eriarvoisuusvaaleille?</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-01-26">26.1.2019 10.15</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-464109 post type-post status-publish format-standard has-post-thumbnail hentry category-lukijoilta category-nakokulmia tag-digilehti tag-pikkujuttu"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4025736-mielipide-ei-anneta-sijaa-yksinaisyydelle"><img width="260" height="170" src="https://www.kansanuutiset.fi/images/4025737-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4025737-260x170.jpg 260w, https://www.kansanuutiset.fi/images/4025737-100x65.jpg 100w, https://www.kansanuutiset.fi/images/4025737-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4025736-mielipide-ei-anneta-sijaa-yksinaisyydelle">Mielipide: Ei anneta sijaa yksinäisyydelle</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-01-25">25.1.2019 16.30</time>  </span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-2659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2659"><a href="https://www.kansanuutiset.fi/nakokulmia/paakirjoitus" data-cb-c="39" class="cb-c-l">Pääkirjoitus</a></li>
	<li id="menu-item-2657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2657"><a href="https://www.kansanuutiset.fi/nakokulmia/lukijoilta" data-cb-c="33" class="cb-c-l">Lukijoilta</a></li>
	<li id="menu-item-2658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2658"><a href="https://www.kansanuutiset.fi/nakokulmia/nakokulma" data-cb-c="26" class="cb-c-l">Näkökulma</a></li>
	<li id="menu-item-2655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2655"><a href="https://www.kansanuutiset.fi/nakokulmia/horisontti" data-cb-c="60" class="cb-c-l">Horisontti</a></li>
	<li id="menu-item-2656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2656"><a href="https://www.kansanuutiset.fi/nakokulmia/kolumnit" data-cb-c="38" class="cb-c-l">Kolumnit</a></li>
</ul></div></li>
<li id="menu-item-86" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86"><a href="http://blogit.kansanuutiset.fi/">Blogit</a></li>
<li id="menu-item-74394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-74394"><a href="#">+</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-mega-menu-columns"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-74395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74395"><a href="https://www.kansanuutiset.fi/jarjestouutiset" data-cb-c="20" class="cb-c-l">Järjestöuutiset</a></li>
	<li id="menu-item-91273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91273"><a href="//www.kansanuutiset.fi/avainsana/muistokirjoitus" data-cb-c="91273" class="cb-c-l">Muistokirjoitukset</a></li>
	<li id="menu-item-74397" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74397"><a href="https://www.kansanuutiset.fi/urheilu" data-cb-c="25" class="cb-c-l">Urheilu</a></li>
</ul></div></li>
<li id="cb-nav-logo" class="cb-logo-nav-sticky-type" style="padding-top: 10px"><a href="https://www.kansanuutiset.fi"><img src="/images/static/Ku_logo_small1.png" alt="site logo" data-at2x="/images/static/Ku_logo_small_ret1.png" ></a></li></ul>		                </div>
	 				</nav>
 				
<div id="cb-content" class="wrap clearfix">

	
	
		<div id="main" class="cb-main" role="main">

                        
<script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "headline": "TUL täyttää 26.1. sata vuotta",
 "image": { "@type": "ImageObject", "url": "https://www.kansanuutiset.fi/images/4026118.jpg", "width": 1400, "height": 917 },
 "author": { "@type": "Person", "name": "Seppo Eskonen" },
 "url": "https://www.kansanuutiset.fi/artikkeli/4026117-tul-tayttaa-26-1-sata-vuotta",
 "datePublished": "2019-01-26",
 "dateModified": "2019-01-26",
 "articleBody": "Joukkojen liikuttaja TUL keskittyy nykyään erityisesti lasten, nuorten sekä aikuisten matalan kynnyksen harrasteliikunnan edistämiseen. Järjestössä on 886 seuraa ja 15 piirijärjestöä. TUL:n lajikirjo ulottuu karatesta koripalloon ja painista parkouriin. Lajeja sen piirissä on 75. Juhlavuoden kohokohta on tapahtumaviikonloppu 14.–16.6. Lauantain 15.6. pääjuhlanäytös Joukkojen juhla on kunnianosoitus 100-vuotiaalle TUL:lle. Viikonlopun päättää 16.6. TUL:n 30. liittokokous. Työläisurheilujärjestö [&hellip;]",
 "mainEntityOfPage": {
         "@type": "WebPage",
         "@id": "https://digilehti.kansanuutiset.fi/"
      },
 "publisher": { "@type": "Organization", "name": "Kansan Uutiset", "logo": {"@type": "ImageObject", "url": "https://www.kansanuutiset.fi/images/static/kulogo.png", "width": 307, "height": 60}}
 }
</script>







			
			<article id="post-464129" class="clearfix post-464129 post type-post status-publish format-standard has-post-thumbnail hentry category-urheilu tag-nointext tag-normaali" role="article">

				<div class="photographer"></div><div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="759" height="500" src="https://www.kansanuutiset.fi/images/4026118-759x500.jpg" class="attachment-cb-759-500 size-cb-759-500 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4026118-759x500.jpg 759w, https://www.kansanuutiset.fi/images/4026118-300x197.jpg 300w, https://www.kansanuutiset.fi/images/4026118-100x65.jpg 100w, https://www.kansanuutiset.fi/images/4026118-260x170.jpg 260w" sizes="(max-width: 759px) 100vw, 759px" /></div><div class="caption">Kolmannet työläisolympialaiset järjestettiin vuonna 1937 Antwerpenissa. Juoksun kärjessä juoksevat Einari Tikkanen ja Väinö Peltomäki.</div><div class="cb-entry-header cb-meta clearfix"><h1 class="entry-title cb-entry-title cb-title" itemprop="headline">TUL täyttää 26.1. sata vuotta</h1><div class="cb-byline"><span class="cb-author"> Seppo Eskonen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-01-26">26.1.2019 12.14</time></span></div><div class="cb-post-meta"><span class="cb-category cb-element"><a href="https://www.kansanuutiset.fi/urheilu" title="Näytä kaikki Urheilu">Urheilu</a></span><span class="cb-comments cb-element"><a href="https://www.kansanuutiset.fi/artikkeli/4026117-tul-tayttaa-26-1-sata-vuotta#respond">0 kommenttia</a></span></div></div></div>
				<section class="cb-entry-content clearfix" >

					<div class="fakta">
<h3>Joukkojen liikuttaja</h3>
<p>TUL keskittyy nykyään erityisesti lasten, nuorten sekä aikuisten matalan kynnyksen harrasteliikunnan edistämiseen. Järjestössä on 886 seuraa ja 15 piirijärjestöä.</p>
<p>TUL:n lajikirjo ulottuu karatesta koripalloon ja painista parkouriin. Lajeja sen piirissä on 75.</p>
<p>Juhlavuoden kohokohta on tapahtumaviikonloppu 14.–16.6. Lauantain 15.6. pääjuhlanäytös Joukkojen juhla on kunnianosoitus 100-vuotiaalle TUL:lle.</p>
<p>Viikonlopun päättää 16.6. TUL:n 30. liittokokous.</p>
</p></div>
<h4>Työläisurheilujärjestö eli huippukauttaan 1920- ja 30-luvuilla porvarien vihat niskassaan.<!----></h4>
<p>Jos ihminen tai vaikkapa jokin järjestö täyttää 100 vuotta, kyseessä on kieltämättä melkoinen saavutus. Mutta ei ole ihmisellä sadasta ikävuodestaan paljonkaan iloa, jos hän ei elä enää tässä päivässä, korkeintaan muistaa lapsuutensa ja nuoruutensa ajat – ja valitettavasti niin taitaa asianlaita hyvin usein olla.</p>
<p>Sanottu pätee myös järjestöihin. Kun tulee kuluneeksi sata vuotta jonkin järjestön perustamisesta, aika on tehnyt tehtävänsä: järjestön toimintaympäristö on muuttunut, mutta – mikä vielä tärkeämpää –  se itse on muuttunut, joissakin tapauksissa vähemmän, joissakin aivan totaalisesti.</p>
<p>Jälkimmäinen vaihtoehto käy toteen Työväen Urheiluliiton (TUL, viralliselta nimeltään Suomen Työväen Urheiluliitto) viettäessä 100-vuotisjuhlaansa 26.1. Liiton voiman ja kunnian päivät ovat kaukana, hyvin kaukana takana päin. On tietysti vielä jäljellä entinen nimi, mutta ei käytännössä mitään muuta.</p>
<p><h3>Porvarien vihat niskassa<br /> </h3>
<p>Toista oli ennen. 1920- ja 1930-luvut olivat TUL:n huippukautta. Suomen urheilu oli tuolloin jyrkästi kahtia jakautunutta, ja siitä ”kiitos” kuuluu vain ja ainoastaan Suomen Voimistelu- ja urheiluliitolle (SVUL), joka vuoden 1918 sisällissodan jälkiselvittelyissä erotti hävinneen puolen urheilijoita ja kokonaisia seuroja jäsenyydestään. Ja huomattakoon, että (erottamisten jälkeen avoimen porvarillinen) SVUL koko toimintansa ajan keikaroi ”puolueettomuudellaan”, se kun ei muka koskaan sekoittanut politiikkaa urheiluun!</p>
<p>26.1.1919 perustettu TUL otti paikkansa yhtenä osana suomalaista työväenliikettä, ja siitähän se tietysti sai porvarien vihat niskaansa. Vain kaikkein viisaimmat ja kaukonäköisimmät porvarilliset urheilujohtajat, joista huomattavimmat olivat<b> Urho Kekkonen</b> (Suomen Urheiluliiton puheenjohtaja 1930-luvulla) ja <b>Viktor Smeds</b> (Suomen Nyrkkeilyliiton pitkäaikainen puheenjohtaja), antoivat arvoa TUL:n tekemälle työlle työväenluokan nuorison parissa; eiväthän työväentalojen vaikutuspiirissä kasvaneet nuoret mihinkään porvariseuraan olisi liittyneet.</p>
<p>Sen sijaan toiset porvarilliset urheilujohtajat olivat saaneet pakkomielteen muodostaa Suomen Valtakunnan urheiluliitto, joka toteutuessaan olisi merkinnyt TUL:n tuhoa. Yritykset alkoivat jo 1920-luvulla ja kiihtyivät 1930-luvun alun synkkinä lapualaisvuosina. Niiden seurauksena TUL menetti valtionapunsa keskellä pahinta pula-aikaa, 1932 ja 1933, mutta liitto ei antanut periksi. Jäsenistö seisoi vankkumatta oman liittonsa takana.</p>
<p><h3>Internationaalin aika</h3>
</p>
<p>Kun TUL perustettiin, yksi ongelma, joka varsin pian tuli uuden liiton eteen, oli kysymys kansainvälisistä kilpailusuhteista. Millaisten ulkomaisten urheilujärjestöjen kanssa voitiin olla kilpailijavaihdossa? Ensimmäiset kansainväliset kosketukset olivat ruotsalaisten urheilijoiden kanssa, mutta hankaluuksia koitui, kun SVUL yritti parhaansa mukaan estää ulkomaisten urheilijavieraiden osallistumista TUL:n seurojen kilpailuihin.</p>
<p>Pulma ratkesi seuraavana vuonna, kun syyskuussa 1920 Sveitsin Luzernissa perustettiin Sosialistinen Urheiluinternationaali (SUI), jonka perustajajäseniin Suomen TUL:kin kuului. TUL:n edustajana kokouksessa ollut liiton sihteeri <b>V.J. Kostiainen</b> saattoi internationaaliin viitaten todeta, kuinka ”sen sijaan että me tähän asti olemme olleet kuin orpo allinpoika aallokossa, meillä on nyt yhteinen suojelija, jonka siipien alla saamme tutustua koko maailman työläisurheilijoiden laajaan joukkoon”.</p>
<p>Internationaalin toiminnan huipentuma olivat joka kuudes vuosi (1925, 1931 ja 1937) järjestetyt työläisolympialaiset, joissa TUL:n miehet ja naiset voittivat maallemme runsain mitoin kultaa ja kunniaa (kultaa vain kuvaannollisesti, sillä kisoissa ei jaettu mitaleita vaan kunniakirjoja).</p>
<p>SUI olikin koko sotienvälisen ajan se elin, jonka kautta TUL hoiti kansainväliset suhteensa työläisolympialaisia myöten, joskin TUL:lla oli ajoittain yhteistyötä myös Moskovasta käsin toimineen kommunistisen Punaisen urheiluinternationaalin (PUI) kanssa. PUI:n toiminta kuihtui sitä mukaa kun 1930-luvulla erilaiset fasistiset liikkeet saivat vallan omassa maassaan ja lakkauttivat PUI:n alaiset urheilujärjestöt.</p>
<p>Neuvostoliitto alkoi jo 1930-luvulla tavoitella urheilun suurvallan asemaa. TUL:lla oli pulaa varteenotettavista kilpakumppaneista, joten oli aivan luonnollista, että tammikuussa 1935  Neuvostoliiton Fyysillisen Kasvatuksen Korkeimman Neuvoston ja TUL:n neuvottelijat  pääsivät sopimukseen urheiluyhteistyöstä. Se avasi välillä katkenneet TUL:n ja Neuvostoliiton urheilusuhteet, ja vuoden 1935 aikana osapuolet kävivät neljä maaottelua, lajit olivat paini, jalkapallo, yleisurheilu ja nyrkkeily.</p>
<p>Suomesta kävi Neuvostoliitossa vuoden aikana kaksi urheilujoukkuetta, talvella hiihtäjiä ja syksyllä uimareita. Porvarillisessa Suomessa ei TUL:n ja Neuvostoliiton kilpailuyhteistyötä katsottu hyvällä silmällä. Etsivä keskuspoliisi teki parhaansa yrittäessään osoittaa, että TUL:n sopimuskumppani oli PUI, ei Neuvostoliiton urheilusta vastaava orgaani, ja kun tämä yritys ei onnistunut, EK esitti Valtion urheilulautakunnan kautta TUL:lle paheksumisensa siitä, ettei liitto ollut hakenut lupaa ulkoministeriöltä kyseisen sopimuksen solmimiseen.</p>
<p>Vaikeaa oli 1930-luvulla urheilusuhteiden rakentaminen kahden naapurimaan kesken – kiitos siitä valkoiselle Suomelle! –  Mainittakoon, ettei SVUL tehnyt elettäkään saadakseen aikaan urheilusuhteet Neuvostoliiton kanssa.</p>
<div class="photographer">Kansan Arkisto</div><div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img src="https://www.kansanuutiset.fi/images/4026119-759x500.jpg" class="attachment-cb-759-500 size-cb-759-500 wp-post-image" alt="Naisurheilijoita Frankfurt am Mainin työläisolympialaisissa vuonna 1925." height="500" width="759"/></div><div class="caption">Naisurheilijoita Frankfurt am Mainin työläisolympialaisissa vuonna 1925.</div><div class="cb-entry-header cb-meta clearfix"></div></div>
<p><h3> Alamäki alkaa<br /> </h3>
<p>1930-luvun loppu tiesi loppua myös SUI:lle. Kun natsi-Saksa laajensi valtaansa Keski-Euroopassa (SUI:n vahvimmilla tukialueilla), SUI:n alaiset liitot lakkautettiin yksi toisensa jälkeen. Lopulta jäivät jäljelle vain Suomen TUL ja Sveitsin toveriliitto SATUS. Ei ollut TUL:lla  enää kansainvälisiä kilpakumppaneita, Neuvostoliittokin oli sanoutunut irti kansainvälisistä urheilusuhteistaan.</p>
<p>Siinä tilanteessa TUL:n oli pakko lähteä yhteistoimintaan SVUL:n kanssa, muuten ei sillä olisi ollut tiedossa mitään kansainvälisiä kilpailuja, vain oman liiton sisäisiä kilpailuja. Lisäksi on syytä muistaa, että varsinkin 1940-luvun alussa sotavuodet hiukan tasoittivat niitä kuiluja, jotka olivat aikoinaan olleet hyvin syvät suomalaisessa yhteiskunnassa, niin urheilussa kuin kaikkialla muuallakin.</p>
<p>Kuten hyvin tiedetään, toinen maailmansota päättyi Neuvostoliiton ja läntisten demokratioiden voittoon ja natsi-Saksan tuhoon. Sodan lopputuloksen eräs näkyvä ja tuntuva seuraus maassamme oli työväenliikkeen valtava nousukausi, joka koski yhtä lailla poliittista työväenliikettä ja ammattiyhdistysliikettä kuin työväen urheiluliikettäkin. Toimintaoikeutensa takaisin saaneet kommunistit havittelivat viimeksi mainitulla saralla hetkisen aikaa jopa ”demokraattista valtakunnanliittoa” TUL:n johdolla, mutta siihen otollinen aika meni nopeasti ohi. Polvilleen lyödyt porvarit nousivat pian jaloilleen ja ottivat jälleen johtopaikan maamme urheiluelämässä.</p>
<p>Kun TUL vuonna 1949 vietti 30-vuotisjuhlaansa, tilaisuuden eräänä puhujana oli edellä mainittu V.J. Kostiainen, joka vuonna 1936 oli erotettu liiton sihteerin virasta koska hän vastusti jyrkästi lähentymistä SVUL:n suuntaan. Nyt oli TUL entistä läheisemmässä yhteistyössä porvarien kanssa, ja siitä tämä monet tuulet ja tuiskut kokenut periaatteellinen työläisurheilumies antoi liitolle selväsanaisen tuomionsa. Kostiainen painotti TUL:n yhteiskunnallista ja kasvatuksellista tehtävää ja samalla vertasi liiton mahdollisuuksia kansainvälisiin kilpailuihin niihin, joita sillä oli SUI:n aikaan. Internationaalin aikana 1920- ja 1930-luvuilla liitolla oli vilkasta kansainvälistä toimintaa: oli toveriliittojen liittojuhlia ja muita tilaisuuksia, huipentumanaan työläisolympialaiset.</p>
<p>Sille tielle oli hänen mielestään TUL:n palattava mahdollisimman pian, sillä ”taantumusporvariston talutusnuorassa kulkevan työväenliikkeen osan yhteiskuntaa uudistava merkitys on lievimmin sanottuna kyseellinen”.</p>
<p><h3>Neuvostoliitto käänsi selkänsä</h3>
</p>
<p>Kostiainen oli oikeassa, TUL oli porvarillisen urheiluliikkeen ikeen alla, se oli jälleen ”orpo allinpoika aallokossa” – mutta kuinka näin oli päässyt käymään?</p>
<p>Lähtökohta oli se, ettei työläisurheiluinternationaalia saatu uudelleen perustettua sodan jälkeen, vaikka etenkin ranskalaiset ja englantilaiset työläisurheilumiehet sitä innokkaasti yrittivätkin. Laihana lohtuna saatiin keväällä 1946 aikaan työläisurheiluliittojen hatara yhteenliittymä CSIT, Kansainvälinen työläisurheilukomitea.</p>
<p>Suurin syy yrityksen epäonnistumiseen lankeaa TUL:lle, joka ei lähtenyt hankkeeseen mukaan. Perusteluna oli ennen muuta se, että sodanjälkeinen Neuvostoliitto käänsi selkänsä työläisurheiluliikkeelle ja halusi järjestää kansainväliset urheilusuhteensa porvarillisten lajiliittojen välityksellä. Se esimerkiksi liittyi kansanväliseen amatöörinyrkkeilyliittoon vuonna 1949, ja sitä kautta se myös liittyi kansainväliseen porvarilliseen olympialiikkeeseen.</p>
<p>TUL seurasi perässä, mutta… asiassa oli yksi iso paha mutta. Kansainväliset lajiliitot (esim. nyrkkeilyn AIBA, painin FILA ja yleisurheilun IAAF) hyväksyivät kustakin maasta vain yhden edustajan, ja se edustaja oli porvarillinen lajiliitto. Jotta TUL olisi ylipäänsä voinut osallistua kansainväliseen kilpailutoimintaan, sen piti olla yhteistyössä SVUL:n jäsenliittojen kanssa, enemmän tai vähemmän orjasopimuksilla.</p>
<p>Viimeksi mainittu ilmaus ei ole liioittelua, sillä TUL itse totesi vuoden 1947 toimintakertomuksessaan, että liitto oli kansainvälisen kilpailutoiminnan suhteen ”melkein kokonaan huutolaispojan asemassa”.</p>
<p><h3>Olli Mäki ei päässyt olympialaisiin<br /> </h3>
<p>Tilanne kärjistyi silloin, kun TUL sanoi irti sitä nöyryyttävät ”yhteistoimintasopimukset”. Räikein esimerkki tästä on vuodelta 1960. jolloin<b> Olli Mäki</b>, Kokkolan Jymy ja TUL, edellisen vuoden Euroopan mestari amatöörinyrkkeilyssä, ei päässyt osallistumaan Rooman olympiakisoihin – ei vaikka Tasavallan presidentti Urho Kekkonen teki sovintoesityksen SVUL:lle ja TUL:lle. Jälkimmäiselle se sopi, ensin mainitulle ei.</p>
<p> TUL teki parhaansa pysyäkseen mukana kansainvälisessä urheiluvaihdossa, ja yhteistyökumppaneita se löysi Neuvostoliitosta ja Itä-Euroopan kansandemokratioista. Suhteiden solmimisessa täytyi kuitenkin käyttää erilaisia kiertoteitä, sillä mainitut TUL:n sopimuskumppanit olivat kansainvälisten lajiliittojen jäseniä, ja sellaisina niiltä oli yhteistyö kielletty liittojen ulkopuolella olevan TUL:n kanssa.</p>
<p>Neuvostoliiton kanssa löytyi ratkaisu, jonka mukaan sikäläinen ammatillinen keskusjärjestö VZSPS solmi sopimuksen urheiluyhteistyöstä Suomen vastaavan järjestön SAK:n kanssa, osana liittojen yhteistä kulttuurivaihtoa. Toinen läheinen yhteistyökumppani oli silloinen DDR eli puhekielellä ”Itä-Saksa”. DDR:n kanssa suhteet piti hoitaa sen urheilun keskusjärjestön DTBS:n kautta, sillä siellä ei ammattiliitoilla ollut omaa urheiluorganisaatiota.</p>
<p><h3>TUL:n romahdus<br /> </h3>
<p>Kansan Uutisten pitkäaikainen urheilutoimittaja <b>Sakari Selin</b> kirjoitti vuonna 2012 kirjan<i> TUL Suomen ja työväenluokan asialla</i>. Selin tunsi aiheensa, hän oli paitsi toimittaja myös käytännön urheilumies, TUL:n liittotoimikunnan (nykyisin hallitus) ja eri jaostojen pitkäaikainen jäsen.</p>
<p>Melkoisen ison osan Selinin kirjasta vie ”rakennemuutoksen” nimellä tunnettu prosessi, joka aloitettiin 1980- ja 1990-lukujen taitteessa ja joka huipentui uuden kattojärjestön, Suomen Liikunta ja Urheilu ry:n (SLU) perustamiseen marraskuussa 1993.</p>
<p>Kyseinen aihepiiri ansaitseekin tarkastelun, olihan sen lopputulos TUL:n kannalta dramaattinen, itsenäinen urheilun valtakunnallinen keskusjärjestö ajettiin alas: liitto luopui huippu-urheilusta ja suurimmasta osasta omaa kilpaurheiluaan sekä niihin liittyvästä korkeatasoisesta valmennustoiminnastaan. Keskusjärjestöjen TUL:n ja SVUL:n kiistojen vähitellen lieventyessä 1970- ja 1980-luvuilla olivat molemmat liitot päässeet hyödyntämään esimerkiksi Neuvostoliiton korkeatasoista valmennustietämystä.</p>
<p><blockquote> Liiton voiman ja kunnian päivät ovat kaukana, hyvin kaukana takana päin. </blockquote></p>
<p>”Uuden” TUL:n työsaraksi osoitettiin SLU:n toimesta keskittyminen lasten ja nuorten toimintaan ja kuntoliikuntaan; tärkeitä asioitahan nekin kieltämättä ovat, mutta kuitenkin vain oheistoimintoja siihen nähden, että maamme urheilujärjestelmä on koko olemassaolonsa ajan perustunut seuroissa harrastettavaan kilpailutoimintaan. Jos viimeksi mainittu puuttuu, ennen pitkää hiipuu seurojen toiminta kokonaan – tätä mieltä oli Selin, ja samoin ajattelee tämän kirjoittaja.</p>
<p>Jälki on ikävännäköistä: Selin esittelee lukuja, jotka kertovat, että juuri ennen TUL:n alasajoa,vuosina 1989–1992, kansainvälisissä arvokisoissa (olympiakisat, MM-kisat, EM-kisat) Suomen joukkueissa oli TUL:n urheilijoilla 480 edustusta 27 eri lajissa, ja mitaleita kyseiset henkilöt saavuttivat 120 kappaletta. Vuosina 2001–2004 vastaavat luvut olivat 240 edustusta, 16 lajia ja 46 mitalia. Jatkoa seurasi: vuoden 2016 olympiakisoissa Suomen kokonaissaldo oli yksi pronssimitali.</p>
<p><h3>Sormi osoittaa sosiaalidemokraatteihin<br /> </h3>
<p>Numerot puhuvat karua kieltään, faktoja ei käy kiistäminen. Erityisesti pitää myös ottaa huomioon se, että kun vanha vastakkaisasettelu työläisurheilun ja porvarillisen urheilun välillä on päättynyt, samalla on kadonnut se kilpailuasetelma, joka kannusti kumpaakin osapuolta ja vei maamme urheilua kokonaisuudessaan eteenpäin. Seurauksena on ollut Suomen huippu-urheilun yleinen taantuminen.</p>
<p>Miten tähän oli tultu? Tunnettu tosiasia on, että koko TUL:n historian ajan porvarilliset piirit – viime kädessä valtiovaltaa apunaan käyttäen – ovat yrittäneet maamme urheilun ”eheyttämistä” eli käytännössä TUL:n toiminnan tukahduttamista. Aikaisemmat yritykset TUL oli pystynyt torjumaan, miksi nyt antauduttiin?</p>
<p>Selin etsiskelee syyllisiä, ja sormi osoittaa sosialidemokraattisen puolueen ja sen urheilupoliitikkojen suuntaan. Selin arvelee, etteivät puolueessa kaikki hyväksyneet vuonna 1979 tapahtunutta työläisurheilun eheyttämistä, jonka yhteydessä SDP:tä lähellä ollut Työväen Urheiluseurojen Keskusliitto (TUK) liitettiin TUL:oon. Kaunantunnetta oli jäänyt itämään ja se purkautui TUL:n alasajona.</p>
<p>Toinen tekijä oli se, etteivät uuden polven sosialidemokraattiset urheilujohtajat olleet samalla tavalla TUL:n kasvatteja kuin esimerkiksi Selin itse, joka oli jo 1930-luvulla tullut työväenliikkeeseen Tampereen Kilpa-Veljien jäsenenä.</p>
<p>Selin tosin myöntää, että nämä liitolle kohtalokkaat päätökset olivat yksimielisiä, sillä myös vasemmistoliittolaiset / kommunistit olivat samassa veneessä, eriäviä mielipiteitä ei esitetty.</p>
<p>Tämä tosiasia hämmästytti Seliniä, ja kun otetaan huomioon, että sodan jälkeisessä Suomessa ennen muuta SKDL:n edustajat olivat kerran toisensa jälkeen tehneet tyhjiksi erilaiset valtakunnanliittosuunnitelmat, täydellinen hiljaisuus tässä ratkaisussa on sitäkin vaikeammin selitettävissä. Eikä selitystä ole saatu myöhemminkään, mikä ei tosin ole Selinin vika; hän kysyi, mutta ei saanut vastausta keneltäkään mukana olleelta.</p>
<p><h3>Mennyt mikä mennyt<br /> </h3>
<p>Oma näkemykseni on, että monet samanaikaiset tekijät veivät siihen lopputulokseen, joka sitten tapahtui. Taloudellinen lamakausi antoi silloiselle porvarilliselle hallitukselle erinomaisen tekosyyn karsia kovalla kädellä TUL:n valtionavustusta samalla kun TUL:n kansainväliset suhteet, myös valmennustietouteen liittyvässä yhteistyössä, joutuivat yhtäkkiä aivan uudenlaiseen tilanteeseen Neuvostoliiton hajotessa ja sen välittömänä seurauksena Itä-Euroopan kansandemokratioiden siirtyessä porvarilliseen yhteiskuntajärjestelmään.</p>
<p>Ja sitten se painavin syy: TUL:n toimintakertomuksessa vuodelta 1987 todetaan, että työläisurheilun perinteinen sosiaalinen perusta oli hajonnut. Työväentalot olivat hiljentyneet, eivätkä ihmiset enää entiseen tapaan ”syntyneet ” TUL:n jäseniksi. Suomalainen liikuntapolitiikka oli monin sitein kiinnittynyt osaksi maamme poliittista järjestelmää, ja TUL:sta oli tullut työväenliikkeen poliittista voimaa edustava liikuntapoliittinen etujärjestö.</p>
<p>Työväenliikkeen poliittinen voima, johon toimintakertomuksessa viitataan, hupeni koko ajan eduskuntavaaleissa 1983–1991. Vuoden 1987 vaaleissa vasemmiston yhteinen vaalikannatus jäi ensimmäisen kerran alle 40 prosentin, eikä aleneva kehitys valitettavasti ole pysähtynyt siihen. Vuoden 2011 eduskuntavaaleissa vasemmiston kannatus laski ensimmäisen kerran alle 30 prosentin. Vuoden 2015 vaaleissa vastaava luku oli 21,6 prosenttia.</p>
<p>Kun Selin kirjassaan vuonna 2012 pohdiskelee, voisiko TUL vielä nousta merkittäväksi urheilujärjestöksi, täytyy tämän päivän näkymistä katsoen todeta, että mahdoton on mahdotonta. On täysin utopistista, että liitto pystyisi entiseen tapaan haastamaan porvarilliset lajiliitot niiden tasavertaisena kilpakumppanina. Nuorisourheilu ja kuntoliikunta eivät siihen kovin tuhteja eväitä anna.</p>
<p>Mutta ainahan TUL:ssa voidaan muistella menneitä. Tai sitten haaveilla uudesta tulevaisuudesta.</p>
<p/>
<p> <i>Kirjoituksen lähteet:</i> </p>
<p> <i>Sakari Selin: TUL Suomen ja työväenluokan asialla (2012).</i> </p>
<p> <i>Seppo Hentilä: Suomen työläisurheilun historia, osat I – III (1982, 1984, 1987).</i> </p>
<p> <i>Seppo Eskonen: Työväen Urheiluliiton nyrkkeilyn historia, osat I – II (2009, 2010).</i> </p>
<p><!-- Seppo Eskonen --></p>
<div class="fakta_mobi">
<h3>Joukkojen liikuttaja</h3>
<p>TUL keskittyy nykyään erityisesti lasten, nuorten sekä aikuisten matalan kynnyksen harrasteliikunnan edistämiseen. Järjestössä on 886 seuraa ja 15 piirijärjestöä.</p>
<p>TUL:n lajikirjo ulottuu karatesta koripalloon ja painista parkouriin. Lajeja sen piirissä on 75.</p>
<p>Juhlavuoden kohokohta on tapahtumaviikonloppu 14.–16.6. Lauantain 15.6. pääjuhlanäytös Joukkojen juhla on kunnianosoitus 100-vuotiaalle TUL:lle.</p>
<p>Viikonlopun päättää 16.6. TUL:n 30. liittokokous.</p>
</p></div><aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kansanuutiset.fi%2Fartikkeli%2F4026117-tul-tayttaa-26-1-sata-vuotta" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Share</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=TUL%20t%C3%A4ytt%C3%A4%C3%A4%2026.1.%20sata%20vuotta&url=https://www.kansanuutiset.fi/artikkeli/4026117-tul-tayttaa-26-1-sata-vuotta" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.5.7-->					
				</section> <!-- end article section -->

				<footer class="cb-article-footer">

					<p class="cb-tags cb-post-footer-block"> </p>					<div style="width: 100%; overflow: hidden; clear: both; text-align: right; text-transform: uppercase; font-size: 14px;	font-weight: bold; padding-bottom: 4px; margin-bottom: -50px;" ><a onclick="open(this.href,'Keskustelu Verkkolehdess&auml;','width=800,height=600,scrollbars=yes');return false;" href="/muut/keskustelu.html">Keskusteluohjeet</a></div>
					<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Kommentit</h3><div class="fb-comments" data-href="https://www.kansanuutiset.fi/artikkeli/4026117-tul-tayttaa-26-1-sata-vuotta" data-numposts="5" data-width="100%" data-colorscheme="light"></div>

<div class="cb-post-large cb-post-footer-block clearfix"><div align="center">
<!-- /49035358/news_below_content -->
<div id='div-gpt-ad-1455014129173-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-0'); });
</script>
</div>

</div></div>

<br/><br/><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><hr/><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-464085 post type-post status-publish format-standard has-post-thumbnail hentry category-urheilu tag-digilehti tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4025491-punainen-liverpool-matkalla-mestaruuteen"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4025492-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4025492-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4025492-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4025492-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4025492-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4025492-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/4025492.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4025491-punainen-liverpool-matkalla-mestaruuteen?ref=kureadmore">Punainen Liverpool matkalla mestaruuteen?</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Olli Kohonen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-01-25">25.1.2019 9.40</time></span></div>                    </div>
                </li>
</ul></div>				</footer> <!-- end article footer -->

			</article> <!-- end article -->
			
			
		</div> <!-- end #main -->

	
	
	<div class="cb-sticky-sidebar">
<aside class="cb-sidebar clearfix" role="complementary"><div id="cb-popular-posts" class="cb-sidebar-widget cb-widget-latest-articles-multi"><h3 class="cb-sidebar-widget-title cb-widget-title">Viikon luetuimmat</h3>
<div class="cb-module-block cb-small-margin"><article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">1. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4023093-ylen-mot-tanaan-tyottomille-yleisia-elamanohjeita-tarjoavat-yritykset-tuottivat-26-miljoonaa?ref=popular">Ylen MOT tänään: työttömille yleisiä elämänohjeita tarjoavat yritykset tuottivat 26 miljoonaa</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-01-21">
			21.1.2019 14.29</time> Kotimaa</span></div>

		                    </div>
		    </article>

	<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">2. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4025118-turun-teollisuustyovaen-ammattiosasto-49-kritisoi-halpatyovoiman-kayttoa-tyottomien-kustannuksella?ref=popular">Turun Teollisuustyöväen ammattiosasto 49 kritisoi halpatyövoiman käyttöä työttömien kustannuksella</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-01-24">
			24.1.2019 16.00</time> Kotimaa</span></div>

		                    </div>
		    </article>

	<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">3. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4024266-monikasvoinen-borje-borgelsson-esittaytyy-twitterissa?ref=popular">Monikasvoinen ”Börje Börgelsson” esittäytyy Twitterissä</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-01-23">
			23.1.2019 14.35</time> Kotimaa</span></div>

		                    </div>
		    </article>

	<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">4. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4025629-asiakasmaksulakia-ei-ehdita-kasitella-ilmoitti-ministeri-ja-yllatti-sote-valiokunnan-jasenet-pekonen-kukaan-ei-voi-tietaa-mita-tasta-seuraa?ref=popular">Asiakasmaksulakia ei ehditä käsitellä, ilmoitti ministeri ja yllätti sote-valiokunnan jäsenet – Pekonen: ”Kukaan ei voi tietää, mitä tästä seuraa”</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-01-25">
			25.1.2019 13.35</time> Kotimaa</span></div>

		                    </div>
		    </article>

	<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-1 post type-post status-publish format-standard hentry category-yleinen"><div class="cb-mask cb-img-fw" ></div>
<div class="populars">5. </div><div class="cb-meta cb-article-meta">                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4022987-arhinmaki-piruilee-orpolle-harmi-etta-vieraili-prismassa-vasta-leikkausten-jalkeen?ref=popular">Arhinmäki piruilee Orpolle: ”Harmi että vieraili Prismassa vasta leikkausten jälkeen”</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-01-21">
			21.1.2019 11.01</time> Kotimaa</span></div>

		                    </div>
		    </article>

	</div></div><div id="text-5" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_1 -->
<div id='div-gpt-ad-1455014129173-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-2'); });
</script>
</div>
</div>

</div>
		</div><div id="cb-recent-posts-3" class="cb-sidebar-widget cb-widget-latest-articles"><h3 class="cb-sidebar-widget-title cb-widget-title">Uusimmat</h3>
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-464137 post type-post status-publish format-standard has-post-thumbnail hentry category-kirjat category-kulttuuri tag-kirjat tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4026235-vihapuhe-muuttuu-teoiksi-pelottavan-ajankohtaisessa-ruotsalaisjannarissa">Vihapuhe muuttuu teoiksi pelottavan ajankohtaisessa ruotsalaisjännärissä</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-01-26">26.1.2019 15.46</time> Kirjat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-464135 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-meksiko tag-nointext tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4026204-meksiko-kavi-bensarosvojen-kimppuun">Meksiko kävi bensarosvojen kimppuun</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-01-26">26.1.2019 15.04</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-464133 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-nointext tag-selfie">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4026161-joku-muu-tarvitsee-naita-munasoluja-enemman-kuin-mina">”Joku muu tarvitsee näitä munasoluja enemmän kuin minä”</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-01-26">26.1.2019 14.00</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-464132 post type-post status-publish format-standard hentry category-lukijoilta category-nakokulmia tag-digilehti tag-pikkujuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4026135-mielipide-yhteiseen-luontosopimukseen">Mielipide: Yhteiseen luontosopimukseen</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-01-26">26.1.2019 13.00</time> Lukijoilta </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-2" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_2 -->
<div id='div-gpt-ad-1455014129173-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-3'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-8" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-464129 post type-post status-publish format-standard has-post-thumbnail hentry category-urheilu tag-nointext tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4026117-tul-tayttaa-26-1-sata-vuotta">TUL täyttää 26.1. sata vuotta</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-01-26">26.1.2019 12.14</time> Urheilu </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-464128 post type-post status-publish format-standard has-post-thumbnail hentry category-nakokulma category-nakokulmia tag-li-andersson tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4026060-li-andersson-olisiko-aika-jo-kypsa-eriarvoisuusvaaleille">Li Andersson: Olisiko aika jo kypsä eriarvoisuusvaaleille?</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-01-26">26.1.2019 10.15</time> Näkökulma </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-464126 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-normaali tag-yk">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4026036-tasapuolisuus-kaukana-ykn-johtotehtavista">Tasapuolisuus kaukana YK:n johtotehtävistä</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-01-26">26.1.2019 9.21</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-464123 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-nointext tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4026033-pelon-lietsojat-lietsovat-myos-vihaa">Pelon lietsojat lietsovat myös vihaa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-01-26">26.1.2019 8.15</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-3" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_3 -->
<div id='div-gpt-ad-1455014129173-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-4'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-5" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-464109 post type-post status-publish format-standard has-post-thumbnail hentry category-lukijoilta category-nakokulmia tag-digilehti tag-pikkujuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4025736-mielipide-ei-anneta-sijaa-yksinaisyydelle">Mielipide: Ei anneta sijaa yksinäisyydelle</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-01-25">25.1.2019 16.30</time> Lukijoilta </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-464107 post type-post status-publish format-standard has-post-thumbnail hentry category-kulttuuri category-teatteri tag-normaali tag-teatteri">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4025725-shakespearen-myrsky-pauhaa-tttssa-46-vuoden-tauon-jalkeen">Shakespearen Myrsky pauhaa TTT:ssa 46 vuoden tauon jälkeen</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-01-25">25.1.2019 16.01</time> Kulttuuri </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-464105 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-maahanmuutto tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4025716-maahanmuuttajalapset-eivat-aina-saa-opetusta-aidinkielellaan">Maahanmuuttajalapset eivät aina saa opetusta äidinkielellään</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-01-25">25.1.2019 15.30</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-464101 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-eduskuntavaalit tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4025660-tavoitteena-vaalivoitto-ja-kolme-paikkaa-uudenmaan-vasemmiston-ehdokaslista-valmis">Tavoitteena vaalivoitto ja kolme paikkaa – Uudenmaan Vasemmiston ehdokaslista valmis</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-01-25">25.1.2019 14.33</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-6" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_4 -->
<div id='div-gpt-ad-1455014129173-5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-5'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-9" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-464099 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4025641-modig-esittaa-valtion-omistaman-kaivosyhtion-perustamista">Modig esittää valtion omistaman kaivosyhtiön perustamista</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-01-25">25.1.2019 14.00</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-464097 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4025629-asiakasmaksulakia-ei-ehdita-kasitella-ilmoitti-ministeri-ja-yllatti-sote-valiokunnan-jasenet-pekonen-kukaan-ei-voi-tietaa-mita-tasta-seuraa">Asiakasmaksulakia ei ehditä käsitellä, ilmoitti ministeri ja yllätti sote-valiokunnan jäsenet – Pekonen: ”Kukaan ei voi tietää, mitä tästä seuraa”</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-01-25">25.1.2019 13.35</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-464095 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-normaali tag-venezuela">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4025608-maduro-joutaisi-menna-mutta-niin-joutaisi-moni-muukin">Maduro joutaisi mennä – mutta niin joutaisi moni muukin</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-01-25">25.1.2019 12.52</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-464088 post type-post status-publish format-standard has-post-thumbnail hentry category-lukijoilta category-nakokulmia tag-digilehti tag-pikkujuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4025587-mielipide-eurovaaleista-ja-sosiaalisesta-euroopasta">Mielipide: Eurovaaleista ja sosiaalisesta Euroopasta</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-01-25">25.1.2019 12.00</time> Lukijoilta </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-17" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_5 -->
<div id='div-gpt-ad-1459326474075-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459326474075-0'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-10" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-464085 post type-post status-publish format-standard has-post-thumbnail hentry category-urheilu tag-digilehti tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4025491-punainen-liverpool-matkalla-mestaruuteen">Punainen Liverpool matkalla mestaruuteen?</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-01-25">25.1.2019 9.40</time> Urheilu </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-464083 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-digilehti tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4025474-ruotsi-nihkeana-ydinasekiellolle">Ruotsi nihkeänä ydinasekiellolle</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-01-25">25.1.2019 8.30</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-464081 post type-post status-publish format-standard has-post-thumbnail hentry category-kolumnit category-nakokulmia tag-digilehti tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4025471-jos-orpo-on-oikeasti-huolissaan-elakelaisista-hinta-on-360-miljoonaa">Jos Orpo on oikeasti huolissaan eläkeläisistä, hinta on 360 miljoonaa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-01-25">25.1.2019 8.00</time> Kolumnit </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-464079 post type-post status-publish format-standard has-post-thumbnail hentry category-nakokulmia category-paakirjoitus tag-digilehti tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4025427-heikko-sote-uudistus-eriarvoistaa-potilaita-terveydenhuollossa">Heikko sote-uudistus eriarvoistaa potilaita terveydenhuollossa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-01-25">25.1.2019 6.45</time> Näkökulmia </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-464071 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4025118-turun-teollisuustyovaen-ammattiosasto-49-kritisoi-halpatyovoiman-kayttoa-tyottomien-kustannuksella">Turun Teollisuustyöväen ammattiosasto 49 kritisoi halpatyövoiman käyttöä työttömien kustannuksella</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-01-24">24.1.2019 16.00</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-464069 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4025038-feldt-rannan-syopa-uusiutui-jaa-pois-eduskuntavaaleista">Feldt-Rannan syöpä uusiutui, jää pois eduskuntavaaleista</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-01-24">24.1.2019 14.51</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-464067 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-brexit tag-iso-britannia tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4024988-surullisen-hahmon-tunari-donald-tuskin-mukaan-david-cameron-luuli-etta-liberaalidemokraatit-estavat-brexit-kansanaanestyksen-mutta-sitten-hallitukseen-ei-enaa-tarvittukaan-liberaalidemokraa">Surullisen hahmon tunari: Donald Tuskin mukaan David Cameron luuli, että liberaalidemokraatit estävät brexit-kansanäänestyksen, mutta sitten hallitukseen ei enää tarvittukaan liberaalidemokraatteja – ja loppu on historiaa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-01-24">24.1.2019 14.01</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-464065 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4024969-kermankuorintaa-loikka-kapinallisia-viisi-uutta-sote-kuoppaa-talla-viikolla">Kermankuorintaa, loikka, kapinallisia – viisi uutta sote-kuoppaa tällä viikolla</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-01-24">24.1.2019 13.17</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-18" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_6 -->
<div id='div-gpt-ad-1459344902830-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459344902830-0'); });
</script>
</div>
</div></div>
		</div></aside>
</div>

</div> <!-- end #cb-content -->

				</div> <!-- end #cb-container -->

    			
    			<footer id="cb-footer" class="wrap" role="contentinfo">

<div class="wrap" style="background-color: #fff;">
<div align="center">
<div id='div-gpt-ad-1455014129173-1' style='padding-top: 5px; padding-bottom: 5px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-1'); });
</script>
</div>
</div>
</div>

                    
                    
                        <div class="cb-footer-lower cb-font-header clearfix">

                            <div class="wrap clearfix">

                            	                                    <div id="cb-footer-logo">
                                        <a href="https://www.kansanuutiset.fi">
                                            <img src="/images/static/ku_footerlogo1.png" alt=" logo"  data-at2x="/images/static/ku_footerlogo_retina1.png">
                                        </a>
                                    </div>
                                
                                <div class="cb-footer-links clearfix"><ul id="menu-alavalikko" class="nav cb-footer-nav clearfix"><li id="menu-item-266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266"><a href="https://www.kansanuutiset.fi/etusivu">Etusivu</a></li>
<li id="menu-item-265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-265"><a href="https://www.kansanuutiset.fi/yhteystiedot">Yhtiö ja yhteystiedot</a></li>
<li id="menu-item-453176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453176"><a href="https://www.kansanuutiset.fi/tietosuoja">Tietosuoja</a></li>
<li id="menu-item-267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267"><a href="https://www.facebook.com/kansanuutiset"><i class="fa fa-facebook"></i></a></li>
<li id="menu-item-268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268"><a href="http://twitter.com/kansanuutiset"><i class="fa fa-twitter"></i></a></li>
</ul></div>
                                <div class="cb-copyright"><a href="http://www.vastuullistajournalismia.fi"><img src="/images/vastuullistajournalismia.png"></a>
				</div>

                                		                            <div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
		                        
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>

		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.kansanuutiset.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbSS":"on","cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/cb-ext.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/www.kansanuutiset.fi\/wp-admin\/admin-ajax.php","cbPostID":"464129","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000","on"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/cb-scripts.source.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-includes/js/wp-embed.min.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&appId=844070122300757&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>


<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#aa0000",
      "text": "#ffdddd"
    },
    "button": {
      "background": "#ff0000"
    }
  },
  "content": {
    "message": "Huomaathan, että tämän sivuston käytöstä kerätään tietoa. Kansan Uutiset on mukana mm. kansallisessa verkkoyleisömittauksessa, ja lisäksi monet sivustomme palvelut vaativat evästeiden käyttöä toimiakseen. Pyydämme, että tutustut <a style=\"color: #fff; text-decoration: underline\" href=\"https://www.kansanuutiset.fi/tietosuoja\">tietosuojaselosteeseemme</a> ja hyväksyt siihen kirjatut menettelyt sekä verkkokäytön seurannan.",
    "dismiss": "OK",
    "link": "",
    "href": "https://www.kansanuutiset.fi/tietosuoja"

  },
  "cookie": {
    "domain": ".kansanuutiset.fi",
    "name": "cookieconsent_gdpr"
  }
})});
</script>

<img height="1" width="1" src="https://www.facebook.com/tr?id=524877787712085&ev=PageView&noscript=1"/>

	</body>

</html> <!-- The End. What a ride! -->