<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js"><!--<![endif]-->

	<head>
	
		<meta charset="utf-8">
		<meta name="format-detection" content="telephone=no">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
        			<link rel="shortcut icon" href="/images/favicon.ico">
		

		
		<!-- head extras -->
		<title>Mielipide: Häntä on kohdeltu väärin &#8211; Kansan Uutiset</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; syöte" href="https://www.kansanuutiset.fi/feed" />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; kommenttien syöte" href="https://www.kansanuutiset.fi/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; Mielipide: Häntä on kohdeltu väärin kommenttien syöte" href="https://www.kansanuutiset.fi/artikkeli/4007904-mielipide-hanta-on-kohdeltu-vaarin/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kansanuutiset.fi\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/plugins/login-with-ajax/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.kansanuutiset.fi/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='https://www.kansanuutiset.fi/wp-content/plugins/mashsharer/assets/css/mashsb.min.css' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}[class^="mashicon-"] .text, [class*=" mashicon-"] .text{
    text-indent: -9999px !important;
    line-height: 0px;
    display: block;
    } 
    [class^="mashicon-"] .text:after, [class*=" mashicon-"] .text:after {
        content: "" !important;
        text-indent: 0;
        font-size:13px;
        display: block !important;
    }
    [class^="mashicon-"], [class*=" mashicon-"] {
        width:25%;
        text-align: center !important;
    }
    [class^="mashicon-"] .icon:before, [class*=" mashicon-"] .icon:before {
        float:none;
        margin-right: 0;
    }
    .mashsb-buttons a{
       margin-right: 3px;
       margin-bottom:3px;
       min-width: 0;
       width: 41px;
    }
    .onoffswitch, 
    .onoffswitch-inner:before, 
    .onoffswitch-inner:after 
    .onoffswitch2,
    .onoffswitch2-inner:before, 
    .onoffswitch2-inner:after  {
        margin-right: 0px;
        width: 41px;
        line-height: 41px;
    }.mashsb-box .mashsb-buttons a { max-width: 50px; } .mashsb-container{clear: both;}
</style>
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Noticia+Text%3A400%2C700%7CRaleway%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fontawesome-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/css/font-awesome-4.4.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-child-main-stylesheet-css'  href='https://www.kansanuutiset.fi/wp-content/themes/ku/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.kansanuutiset.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/plugins/login-with-ajax/login-with-ajax.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/www.kansanuutiset.fi\/artikkeli\/4007904-mielipide-hanta-on-kohdeltu-vaarin","title":"Mielipide%3A+H%C3%A4nt%C3%A4+on+kohdeltu+v%C3%A4%C3%A4rin","image":"https:\/\/www.kansanuutiset.fi\/images\/4007905.jpg","desc":"On alettu laskeutua kohti vuoden suurinta juhlatapahtumaa. Mies itse, k\u00f6yh\u00e4 k\u00e4sity\u00f6l\u00e4inen, vihasi rahaa ja markkinoita ja niiden antamaa valtaa, jolla huijataan, petet\u00e4\u00e4n, riistet\u00e4\u00e4n ja alistetaan kansoja. Vanhan tarinan mukaan h\u00e4n \u2013 samanmielisten pieni joukko ymp\u00e4rill\u00e4\u00e4n \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"36ff5d11c2","postid":"462939","servertime":"1544968466","ajaxurl":"https:\/\/www.kansanuutiset.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/mashsharer/assets/js/mashsb.min.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/modernizr.custom.min.js'></script>
<link rel='https://api.w.org/' href='https://www.kansanuutiset.fi/wp-json/' />
<link rel='prev' title='”Natsiaate ei kuulu suomalaiseen yhteiskuntaan”' href='https://www.kansanuutiset.fi/artikkeli/4007894-natsiaate-ei-kuulu-suomalaiseen-yhteiskuntaan' />
<link rel="canonical" href="https://www.kansanuutiset.fi/artikkeli/4007904-mielipide-hanta-on-kohdeltu-vaarin" />
<link rel='shortlink' href='https://www.kansanuutiset.fi/?p=462939' />
<link rel="alternate" type="application/json+oembed" href="https://www.kansanuutiset.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kansanuutiset.fi%2Fartikkeli%2F4007904-mielipide-hanta-on-kohdeltu-vaarin" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kansanuutiset.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kansanuutiset.fi%2Fartikkeli%2F4007904-mielipide-hanta-on-kohdeltu-vaarin&#038;format=xml" />
<meta property="fb:app_id" content="844070122300757"/><style type="text/css"> .cb-stuck #cb-nav-bar .cb-main-nav #cb-nav-logo, #cb-nav-bar .cb-main-nav #cb-nav-logo img { width: 110px; }#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #f4f4f4; } .cb-entry-content a {color:#d33738; } .cb-entry-content a:hover {color:#d37070; }.cb-review-box .cb-bar .cb-overlay span { background: #f9db32; }.cb-review-box i { color: #f9db32; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.25); }.cb-module-block .cb-meta-style-2 img, .cb-module-block .cb-meta-style-4 img, .cb-grid-x .cb-grid-img img  { opacity: 0.75; }@media only screen and (min-width: 768px) { 
                .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 0.75); } 
                .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-slider li:hover img { opacity: 0.25; } 
            }.cb-mm-on.cb-menu-light #cb-nav-bar .cb-main-nav > li:hover, .cb-mm-on.cb-menu-dark #cb-nav-bar .cb-main-nav > li:hover { background: #d33738; }</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'Raleway', sans-serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Noticia Text', serif; }</style><meta property="og:image" content="https://www.kansanuutiset.fi/images/4007905.jpg"><style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84 .cb-big-menu { border-top-color: #; }</style>
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="fi_FI"/>
  <meta property="og:site_name" content="Kansan Uutiset"/>
  <meta property="og:title" content="Mielipide: Häntä on kohdeltu väärin"/>
  <meta property="og:url" content="https://www.kansanuutiset.fi/artikkeli/4007904-mielipide-hanta-on-kohdeltu-vaarin"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="On alettu laskeutua kohti vuoden suurinta juhlatapahtumaa. Mies itse, köyhä käsityöläinen, vihasi rahaa ja markkinoita ja niiden antamaa valtaa, jolla huijataan, petetään, riistetään ja alistetaan kansoja. Vanhan tarinan mukaan hän – samanmielisten pieni joukko ympärillään ja solmuruoska kädessään –"/>
  <meta property="og:image" content="https://www.kansanuutiset.fi/images/4007905.jpg"/>
  <meta property="article:published_time" content="2018-12-16T14:40:01+00:00"/>
  <meta property="article:modified_time" content="2018-12-16T14:40:01+00:00" />
  <meta property="og:updated_time" content="2018-12-16T14:40:01+00:00" />
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Mielipide: Häntä on kohdeltu väärin"/>
  <meta itemprop="headline" content="Mielipide: Häntä on kohdeltu väärin"/>
  <meta itemprop="description" content="On alettu laskeutua kohti vuoden suurinta juhlatapahtumaa. Mies itse, köyhä käsityöläinen, vihasi rahaa ja markkinoita ja niiden antamaa valtaa, jolla huijataan, petetään, riistetään ja alistetaan kansoja. Vanhan tarinan mukaan hän – samanmielisten pieni joukko ympärillään ja solmuruoska kädessään –"/>
  <meta itemprop="image" content="https://www.kansanuutiset.fi/images/4007905.jpg"/>
  <meta itemprop="datePublished" content="2018-12-16"/>
  <meta itemprop="dateModified" content="2018-12-16T14:40:01+00:00" />
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Mielipide: Häntä on kohdeltu väärin"/>
  <meta name="twitter:url" content="https://www.kansanuutiset.fi/artikkeli/4007904-mielipide-hanta-on-kohdeltu-vaarin"/>
  <meta name="twitter:description" content="On alettu laskeutua kohti vuoden suurinta juhlatapahtumaa. Mies itse, köyhä käsityöläinen, vihasi rahaa ja markkinoita ja niiden antamaa valtaa, jolla huijataan, petetään, riistetään ja alistetaan kansoja. Vanhan tarinan mukaan hän – samanmielisten pieni joukko ympärillään ja solmuruoska kädessään –"/>
  <meta name="twitter:image" content="https://www.kansanuutiset.fi/images/4007905.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@KansanUutiset"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
	
		<!-- end head extras -->
						<script type='text/javascript' src='//www.kansanuutiset.fi/wp-content/themes/ku/js/dfp.js?ver=4.4.1'></script>

		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
		  ga('create', 'UA-15798500-1', 'auto');
		  ga('send', 'pageview', {'anonymizeIp': true});
		
		</script>
		<!-- Begin comScore Tag -->
		<script>
		  var _comscore = _comscore || [];
		  _comscore.push({ c1: "2", c2: "25786788", cs_ucfr: "1"});
		  (function() {
		    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		    el.parentNode.insertBefore(s, el);
		  })();
		</script>
		<noscript>
		  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=25786788&cs_ucfr=1&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->



	</head>

	<body class="post-template-default single single-post postid-462939 single-format-standard  cb-sidebar-right cb-nav-logo-on cb-logo-nav-sticky cb-sticky-sb-on cb-tm-light cb-body-light cb-menu-dark cb-mm-dark cb-footer-dark cb-m-logo-off cb-m-sticky cb-sw-tm-box cb-sw-header-box cb-sw-menu-box cb-sw-footer-box cb-menu-al-left cb-fis-b-standard">
		
		<div id="cb-outer-container">

			<div id="topbanner" class="clearfix wrap" align="center" style="background-color: white;" >
				
<!-- /49035358/news_top_banner -->
<div id='div-gpt-ad-1455014129173-6' style='margin-bottom: 4px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-6'); });
</script>
</div>

<!-- /49035358/news_top_banner_2 -->
<div id='div-gpt-ad-1455014129173-7' style='height:120px; width:980px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-7'); });
</script>
</div>
							</div>


			
				<div id="cb-top-menu" class="clearfix cb-font-header  wrap">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">
						
													<div class="cb-left-side cb-mob">
								
								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
															</div>
						                        <ul class="cb-top-nav cb-left-side"><li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-63"><a href="https://www.kansanuutiset.fi/yhteystiedot">Yhtiö ja yhteystiedot</a>
<ul class="sub-menu">
	<li id="menu-item-69570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69570"><a href="https://www.kansanuutiset.fi/palaute">Palaute</a></li>
</ul>
</li>
<li id="menu-item-459448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-459448"><a href="https://digilehti.kansanuutiset.fi">Digilehti</a>
<ul class="sub-menu">
	<li id="menu-item-69501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69501"><a href="/nakoislehti">Näköislehti</a></li>
	<li id="menu-item-459449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-459449"><a href="https://digilehti.kansanuutiset.fi">Digilehti</a></li>
</ul>
</li>
<li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-78"><a href="https://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-69559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69559"><a href="https://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a></li>
	<li id="menu-item-69475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69475"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/osoitteenmuutokset">Osoitteenmuutokset</a></li>
	<li id="menu-item-69564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69564"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakelukeskeytys">Jakelukeskeytys</a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/hinnasto">Hinnasto</a></li>
	<li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/tee-tilaus">Tee tilaus</a></li>
	<li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakeluhairiot">Jakeluhäiriöt</a></li>
	<li id="menu-item-321032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321032"><a href="https://www.kansanuutiset.fi/uutiskirje">Uutiskirje</a></li>
</ul>
</li>
<li id="menu-item-201993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201993"><a href="https://www.kansanuutiset.fi/mediatiedot">Mediatiedot</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79"><a href="http://kauppa.kansanuutiset.fi/">Kauppa</a></li>
</ul>                        <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search"><a class="linkbuttons" href="/feed" title="Kansan Uutiset RSS-syöte"><img src="/images/static/rss.png" alt="RSS" style=""/></a></li><li class="cb-icon-search"><a class="linkbuttons" href="http://facebook.com/kansanuutiset" title="Kansan Uutiset Facebookissa"><img src="/images/static/fb.png" alt="Facebook" style=""/></a></li><li class="cb-icon-search"><a class="linkbuttons" href="http://twitter.com/kansanuutiset" title="Kansan Uutiset Twitterissä"><img src="/images/static/tw.png" alt="Twitter" style=""/></a></li><li class="cb-icon-search"><a href="#" title="Hae" id="cb-s-trigger"><i class="fa fa-search"></i> <span class="cb-search-title">Hae</span></a></li></ul>					</div>
				</div>
				<div id="cb-mob-menu">
					<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
					<div class="cb-mob-menu-wrap">
						<ul class="cb-mobile-nav cb-top-nav"><li id="menu-item-73206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-73206"><a href="//www.kansanuutiset.fi/">Etusivu</a></li>
<li id="menu-item-74704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74704"><a href="http://blogit.kansanuutiset.fi/">Blogit</a></li>
<li id="menu-item-73207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73207"><a href="https://www.kansanuutiset.fi/kotimaa">Kotimaa</a></li>
<li id="menu-item-73220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73220"><a href="https://www.kansanuutiset.fi/talous">Talous</a></li>
<li id="menu-item-73221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73221"><a href="https://www.kansanuutiset.fi/ulkomaat">Ulkomaat</a></li>
<li id="menu-item-73208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-73208"><a href="https://www.kansanuutiset.fi/kulttuuri">Kulttuuri</a>
<ul class="sub-menu">
	<li id="menu-item-73209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73209"><a href="https://www.kansanuutiset.fi/kulttuuri/elokuvat">Elokuvat</a></li>
	<li id="menu-item-73210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73210"><a href="https://www.kansanuutiset.fi/kulttuuri/kirjat">Kirjat</a></li>
	<li id="menu-item-73211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73211"><a href="https://www.kansanuutiset.fi/kulttuuri/kulttuuriuutiset">Kulttuuriuutiset</a></li>
	<li id="menu-item-73212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73212"><a href="https://www.kansanuutiset.fi/kulttuuri/musiikki">Musiikki</a></li>
	<li id="menu-item-73213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73213"><a href="https://www.kansanuutiset.fi/kulttuuri/teatteri">Teatteri</a></li>
</ul>
</li>
<li id="menu-item-73214" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-73214"><a href="https://www.kansanuutiset.fi/nakokulmia">Näkökulmia</a>
<ul class="sub-menu">
	<li id="menu-item-73219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73219"><a href="https://www.kansanuutiset.fi/nakokulmia/paakirjoitus">Pääkirjoitus</a></li>
	<li id="menu-item-73215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73215"><a href="https://www.kansanuutiset.fi/nakokulmia/horisontti">Horisontti</a></li>
	<li id="menu-item-73216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73216"><a href="https://www.kansanuutiset.fi/nakokulmia/kolumnit">Kolumnit</a></li>
	<li id="menu-item-73217" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73217"><a href="https://www.kansanuutiset.fi/nakokulmia/lukijoilta">Lukijoilta</a></li>
	<li id="menu-item-73218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73218"><a href="https://www.kansanuutiset.fi/nakokulmia/nakokulma">Näkökulma</a></li>
</ul>
</li>
<li id="menu-item-459450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-459450"><a href="https://digilehti.kansanuutiset.fi">Digilehti</a>
<ul class="sub-menu">
	<li id="menu-item-73228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73228"><a href="https://www.kansanuutiset.fi/nakoislehti">Näköislehti</a></li>
	<li id="menu-item-459451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-459451"><a href="https://digilehti.kansanuutiset.fi/">Digilehti</a></li>
</ul>
</li>
<li id="menu-item-321033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321033"><a href="https://www.kansanuutiset.fi/uutiskirje">Uutiskirje</a></li>
<li id="menu-item-73222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-73222"><a href="https://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-73227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73227"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/hinnasto">Hinnasto</a></li>
	<li id="menu-item-73225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73225"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/tee-tilaus">Tee tilaus</a></li>
	<li id="menu-item-73226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73226"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakeluhairiot">Jakeluhäiriöt</a></li>
	<li id="menu-item-73223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73223"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakelukeskeytys">Jakelukeskeytys</a></li>
	<li id="menu-item-73224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73224"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/osoitteenmuutokset">Osoitteenmuutokset</a></li>
</ul>
</li>
<li id="menu-item-73231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-73231"><a href="https://www.kansanuutiset.fi/yhteystiedot">Yhtiö ja yhteystiedot</a>
<ul class="sub-menu">
	<li id="menu-item-73229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73229"><a href="https://www.kansanuutiset.fi/palaute">Palaute</a></li>
</ul>
</li>
<li id="menu-item-201994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201994"><a href="https://www.kansanuutiset.fi/mediatiedot">Mediatiedot</a></li>
<li id="menu-item-94413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94413"><a href="http://kauppa.kansanuutiset.fi/">Kauppa</a></li>
</ul>					</div>
				</div>
			
			 
			<div id="cb-container" class="clearfix" >				

									<header id="cb-header" class="cb-header  wrap" role="banner">

					    <div id="cb-logo-box" class="cb-logo-left wrap">
	                    	                <div id="logo">
                    <a href="https://www.kansanuutiset.fi">
                        <img src="/images/static/ku_logo1.png" alt=" logo" data-at2x="/images/static/ku_logo@21.png">
                    </a>
                </div>
            	                        	                    </div>

					</header>
								
				<div id="cb-lwa" class="cb-lwa-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div>
<div class="cb-lwa-modal-inner cb-modal-inner cb-light-loader cb-pre-load cb-font-header clearfix">
    <div class="lwa lwa-default clearfix">
                
        

        <form class="lwa-form cb-form cb-form-active clearfix" action="https://www.kansanuutiset.fi/wp-login.php" method="post">
            
            <div class="cb-form-body">
                <input class="cb-form-input cb-form-input-username" type="text" name="log" placeholder="Käyttäjätunnus">
                <input class="cb-form-input" type="password" name="pwd" placeholder="Salasana">
                                <span class="lwa-status cb-ta-center"></span>
                <div class="cb-submit cb-ta-center">
                  <input type="submit" name="wp-submit" class="lwa_wp-submit cb-submit-form" value="Kirjaudu sisään" tabindex="100" />
                  <input type="hidden" name="lwa_profile_link" value="" />
                  <input type="hidden" name="login-with-ajax" value="login" />
                </div>
                
                <div class="cb-lost-password cb-extra cb-ta-center">
                                          <a class="lwa-links-remember cb-title-trigger cb-trigger-pass" href="https://www.kansanuutiset.fi/wp-login.php?action=lostpassword" title="Salasana unohtunut?">Salasana unohtunut?</a>
                                     </div>
           </div>
        </form>
        
                <form class="lwa-remember cb-form clearfix" action="https://www.kansanuutiset.fi/wp-login.php?action=lostpassword" method="post">

            <div class="cb-form-body">

                <input type="text" name="user_login" class="lwa-user-remember cb-form-input" placeholder="Anna käyttäjätunnus tai sähköpostiosoite">
                                <span class="lwa-status cb-ta-center"></span>

                 <div class="cb-submit cb-ta-center">
                        <input type="submit" value="Vaihda uusi salasana" class="lwa-button-remember cb-submit-form" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
            </div>

        </form>
            </div>
</div></div><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form role="search" method="get" class="cb-search" action="https://www.kansanuutiset.fi/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Hae" value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>
									 <nav id="cb-nav-bar" class="clearfix  wrap" role="navigation">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  wrap">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="https://www.kansanuutiset.fi/kotimaa">Kotimaa</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Kotimaa</h2><a href="https://www.kansanuutiset.fi/kotimaa" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-462937 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-nointext tag-selfie"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4007894-natsiaate-ei-kuulu-suomalaiseen-yhteiskuntaan"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4007895-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4007894-natsiaate-ei-kuulu-suomalaiseen-yhteiskuntaan">”Natsiaate ei kuulu suomalaiseen yhteiskuntaan”</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-12-16">16.12.2018 13.44</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-462904 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-nointext tag-ykkosjuttu"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4007517-leipajonojen-normalisoituminen-hammastyttaa-tutkijaa-edelleen-90-luvulta-lahtien-on-totuttu-siihen-etta-leipajono-pelastaa-ja-korjaa-sanoo-maria-ohisalo"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4007518-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4007518-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4007518-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4007518-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4007518-1024x683.jpg 1024w, https://www.kansanuutiset.fi/images/4007518-1320x881.jpg 1320w, https://www.kansanuutiset.fi/images/4007518.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4007517-leipajonojen-normalisoituminen-hammastyttaa-tutkijaa-edelleen-90-luvulta-lahtien-on-totuttu-siihen-etta-leipajono-pelastaa-ja-korjaa-sanoo-maria-ohisalo">Leipäjonojen normalisoituminen hämmästyttää tutkijaa edelleen – ”90-luvulta lähtien on totuttu siihen, että leipäjono pelastaa ja korjaa”, sanoo Maria Ohisalo</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-12-15">15.12.2018 7.30</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-462877 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-asunnottomuus tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4007338-asunnottomat-ovat-asunnottomia-joulunakin-7000-on-vailla-kotia"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4007339-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4007339-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4007339-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4007339-768x511.jpg 768w, https://www.kansanuutiset.fi/images/4007339-1024x681.jpg 1024w, https://www.kansanuutiset.fi/images/4007339-1320x878.jpg 1320w, https://www.kansanuutiset.fi/images/4007339.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4007338-asunnottomat-ovat-asunnottomia-joulunakin-7000-on-vailla-kotia">Asunnottomat ovat asunnottomia joulunakin – 7 000 on vailla kotia</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-12-14">14.12.2018 16.25</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://www.kansanuutiset.fi/ulkomaat">Ulkomaat</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Ulkomaat</h2><a href="https://www.kansanuutiset.fi/ulkomaat" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-462935 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4007873-kamppailu-naismurhia-vastaan-voimistuu-latinalaisessa-amerikassa"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4007874-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4007873-kamppailu-naismurhia-vastaan-voimistuu-latinalaisessa-amerikassa">Kamppailu naismurhia vastaan voimistuu Latinalaisessa Amerikassa</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-12-16">16.12.2018 12.01</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-462910 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-digilehti tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4007592-huumekartellien-nousu-ja-tuho"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4007593-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4007592-huumekartellien-nousu-ja-tuho">Huumekartellien nousu ja tuho</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-12-15">15.12.2018 13.15</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-462908 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-nointext tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4007542-kalanviljely-vie-papuan-konnat-kaidalle-polulle"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4007543-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4007542-kalanviljely-vie-papuan-konnat-kaidalle-polulle">Kalanviljely vie Papuan konnat kaidalle polulle</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-12-15">15.12.2018 11.13</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="https://www.kansanuutiset.fi/talous">Talous</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Talous</h2><a href="https://www.kansanuutiset.fi/talous" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-462865 post type-post status-publish format-standard has-post-thumbnail hentry category-talous tag-normaali tag-soteuudistus"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4007266-nyt-tuli-kova-laskelma-sote-uudistuksen-hintalapusta-ei-kolmen-miljardin-saastoja-vaan-10-miljardin-lisamenot"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4007267-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4007267-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4007267-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4007267-768x512.jpg 768w, https://www.kansanuutiset.fi/images/4007267-1024x683.jpg 1024w, https://www.kansanuutiset.fi/images/4007267-1320x881.jpg 1320w, https://www.kansanuutiset.fi/images/4007267.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4007266-nyt-tuli-kova-laskelma-sote-uudistuksen-hintalapusta-ei-kolmen-miljardin-saastoja-vaan-10-miljardin-lisamenot">Nyt tuli kova laskelma sote-uudistuksen hintalapusta: ei kolmen miljardin säästöjä vaan 10 miljardin lisämenot</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-12-14">14.12.2018 14.53</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-462145 post type-post status-publish format-standard has-post-thumbnail hentry category-talous tag-nointext tag-toimituksen-valinta tag-uutiskirje1 tag-ykkosjuttu"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/3996222-talouskuripolitiikalla-suomi-ei-noussut"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/3996223-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/3996223-360x240.jpg 360w, https://www.kansanuutiset.fi/images/3996223-300x200.jpg 300w, https://www.kansanuutiset.fi/images/3996223-768x512.jpg 768w, https://www.kansanuutiset.fi/images/3996223-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/3996223-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/3996223.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3996222-talouskuripolitiikalla-suomi-ei-noussut">Talouskuripolitiikalla Suomi ei noussut</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-11-25">25.11.2018 8.15</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-461974 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa category-talous tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/3994424-vasemmisto-hallituksen-esitys-toiseksi-lisatalousarvioksi-jatkaa-leikkauspolitiikkaa"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/3994425-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3994424-vasemmisto-hallituksen-esitys-toiseksi-lisatalousarvioksi-jatkaa-leikkauspolitiikkaa">Vasemmisto: Hallituksen esitys toiseksi lisätalousarvioksi jatkaa leikkauspolitiikkaa</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-11-21">21.11.2018 16.10</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://www.kansanuutiset.fi/kulttuuri">Kulttuuri</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Kulttuuri</h2><a href="https://www.kansanuutiset.fi/kulttuuri" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-462928 post type-post status-publish format-standard has-post-thumbnail hentry category-kulttuuri category-kulttuuriuutiset tag-ykkosjuttu"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4007824-maagista-realismia-pakolaisten-arjesta"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4007825-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4007824-maagista-realismia-pakolaisten-arjesta">Maagista realismia pakolaisten arjesta</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-12-16">16.12.2018 8.00</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-462914 post type-post status-publish format-standard has-post-thumbnail hentry category-kirjat category-kulttuuri tag-kirjat tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4007653-sirpaletietoa-romaanin-muodossa"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4007654-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4007653-sirpaletietoa-romaanin-muodossa">Sirpaletietoa romaanin muodossa</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-12-15">15.12.2018 15.40</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-462879 post type-post status-publish format-standard has-post-thumbnail hentry category-kulttuuri category-kulttuuriuutiset tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4007359-kun-arkistosta-matti-kassila-toi-suomi-filmiin-kaupunkilaisuuden"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4007360-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4007360-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4007360-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4007360-768x511.jpg 768w, https://www.kansanuutiset.fi/images/4007360-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4007360-1320x879.jpg 1320w, https://www.kansanuutiset.fi/images/4007360.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4007359-kun-arkistosta-matti-kassila-toi-suomi-filmiin-kaupunkilaisuuden">KU:n arkistosta: Matti Kassila toi Suomi-filmiin kaupunkilaisuuden</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-12-14">14.12.2018 16.44</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-84"><a href="https://www.kansanuutiset.fi/nakokulmia">Näkökulmia</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Näkökulmia</h2><a href="https://www.kansanuutiset.fi/nakokulmia" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-462939 post type-post status-publish format-standard has-post-thumbnail hentry category-lukijoilta category-nakokulmia tag-digilehti tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4007904-mielipide-hanta-on-kohdeltu-vaarin"><img width="260" height="170" src="https://www.kansanuutiset.fi/images/4007905-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4007905-260x170.jpg 260w, https://www.kansanuutiset.fi/images/4007905-100x65.jpg 100w, https://www.kansanuutiset.fi/images/4007905-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4007904-mielipide-hanta-on-kohdeltu-vaarin">Mielipide: Häntä on kohdeltu väärin</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-12-16">16.12.2018 14.40</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-462933 post type-post status-publish format-standard has-post-thumbnail hentry category-lukijoilta category-nakokulmia tag-digilehti tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4007862-mielipide-palkansaajillakin-on-vapaus-vaikuttaa"><img width="260" height="170" src="https://www.kansanuutiset.fi/images/4007863-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4007863-260x170.jpg 260w, https://www.kansanuutiset.fi/images/4007863-100x65.jpg 100w, https://www.kansanuutiset.fi/images/4007863-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4007862-mielipide-palkansaajillakin-on-vapaus-vaikuttaa">Mielipide: Palkansaajillakin on vapaus vaikuttaa</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-12-16">16.12.2018 11.15</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-462932 post type-post status-publish format-standard has-post-thumbnail hentry category-nakokulma category-nakokulmia tag-aino-kaisa-pekonen tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/4007838-aino-kaisa-pekonen-jokainen-lapsi-ansaitsee-joulun"><img width="260" height="170" src="https://www.kansanuutiset.fi/images/aino-kaisa-pekonen-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="Aino-Kaisa Pekonen kolumnikuva" srcset="https://www.kansanuutiset.fi/images/aino-kaisa-pekonen-260x170.jpg 260w, https://www.kansanuutiset.fi/images/aino-kaisa-pekonen-100x65.jpg 100w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4007838-aino-kaisa-pekonen-jokainen-lapsi-ansaitsee-joulun">Aino-Kaisa Pekonen: Jokainen lapsi ansaitsee joulun</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-12-16">16.12.2018 10.30</time>  </span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-2659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2659"><a href="https://www.kansanuutiset.fi/nakokulmia/paakirjoitus" data-cb-c="39" class="cb-c-l">Pääkirjoitus</a></li>
	<li id="menu-item-2657" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2657"><a href="https://www.kansanuutiset.fi/nakokulmia/lukijoilta" data-cb-c="33" class="cb-c-l">Lukijoilta</a></li>
	<li id="menu-item-2658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2658"><a href="https://www.kansanuutiset.fi/nakokulmia/nakokulma" data-cb-c="26" class="cb-c-l">Näkökulma</a></li>
	<li id="menu-item-2655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2655"><a href="https://www.kansanuutiset.fi/nakokulmia/horisontti" data-cb-c="60" class="cb-c-l">Horisontti</a></li>
	<li id="menu-item-2656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2656"><a href="https://www.kansanuutiset.fi/nakokulmia/kolumnit" data-cb-c="38" class="cb-c-l">Kolumnit</a></li>
</ul></div></li>
<li id="menu-item-86" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86"><a href="http://blogit.kansanuutiset.fi/">Blogit</a></li>
<li id="menu-item-74394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-74394"><a href="#">+</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-mega-menu-columns"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-74395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74395"><a href="https://www.kansanuutiset.fi/jarjestouutiset" data-cb-c="20" class="cb-c-l">Järjestöuutiset</a></li>
	<li id="menu-item-91273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91273"><a href="//www.kansanuutiset.fi/avainsana/muistokirjoitus" data-cb-c="91273" class="cb-c-l">Muistokirjoitukset</a></li>
	<li id="menu-item-74397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74397"><a href="https://www.kansanuutiset.fi/urheilu" data-cb-c="25" class="cb-c-l">Urheilu</a></li>
</ul></div></li>
<li id="cb-nav-logo" class="cb-logo-nav-sticky-type" style="padding-top: 10px"><a href="https://www.kansanuutiset.fi"><img src="/images/static/Ku_logo_small1.png" alt="site logo" data-at2x="/images/static/Ku_logo_small_ret1.png" ></a></li></ul>		                </div>
	 				</nav>
 				
<div id="cb-content" class="wrap clearfix">

	
	
		<div id="main" class="cb-main" role="main">

                        
<script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "headline": "Mielipide: Häntä on kohdeltu väärin",
 "image": { "@type": "ImageObject", "url": "https://www.kansanuutiset.fi/images/4007905.jpg", "width": 1400, "height": 934 },
 "author": { "@type": "Person", "name": "Tapani Elgland" },
 "url": "https://www.kansanuutiset.fi/artikkeli/4007904-mielipide-hanta-on-kohdeltu-vaarin",
 "datePublished": "2018-12-16",
 "dateModified": "2018-12-16",
 "articleBody": "On alettu laskeutua kohti vuoden suurinta juhlatapahtumaa. Mies itse, köyhä käsityöläinen, vihasi rahaa ja markkinoita ja niiden antamaa valtaa, jolla huijataan, petetään, riistetään ja alistetaan kansoja. Vanhan tarinan mukaan hän – samanmielisten pieni joukko ympärillään ja solmuruoska kädessään – tunkeutui pääkaupungin kirkkoon, silloiseen pörssiin, alkoi vedellä meklareita ja pankinpitäjiä pitkin naamaa ja pistää pöytiä, kassalippaita [&hellip;]",
 "mainEntityOfPage": {
         "@type": "WebPage",
         "@id": "https://digilehti.kansanuutiset.fi/"
      },
 "publisher": { "@type": "Organization", "name": "Kansan Uutiset", "logo": {"@type": "ImageObject", "url": "https://www.kansanuutiset.fi/images/static/kulogo.png", "width": 307, "height": 60}}
 }
</script>







			
			<article id="post-462939" class="clearfix post-462939 post type-post status-publish format-standard has-post-thumbnail hentry category-lukijoilta category-nakokulmia tag-digilehti tag-normaali" role="article">

				<div class="photographer">Lehtikuva/Roni Rekomaa</div><div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="759" height="500" src="https://www.kansanuutiset.fi/images/4007905-759x500.jpg" class="attachment-cb-759-500 size-cb-759-500 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4007905-759x500.jpg 759w, https://www.kansanuutiset.fi/images/4007905-100x65.jpg 100w, https://www.kansanuutiset.fi/images/4007905-260x170.jpg 260w" sizes="(max-width: 759px) 100vw, 759px" /></div><div class="caption">&#8221;Ostakaa, ostakaa&#8230; Ostakaa vaikkette tarvitsisikaan&#8230; Kaikki luottokortit kelpaavat... Ostakaa kaiken varalta, vaikka summassa&#8230;&#8221;</div><div class="cb-entry-header cb-meta clearfix"><h1 class="entry-title cb-entry-title cb-title" itemprop="headline">Mielipide: Häntä on kohdeltu väärin</h1><div class="cb-byline"><span class="cb-author"> Tapani Elgland</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2018-12-16">16.12.2018 14.40</time></span></div><div class="cb-post-meta"><span class="cb-category cb-element"><a href="https://www.kansanuutiset.fi/nakokulmia/lukijoilta" title="Näytä kaikki Lukijoilta">Lukijoilta</a></span><span class="cb-category cb-element"><a href="https://www.kansanuutiset.fi/nakokulmia" title="Näytä kaikki Näkökulmia">Näkökulmia</a></span><span class="cb-comments cb-element"><a href="https://www.kansanuutiset.fi/artikkeli/4007904-mielipide-hanta-on-kohdeltu-vaarin#respond">0 kommenttia</a></span></div></div></div>
				<section class="cb-entry-content clearfix" >

					<p>On alettu laskeutua kohti vuoden suurinta juhlatapahtumaa. Mies itse, köyhä käsityöläinen, vihasi rahaa ja markkinoita ja niiden antamaa valtaa, jolla huijataan, petetään, riistetään ja alistetaan kansoja.</p>
<p>Vanhan tarinan mukaan hän – samanmielisten pieni joukko ympärillään ja solmuruoska kädessään – tunkeutui pääkaupungin kirkkoon, silloiseen pörssiin, alkoi vedellä meklareita ja pankinpitäjiä pitkin naamaa ja pistää pöytiä, kassalippaita ja helmitauluja ikkunasta pihalle.</p>
<p>No, kiinnihän hänet tietenkin otettiin – ja ei muuta kuin henki pois.</p><blockquote>”Ostakaa, ostakaa…Ostakaa vaikkette tarvitsisikaan…</blockquote>
<p>Nyt nuo, hänen murhaajansa, ovat sytyttäneet hänen kunniakseen kaupunkien valot ja kovaääniset kailottavat: ”Ostakaa, ostakaa… Ostakaa vaikkette tarvitsisikaan… Kaikki luottokortit kelpaavat&#8230; Ostakaa kaiken varalta, vaikka summassa…”</p>
<p>Paavit, piispat ja papit levittävät hänen sanomaansa, ja valtioiden hurskaat päämiehet ja tekohurskaat asekauppiaat ristivät kätensä ja painavat päänsä ”nöyrään” rukoukseen: ”Rauha maassa ja hyvä tahto ihmisten kesken, joita kohtaan Sinulla on mielisuosio!” Huomenna he sitten allekirjoittavat ensi vuoden talousarviot, missä sotamäärärahat ovat taas kaksin- ja kolminkertaiset – eikä asekauppa ole ollut koskaan suurempaa kuin tänään!</p>
<p>Kansat, joilla ei ole muuta toivetta kuin saada elää, antoivat Hänelle lempinimen Rauhan Ruhtinas. Mutta jos jollekin on tehty vääryyttä, niin sille miehelle on. Hän oli symppis kaveri, ja tällaisen pakanankin käy häntä sääliksi.</p>
<p> <b> <i>Tapani Elgland</i> </b> <br /> <b> <i>Hämeenlinna</i> </b> </p>
<p><!-- Tapani Elgland --></p>
<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kansanuutiset.fi%2Fartikkeli%2F4007904-mielipide-hanta-on-kohdeltu-vaarin" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Share</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Mielipide%3A%20H%C3%A4nt%C3%A4%20on%20kohdeltu%20v%C3%A4%C3%A4rin&url=https://www.kansanuutiset.fi/artikkeli/4007904-mielipide-hanta-on-kohdeltu-vaarin" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.5.3-->					
				</section> <!-- end article section -->

				<footer class="cb-article-footer">

					<p class="cb-tags cb-post-footer-block"> </p>

<div class="cb-post-large cb-post-footer-block clearfix"><div align="center">
<!-- /49035358/news_below_content -->
<div id='div-gpt-ad-1455014129173-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-0'); });
</script>
</div>

</div></div>

					<div style="width: 100%; overflow: hidden; clear: both; text-align: right; text-transform: uppercase; font-size: 14px;	font-weight: bold; padding-bottom: 4px; margin-bottom: -50px;" ><a onclick="open(this.href,'Keskustelu Verkkolehdess&auml;','width=800,height=600,scrollbars=yes');return false;" href="/muut/keskustelu.html">Keskusteluohjeet</a></div>
					<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Kommentit</h3><div class="fb-comments" data-href="https://www.kansanuutiset.fi/artikkeli/4007904-mielipide-hanta-on-kohdeltu-vaarin" data-numposts="5" data-width="100%" data-colorscheme="light"></div><br/><br/><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><hr/><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-462933 post type-post status-publish format-standard has-post-thumbnail hentry category-lukijoilta category-nakokulmia tag-digilehti tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4007862-mielipide-palkansaajillakin-on-vapaus-vaikuttaa"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4007863-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4007863-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4007863-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4007863-768x511.jpg 768w, https://www.kansanuutiset.fi/images/4007863-1024x681.jpg 1024w, https://www.kansanuutiset.fi/images/4007863.jpg 1087w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4007862-mielipide-palkansaajillakin-on-vapaus-vaikuttaa">Mielipide: Palkansaajillakin on vapaus vaikuttaa</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Erno Välimäki</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2018-12-16">16.12.2018 11.15</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-462932 post type-post status-publish format-standard has-post-thumbnail hentry category-nakokulma category-nakokulmia tag-aino-kaisa-pekonen tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4007838-aino-kaisa-pekonen-jokainen-lapsi-ansaitsee-joulun"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/aino-kaisa-pekonen-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Aino-Kaisa Pekonen kolumnikuva" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4007838-aino-kaisa-pekonen-jokainen-lapsi-ansaitsee-joulun">Aino-Kaisa Pekonen: Jokainen lapsi ansaitsee joulun</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Aino-Kaisa Pekonen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2018-12-16">16.12.2018 10.30</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-462918 post type-post status-publish format-standard has-post-thumbnail hentry category-lukijoilta category-nakokulmia tag-digilehti tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4007689-mielipide-saatko-valita-elama-vai-kuolema"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4007690-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4007690-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4007690-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4007690-768x511.jpg 768w, https://www.kansanuutiset.fi/images/4007690-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4007690-1320x879.jpg 1320w, https://www.kansanuutiset.fi/images/4007690.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4007689-mielipide-saatko-valita-elama-vai-kuolema">Mielipide: Saatko valita, elämä vai kuolema?</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Jorma Talikka</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2018-12-15">15.12.2018 17.30</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-462916 post type-post status-publish format-standard has-post-thumbnail hentry category-horisontti category-nakokulmia tag-horisontti tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4007665-poliisi-on-natsisika-vai-onko"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4007666-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4007665-poliisi-on-natsisika-vai-onko">”Poliisi on natsisika” – vai onko?</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Jaana Lähteenmaa</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2018-12-15">15.12.2018 16.47</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-462912 post type-post status-publish format-standard has-post-thumbnail hentry category-lukijoilta category-nakokulmia tag-digilehti tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4007632-mielipide-elakelaisten-koyhtymiskierre-on-kansallinen-hapea"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4007633-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4007633-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4007633-300x200.jpg 300w, https://www.kansanuutiset.fi/images/4007633-768x511.jpg 768w, https://www.kansanuutiset.fi/images/4007633-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/4007633-1320x879.jpg 1320w, https://www.kansanuutiset.fi/images/4007633.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4007632-mielipide-elakelaisten-koyhtymiskierre-on-kansallinen-hapea">Mielipide: Eläkeläisten köyhtymiskierre on kansallinen häpeä</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Rauno Jääskeläinen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2018-12-15">15.12.2018 14.26</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-462907 post type-post status-publish format-standard has-post-thumbnail hentry category-nakokulma category-nakokulmia tag-normaali tag-tuukka-paakkonen">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4007520-tuukka-paakkonen-ihmisyyden-raunioilla"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/tuukka-paakkonen-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4007520-tuukka-paakkonen-ihmisyyden-raunioilla">Tuukka Pääkkönen: Ihmisyyden raunioilla</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Tuukka Pääkkönen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2018-12-15">15.12.2018 9.00</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-462881 post type-post status-publish format-standard has-post-thumbnail hentry category-lukijoilta category-nakokulmia tag-digilehti tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4007364-mielipide-elamankatsomustiedon-avaaminen-on-kiireellinen-erillisuudistus"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/4007365-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/4007365-360x240.jpg 360w, https://www.kansanuutiset.fi/images/4007365-300x201.jpg 300w, https://www.kansanuutiset.fi/images/4007365-768x514.jpg 768w, https://www.kansanuutiset.fi/images/4007365-1024x685.jpg 1024w, https://www.kansanuutiset.fi/images/4007365-1320x883.jpg 1320w, https://www.kansanuutiset.fi/images/4007365.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4007364-mielipide-elamankatsomustiedon-avaaminen-on-kiireellinen-erillisuudistus">Mielipide: Elämänkatsomustiedon avaaminen on kiireellinen erillisuudistus</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Esa Ylikoski</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2018-12-14">14.12.2018 17.00</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-462874 post type-post status-publish format-standard hentry category-lukijoilta category-nakokulmia tag-digilehti tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/4007324-mielipide-onko-ammattiliittojen-aika-jo-ohi"><img src="https://www.kansanuutiset.fi/wp-content/themes/15zine/library/images/placeholders/placeholder-360x240.png" alt="article placeholder" data-at2x="https://www.kansanuutiset.fi/wp-content/themes/15zine/library/images/placeholders/placeholder-360x240@2x.png" class="cb-placeholder-img"></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4007324-mielipide-onko-ammattiliittojen-aika-jo-ohi">Mielipide: Onko ammattiliittojen aika jo ohi?</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Markku Saarinen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2018-12-14">14.12.2018 16.00</time></span></div>                    </div>
                </li>
</ul></div>				</footer> <!-- end article footer -->

			</article> <!-- end article -->
			
			
		</div> <!-- end #main -->

	
	
	<div class="cb-sticky-sidebar">
<aside class="cb-sidebar clearfix" role="complementary"><div id="text-5" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_1 -->
<div id='div-gpt-ad-1455014129173-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-2'); });
</script>
</div>
</div>

</div>
		</div><div id="cb-recent-posts-3" class="cb-sidebar-widget cb-widget-latest-articles"><h3 class="cb-sidebar-widget-title cb-widget-title">Uusimmat</h3>
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-462939 post type-post status-publish format-standard has-post-thumbnail hentry category-lukijoilta category-nakokulmia tag-digilehti tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4007904-mielipide-hanta-on-kohdeltu-vaarin">Mielipide: Häntä on kohdeltu väärin</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-12-16">16.12.2018 14.40</time> Lukijoilta </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-462937 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-nointext tag-selfie">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4007894-natsiaate-ei-kuulu-suomalaiseen-yhteiskuntaan">”Natsiaate ei kuulu suomalaiseen yhteiskuntaan”</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-12-16">16.12.2018 13.44</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-462935 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4007873-kamppailu-naismurhia-vastaan-voimistuu-latinalaisessa-amerikassa">Kamppailu naismurhia vastaan voimistuu Latinalaisessa Amerikassa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-12-16">16.12.2018 12.01</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-462933 post type-post status-publish format-standard has-post-thumbnail hentry category-lukijoilta category-nakokulmia tag-digilehti tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4007862-mielipide-palkansaajillakin-on-vapaus-vaikuttaa">Mielipide: Palkansaajillakin on vapaus vaikuttaa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-12-16">16.12.2018 11.15</time> Lukijoilta </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-2" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_2 -->
<div id='div-gpt-ad-1455014129173-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-3'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-8" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-462932 post type-post status-publish format-standard has-post-thumbnail hentry category-nakokulma category-nakokulmia tag-aino-kaisa-pekonen tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4007838-aino-kaisa-pekonen-jokainen-lapsi-ansaitsee-joulun">Aino-Kaisa Pekonen: Jokainen lapsi ansaitsee joulun</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-12-16">16.12.2018 10.30</time> Näkökulma </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-462928 post type-post status-publish format-standard has-post-thumbnail hentry category-kulttuuri category-kulttuuriuutiset tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4007824-maagista-realismia-pakolaisten-arjesta">Maagista realismia pakolaisten arjesta</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-12-16">16.12.2018 8.00</time> Kulttuuri </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-462918 post type-post status-publish format-standard has-post-thumbnail hentry category-lukijoilta category-nakokulmia tag-digilehti tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4007689-mielipide-saatko-valita-elama-vai-kuolema">Mielipide: Saatko valita, elämä vai kuolema?</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-12-15">15.12.2018 17.30</time> Lukijoilta </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-462916 post type-post status-publish format-standard has-post-thumbnail hentry category-horisontti category-nakokulmia tag-horisontti tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4007665-poliisi-on-natsisika-vai-onko">”Poliisi on natsisika” – vai onko?</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-12-15">15.12.2018 16.47</time> Horisontti </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-3" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_3 -->
<div id='div-gpt-ad-1455014129173-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-4'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-5" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-462914 post type-post status-publish format-standard has-post-thumbnail hentry category-kirjat category-kulttuuri tag-kirjat tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4007653-sirpaletietoa-romaanin-muodossa">Sirpaletietoa romaanin muodossa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-12-15">15.12.2018 15.40</time> Kirjat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-462912 post type-post status-publish format-standard has-post-thumbnail hentry category-lukijoilta category-nakokulmia tag-digilehti tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4007632-mielipide-elakelaisten-koyhtymiskierre-on-kansallinen-hapea">Mielipide: Eläkeläisten köyhtymiskierre on kansallinen häpeä</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-12-15">15.12.2018 14.26</time> Lukijoilta </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-462910 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-digilehti tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4007592-huumekartellien-nousu-ja-tuho">Huumekartellien nousu ja tuho</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-12-15">15.12.2018 13.15</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-462908 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-nointext tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4007542-kalanviljely-vie-papuan-konnat-kaidalle-polulle">Kalanviljely vie Papuan konnat kaidalle polulle</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-12-15">15.12.2018 11.13</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-6" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_4 -->
<div id='div-gpt-ad-1455014129173-5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-5'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-9" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-462907 post type-post status-publish format-standard has-post-thumbnail hentry category-nakokulma category-nakokulmia tag-normaali tag-tuukka-paakkonen">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4007520-tuukka-paakkonen-ihmisyyden-raunioilla">Tuukka Pääkkönen: Ihmisyyden raunioilla</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-12-15">15.12.2018 9.00</time> Näkökulma </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-462904 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-nointext tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4007517-leipajonojen-normalisoituminen-hammastyttaa-tutkijaa-edelleen-90-luvulta-lahtien-on-totuttu-siihen-etta-leipajono-pelastaa-ja-korjaa-sanoo-maria-ohisalo">Leipäjonojen normalisoituminen hämmästyttää tutkijaa edelleen – ”90-luvulta lähtien on totuttu siihen, että leipäjono pelastaa ja korjaa”, sanoo Maria Ohisalo</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-12-15">15.12.2018 7.30</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-462881 post type-post status-publish format-standard has-post-thumbnail hentry category-lukijoilta category-nakokulmia tag-digilehti tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4007364-mielipide-elamankatsomustiedon-avaaminen-on-kiireellinen-erillisuudistus">Mielipide: Elämänkatsomustiedon avaaminen on kiireellinen erillisuudistus</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-12-14">14.12.2018 17.00</time> Lukijoilta </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-462879 post type-post status-publish format-standard has-post-thumbnail hentry category-kulttuuri category-kulttuuriuutiset tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4007359-kun-arkistosta-matti-kassila-toi-suomi-filmiin-kaupunkilaisuuden">KU:n arkistosta: Matti Kassila toi Suomi-filmiin kaupunkilaisuuden</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-12-14">14.12.2018 16.44</time> Kulttuuri </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-17" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_5 -->
<div id='div-gpt-ad-1459326474075-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459326474075-0'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-10" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-462877 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-asunnottomuus tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4007338-asunnottomat-ovat-asunnottomia-joulunakin-7000-on-vailla-kotia">Asunnottomat ovat asunnottomia joulunakin – 7 000 on vailla kotia</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-12-14">14.12.2018 16.25</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-462875 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-eduskunta tag-normaali tag-politiikka">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4007328-puolueita-ajetaan-paaministerivaaliin-aanestaja-luottaa-viela-perinteiseen-mediaan">Puolueita ajetaan pääministerivaaliin – äänestäjä luottaa vielä perinteiseen mediaan</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-12-14">14.12.2018 16.05</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-462874 post type-post status-publish format-standard hentry category-lukijoilta category-nakokulmia tag-digilehti tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4007324-mielipide-onko-ammattiliittojen-aika-jo-ohi">Mielipide: Onko ammattiliittojen aika jo ohi?</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-12-14">14.12.2018 16.00</time> Lukijoilta </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-462872 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-ilmastonmuutos tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4007302-pelkoa-ja-optimismia-katowicessa-hanna-sarkkinen-kertoo-miksi-ilmaston-lampenemisen-rajoittaminen-puoleentoista-asteeseen-on-valttamatonta">Pelkoa ja optimismia Katowicessa – Hanna Sarkkinen kertoo, miksi ilmaston lämpenemisen rajoittaminen puoleentoista asteeseen on välttämätöntä</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-12-14">14.12.2018 15.40</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-462870 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4007288-sosiaalialan-tyontekijat-kohtaavat-vakivaltaa-enemman-kuin-poliisi-tai-vankiloissa-tyoskentelevat">Sosiaalialan työntekijät kohtaavat väkivaltaa enemmän kuin poliisi tai vankiloissa työskentelevät</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-12-14">14.12.2018 15.30</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-462867 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-normaali tag-syyrian-kriisi tag-turkki">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4007272-turkin-talouskriisi-kurdikysymys-ja-syyrian-sota-kytkeytyvat-yhteen">Turkin talouskriisi, kurdikysymys ja Syyrian sota kytkeytyvät yhteen</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-12-14">14.12.2018 15.16</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-462865 post type-post status-publish format-standard has-post-thumbnail hentry category-talous tag-normaali tag-soteuudistus">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4007266-nyt-tuli-kova-laskelma-sote-uudistuksen-hintalapusta-ei-kolmen-miljardin-saastoja-vaan-10-miljardin-lisamenot">Nyt tuli kova laskelma sote-uudistuksen hintalapusta: ei kolmen miljardin säästöjä vaan 10 miljardin lisämenot</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-12-14">14.12.2018 14.53</time> Talous </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-462863 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/4007252-tyottomyyskassa-erkon-kysely-paljastaa-moni-kokee-aktiivimallin-lannistavana">Työttömyyskassa Erkon kysely paljastaa: moni kokee aktiivimallin lannistavana</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-12-14">14.12.2018 14.25</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-18" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_6 -->
<div id='div-gpt-ad-1459344902830-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459344902830-0'); });
</script>
</div>
</div></div>
		</div></aside>
</div>

</div> <!-- end #cb-content -->

				</div> <!-- end #cb-container -->

    			
    			<footer id="cb-footer" class="wrap" role="contentinfo">

<div class="wrap" style="background-color: #fff;">
<div align="center">
<div id='div-gpt-ad-1455014129173-1' style='padding-top: 5px; padding-bottom: 5px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-1'); });
</script>
</div>
</div>
</div>

                    
                    
                        <div class="cb-footer-lower cb-font-header clearfix">

                            <div class="wrap clearfix">

                            	                                    <div id="cb-footer-logo">
                                        <a href="https://www.kansanuutiset.fi">
                                            <img src="/images/static/ku_footerlogo1.png" alt=" logo"  data-at2x="/images/static/ku_footerlogo_retina1.png">
                                        </a>
                                    </div>
                                
                                <div class="cb-footer-links clearfix"><ul id="menu-alavalikko" class="nav cb-footer-nav clearfix"><li id="menu-item-266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266"><a href="https://www.kansanuutiset.fi/etusivu">Etusivu</a></li>
<li id="menu-item-265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-265"><a href="https://www.kansanuutiset.fi/yhteystiedot">Yhtiö ja yhteystiedot</a></li>
<li id="menu-item-453176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453176"><a href="https://www.kansanuutiset.fi/tietosuoja">Tietosuoja</a></li>
<li id="menu-item-267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267"><a href="https://www.facebook.com/kansanuutiset"><i class="fa fa-facebook"></i></a></li>
<li id="menu-item-268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268"><a href="http://twitter.com/kansanuutiset"><i class="fa fa-twitter"></i></a></li>
</ul></div>
                                <div class="cb-copyright"><a href="http://www.vastuullistajournalismia.fi"><img src="/images/vastuullistajournalismia.png"></a>
				</div>

                                		                            <div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
		                        
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>

		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.kansanuutiset.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Ole hyv\u00e4 ja todista, ettet ole robottiohjelma."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbSS":"on","cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/cb-ext.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/www.kansanuutiset.fi\/wp-admin\/admin-ajax.php","cbPostID":"462939","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000","on"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/cb-scripts.source.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-includes/js/wp-embed.min.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&appId=844070122300757&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>


<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#aa0000",
      "text": "#ffdddd"
    },
    "button": {
      "background": "#ff0000"
    }
  },
  "content": {
    "message": "Huomaathan, että tämän sivuston käytöstä kerätään tietoa. Kansan Uutiset on mukana mm. kansallisessa verkkoyleisömittauksessa, ja lisäksi monet sivustomme palvelut vaativat evästeiden käyttöä toimiakseen. Pyydämme, että tutustut <a style=\"color: #fff; text-decoration: underline\" href=\"https://www.kansanuutiset.fi/tietosuoja\">tietosuojaselosteeseemme</a> ja hyväksyt siihen kirjatut menettelyt sekä verkkokäytön seurannan.",
    "dismiss": "OK",
    "link": "",
    "href": "https://www.kansanuutiset.fi/tietosuoja"

  },
  "cookie": {
    "domain": ".kansanuutiset.fi",
    "name": "cookieconsent_gdpr"
  }
})});
</script>

<img height="1" width="1" src="https://www.facebook.com/tr?id=524877787712085&ev=PageView&noscript=1"/>

	</body>

</html> <!-- The End. What a ride! -->