<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js"><!--<![endif]-->

	<head>
	
		<meta charset="utf-8">
		<meta name="format-detection" content="telephone=no">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
        			<link rel="shortcut icon" href="/images/favicon.ico">
		
		<link rel="pingback" href="https://www.kansanuutiset.fi/xmlrpc.php">

		
		<!-- head extras -->
		<title>Mielipide: Vainoajista päästävä eroon &#8211; Kansan Uutiset</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; syöte" href="https://www.kansanuutiset.fi/feed" />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; kommenttien syöte" href="https://www.kansanuutiset.fi/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; Mielipide: Vainoajista päästävä eroon kommenttien syöte" href="https://www.kansanuutiset.fi/artikkeli/3952977-mielipide-vainoajista-paastava-eroon/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kansanuutiset.fi\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/plugins/login-with-ajax/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.kansanuutiset.fi/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='https://www.kansanuutiset.fi/wp-content/plugins/mashsharer/assets/css/mashsb.min.css' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}[class^="mashicon-"] .text, [class*=" mashicon-"] .text{
    text-indent: -9999px !important;
    line-height: 0px;
    display: block;
    } 
    [class^="mashicon-"] .text:after, [class*=" mashicon-"] .text:after {
        content: "" !important;
        text-indent: 0;
        font-size:13px;
        display: block !important;
    }
    [class^="mashicon-"], [class*=" mashicon-"] {
        width:25%;
        text-align: center !important;
    }
    [class^="mashicon-"] .icon:before, [class*=" mashicon-"] .icon:before {
        float:none;
        margin-right: 0;
    }
    .mashsb-buttons a{
       margin-right: 3px;
       margin-bottom:3px;
       min-width: 0;
       width: 41px;
    }
    .onoffswitch, 
    .onoffswitch-inner:before, 
    .onoffswitch-inner:after 
    .onoffswitch2,
    .onoffswitch2-inner:before, 
    .onoffswitch2-inner:after  {
        margin-right: 0px;
        width: 41px;
        line-height: 41px;
    }.mashsb-box .mashsb-buttons a { max-width: 50px; } .mashsb-container{clear: both;}
</style>
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Noticia+Text%3A400%2C700%7CRaleway%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fontawesome-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/css/font-awesome-4.4.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-child-main-stylesheet-css'  href='https://www.kansanuutiset.fi/wp-content/themes/ku/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.kansanuutiset.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/plugins/login-with-ajax/login-with-ajax.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/www.kansanuutiset.fi\/artikkeli\/3952977-mielipide-vainoajista-paastava-eroon","title":"Mielipide%3A+Vainoajista+p%C3%A4%C3%A4st%C3%A4v%C3%A4+eroon","image":null,"desc":"Vainoaminen on rikos sanotaan, mutta ent\u00e4 sitten kun vainoaja ottaa sinut tai minut todella tarkkailunsa piiriin? H\u00e4n etsii sinusta heikkouksia pitk\u00e4\u00e4n esitt\u00e4en jopa hyv\u00e4\u00e4 yst\u00e4v\u00e4\u00e4 sairaine konsteineen, kunnes iskee hyv\u00e4n syyn keksitty\u00e4\u00e4n. Alkaa seurailu, postilaatikkosi \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"308ab01338","postid":"458193","servertime":"1535820049","ajaxurl":"https:\/\/www.kansanuutiset.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/mashsharer/assets/js/mashsb.min.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/modernizr.custom.min.js'></script>
<link rel='https://api.w.org/' href='https://www.kansanuutiset.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kansanuutiset.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kansanuutiset.fi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Kasakat ovat vanha lääke uuden Venäjän haasteisiin' href='https://www.kansanuutiset.fi/artikkeli/3952947-kasakat-ovat-vanha-laake-uuden-venajan-haasteisiin' />
<link rel="canonical" href="https://www.kansanuutiset.fi/artikkeli/3952977-mielipide-vainoajista-paastava-eroon" />
<link rel='shortlink' href='https://www.kansanuutiset.fi/?p=458193' />
<link rel="alternate" type="application/json+oembed" href="https://www.kansanuutiset.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kansanuutiset.fi%2Fartikkeli%2F3952977-mielipide-vainoajista-paastava-eroon" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kansanuutiset.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kansanuutiset.fi%2Fartikkeli%2F3952977-mielipide-vainoajista-paastava-eroon&#038;format=xml" />
<meta property="fb:app_id" content="844070122300757"/><style type="text/css"> .cb-stuck #cb-nav-bar .cb-main-nav #cb-nav-logo, #cb-nav-bar .cb-main-nav #cb-nav-logo img { width: 110px; }#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #f4f4f4; } .cb-entry-content a {color:#d33738; } .cb-entry-content a:hover {color:#d37070; }.cb-review-box .cb-bar .cb-overlay span { background: #f9db32; }.cb-review-box i { color: #f9db32; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.25); }.cb-module-block .cb-meta-style-2 img, .cb-module-block .cb-meta-style-4 img, .cb-grid-x .cb-grid-img img  { opacity: 0.75; }@media only screen and (min-width: 768px) { 
                .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 0.75); } 
                .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-slider li:hover img { opacity: 0.25; } 
            }.cb-mm-on.cb-menu-light #cb-nav-bar .cb-main-nav > li:hover, .cb-mm-on.cb-menu-dark #cb-nav-bar .cb-main-nav > li:hover { background: #d33738; }</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'Raleway', sans-serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Noticia Text', serif; }</style><style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84 .cb-big-menu { border-top-color: #; }</style>
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="fi_FI"/>
  <meta property="og:site_name" content="Kansan Uutiset"/>
  <meta property="og:title" content="Mielipide: Vainoajista päästävä eroon"/>
  <meta property="og:url" content="https://www.kansanuutiset.fi/artikkeli/3952977-mielipide-vainoajista-paastava-eroon"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Vainoaminen on rikos sanotaan, mutta entä sitten kun vainoaja ottaa sinut tai minut todella tarkkailunsa piiriin? Hän etsii sinusta heikkouksia pitkään esittäen jopa hyvää ystävää sairaine konsteineen, kunnes iskee hyvän syyn keksittyään. Alkaa seurailu, postilaatikkosi alkaa täyttyä törkypostista."/>
  <meta property="og:image" content="https://www.kansanuutiset.fi/images/static/ku_logo@21.jpg"/>
  <meta property="article:published_time" content="2018-09-01T17:00:02+00:00"/>
  <meta property="article:modified_time" content="2018-09-01T17:00:02+00:00" />
  <meta property="og:updated_time" content="2018-09-01T17:00:02+00:00" />
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Mielipide: Vainoajista päästävä eroon"/>
  <meta itemprop="headline" content="Mielipide: Vainoajista päästävä eroon"/>
  <meta itemprop="description" content="Vainoaminen on rikos sanotaan, mutta entä sitten kun vainoaja ottaa sinut tai minut todella tarkkailunsa piiriin? Hän etsii sinusta heikkouksia pitkään esittäen jopa hyvää ystävää sairaine konsteineen, kunnes iskee hyvän syyn keksittyään. Alkaa seurailu, postilaatikkosi alkaa täyttyä törkypostista."/>
  <meta itemprop="image" content="https://www.kansanuutiset.fi/images/static/ku_logo@21.jpg"/>
  <meta itemprop="datePublished" content="2018-09-01"/>
  <meta itemprop="dateModified" content="2018-09-01T17:00:02+00:00" />
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Mielipide: Vainoajista päästävä eroon"/>
  <meta name="twitter:url" content="https://www.kansanuutiset.fi/artikkeli/3952977-mielipide-vainoajista-paastava-eroon"/>
  <meta name="twitter:description" content="Vainoaminen on rikos sanotaan, mutta entä sitten kun vainoaja ottaa sinut tai minut todella tarkkailunsa piiriin? Hän etsii sinusta heikkouksia pitkään esittäen jopa hyvää ystävää sairaine konsteineen, kunnes iskee hyvän syyn keksittyään. Alkaa seurailu, postilaatikkosi alkaa täyttyä törkypostista."/>
  <meta name="twitter:image" content="https://www.kansanuutiset.fi/images/static/ku_logo@21.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@KansanUutiset"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.1 -->
	
		<!-- end head extras -->
						<script type='text/javascript' src='//www.kansanuutiset.fi/wp-content/themes/ku/js/dfp.js?ver=4.4.1'></script>

		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
		  ga('create', 'UA-15798500-1', 'auto');
		  ga('send', 'pageview', {'anonymizeIp': true});
		
		</script>
		<!-- Begin comScore Tag -->
		<script>
		  var _comscore = _comscore || [];
		  _comscore.push({ c1: "2", c2: "25786788", cs_ucfr: "1"});
		  (function() {
		    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		    el.parentNode.insertBefore(s, el);
		  })();
		</script>
		<noscript>
		  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=25786788&cs_ucfr=1&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->



	</head>

	<body class="post-template-default single single-post postid-458193 single-format-standard  cb-sidebar-right cb-nav-logo-on cb-logo-nav-sticky cb-sticky-sb-on cb-tm-light cb-body-light cb-menu-dark cb-mm-dark cb-footer-dark cb-m-logo-off cb-m-sticky cb-sw-tm-box cb-sw-header-box cb-sw-menu-box cb-sw-footer-box cb-menu-al-left cb-fis-b-standard">
		
		<div id="cb-outer-container">

			<div id="topbanner" class="clearfix wrap" align="center" style="background-color: white;" >
				
<!-- /49035358/news_top_banner -->
<div id='div-gpt-ad-1455014129173-6' style='margin-bottom: 4px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-6'); });
</script>
</div>

<!-- /49035358/news_top_banner_2 -->
<div id='div-gpt-ad-1455014129173-7' style='height:120px; width:980px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-7'); });
</script>
</div>
							</div>


			
				<div id="cb-top-menu" class="clearfix cb-font-header  wrap">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">
						
													<div class="cb-left-side cb-mob">
								
								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
															</div>
						                        <ul class="cb-top-nav cb-left-side"><li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-63"><a href="https://www.kansanuutiset.fi/yhteystiedot">Yhtiö ja yhteystiedot</a>
<ul class="sub-menu">
	<li id="menu-item-69570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69570"><a href="https://www.kansanuutiset.fi/palaute">Palaute</a></li>
</ul>
</li>
<li id="menu-item-69501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69501"><a href="/nakoislehti">Näköislehti</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-78"><a href="https://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-69559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69559"><a href="https://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a></li>
	<li id="menu-item-69475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69475"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/osoitteenmuutokset">Osoitteenmuutokset</a></li>
	<li id="menu-item-69564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69564"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakelukeskeytys">Jakelukeskeytys</a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/hinnasto">Hinnasto</a></li>
	<li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/tee-tilaus">Tee tilaus</a></li>
	<li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakeluhairiot">Jakeluhäiriöt</a></li>
	<li id="menu-item-321032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321032"><a href="https://www.kansanuutiset.fi/uutiskirje">Uutiskirje</a></li>
</ul>
</li>
<li id="menu-item-201993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201993"><a href="https://www.kansanuutiset.fi/mediatiedot">Mediatiedot</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79"><a href="http://kauppa.kansanuutiset.fi/">Kauppa</a></li>
</ul>                        <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search"><a class="linkbuttons" href="/feed" title="Kansan Uutiset RSS-syöte"><img src="/images/static/rss.png" alt="RSS" style=""/></a></li><li class="cb-icon-search"><a class="linkbuttons" href="http://facebook.com/kansanuutiset" title="Kansan Uutiset Facebookissa"><img src="/images/static/fb.png" alt="Facebook" style=""/></a></li><li class="cb-icon-search"><a class="linkbuttons" href="http://twitter.com/kansanuutiset" title="Kansan Uutiset Twitterissä"><img src="/images/static/tw.png" alt="Twitter" style=""/></a></li><li class="cb-icon-search"><a href="#" title="Hae" id="cb-s-trigger"><i class="fa fa-search"></i> <span class="cb-search-title">Hae</span></a></li></ul>					</div>
				</div>
				<div id="cb-mob-menu">
					<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
					<div class="cb-mob-menu-wrap">
						<ul class="cb-mobile-nav cb-top-nav"><li id="menu-item-73206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-73206"><a href="//www.kansanuutiset.fi/">Etusivu</a></li>
<li id="menu-item-74704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74704"><a href="http://blogit.kansanuutiset.fi/">Blogit</a></li>
<li id="menu-item-73207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73207"><a href="https://www.kansanuutiset.fi/kotimaa">Kotimaa</a></li>
<li id="menu-item-73220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73220"><a href="https://www.kansanuutiset.fi/talous">Talous</a></li>
<li id="menu-item-73221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73221"><a href="https://www.kansanuutiset.fi/ulkomaat">Ulkomaat</a></li>
<li id="menu-item-73208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-73208"><a href="https://www.kansanuutiset.fi/kulttuuri">Kulttuuri</a>
<ul class="sub-menu">
	<li id="menu-item-73209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73209"><a href="https://www.kansanuutiset.fi/kulttuuri/elokuvat">Elokuvat</a></li>
	<li id="menu-item-73210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73210"><a href="https://www.kansanuutiset.fi/kulttuuri/kirjat">Kirjat</a></li>
	<li id="menu-item-73211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73211"><a href="https://www.kansanuutiset.fi/kulttuuri/kulttuuriuutiset">Kulttuuriuutiset</a></li>
	<li id="menu-item-73212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73212"><a href="https://www.kansanuutiset.fi/kulttuuri/musiikki">Musiikki</a></li>
	<li id="menu-item-73213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73213"><a href="https://www.kansanuutiset.fi/kulttuuri/teatteri">Teatteri</a></li>
</ul>
</li>
<li id="menu-item-73214" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-73214"><a href="https://www.kansanuutiset.fi/nakokulmia">Näkökulmia</a>
<ul class="sub-menu">
	<li id="menu-item-73219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73219"><a href="https://www.kansanuutiset.fi/nakokulmia/paakirjoitus">Pääkirjoitus</a></li>
	<li id="menu-item-73215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73215"><a href="https://www.kansanuutiset.fi/nakokulmia/horisontti">Horisontti</a></li>
	<li id="menu-item-73216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73216"><a href="https://www.kansanuutiset.fi/nakokulmia/kolumnit">Kolumnit</a></li>
	<li id="menu-item-73217" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73217"><a href="https://www.kansanuutiset.fi/nakokulmia/lukijoilta">Lukijoilta</a></li>
	<li id="menu-item-73218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73218"><a href="https://www.kansanuutiset.fi/nakokulmia/nakokulma">Näkökulma</a></li>
</ul>
</li>
<li id="menu-item-73228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73228"><a href="https://www.kansanuutiset.fi/nakoislehti">Näköislehti</a></li>
<li id="menu-item-321033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321033"><a href="https://www.kansanuutiset.fi/uutiskirje">Uutiskirje</a></li>
<li id="menu-item-73222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-73222"><a href="https://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-73227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73227"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/hinnasto">Hinnasto</a></li>
	<li id="menu-item-73225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73225"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/tee-tilaus">Tee tilaus</a></li>
	<li id="menu-item-73226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73226"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakeluhairiot">Jakeluhäiriöt</a></li>
	<li id="menu-item-73223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73223"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakelukeskeytys">Jakelukeskeytys</a></li>
	<li id="menu-item-73224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73224"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/osoitteenmuutokset">Osoitteenmuutokset</a></li>
</ul>
</li>
<li id="menu-item-73231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-73231"><a href="https://www.kansanuutiset.fi/yhteystiedot">Yhtiö ja yhteystiedot</a>
<ul class="sub-menu">
	<li id="menu-item-73229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73229"><a href="https://www.kansanuutiset.fi/palaute">Palaute</a></li>
</ul>
</li>
<li id="menu-item-201994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201994"><a href="https://www.kansanuutiset.fi/mediatiedot">Mediatiedot</a></li>
<li id="menu-item-94413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94413"><a href="http://kauppa.kansanuutiset.fi/">Kauppa</a></li>
</ul>					</div>
				</div>
			
			 
			<div id="cb-container" class="clearfix" >				

									<header id="cb-header" class="cb-header  wrap" role="banner">

					    <div id="cb-logo-box" class="cb-logo-left wrap">
	                    	                <div id="logo">
                    <a href="https://www.kansanuutiset.fi">
                        <img src="/images/static/ku_logo1.png" alt=" logo" data-at2x="/images/static/ku_logo@21.png">
                    </a>
                </div>
            	                        	                    </div>

					</header>
								
				<div id="cb-lwa" class="cb-lwa-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div>
<div class="cb-lwa-modal-inner cb-modal-inner cb-light-loader cb-pre-load cb-font-header clearfix">
    <div class="lwa lwa-default clearfix">
                
        

        <form class="lwa-form cb-form cb-form-active clearfix" action="https://www.kansanuutiset.fi/wp-login.php" method="post">
            
            <div class="cb-form-body">
                <input class="cb-form-input cb-form-input-username" type="text" name="log" placeholder="Käyttäjätunnus">
                <input class="cb-form-input" type="password" name="pwd" placeholder="Salasana">
                                <span class="lwa-status cb-ta-center"></span>
                <div class="cb-submit cb-ta-center">
                  <input type="submit" name="wp-submit" class="lwa_wp-submit cb-submit-form" value="Kirjaudu sisään" tabindex="100" />
                  <input type="hidden" name="lwa_profile_link" value="" />
                  <input type="hidden" name="login-with-ajax" value="login" />
                </div>
                
                <div class="cb-lost-password cb-extra cb-ta-center">
                                          <a class="lwa-links-remember cb-title-trigger cb-trigger-pass" href="https://www.kansanuutiset.fi/wp-login.php?action=lostpassword" title="Salasana unohtunut?">Salasana unohtunut?</a>
                                     </div>
           </div>
        </form>
        
                <form class="lwa-remember cb-form clearfix" action="https://www.kansanuutiset.fi/wp-login.php?action=lostpassword" method="post">

            <div class="cb-form-body">

                <input type="text" name="user_login" class="lwa-user-remember cb-form-input" placeholder="Anna käyttäjätunnus tai sähköpostiosoite">
                                <span class="lwa-status cb-ta-center"></span>

                 <div class="cb-submit cb-ta-center">
                        <input type="submit" value="Vaihda uusi salasana" class="lwa-button-remember cb-submit-form" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
            </div>

        </form>
            </div>
</div></div><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form role="search" method="get" class="cb-search" action="https://www.kansanuutiset.fi/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Hae" value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>
									 <nav id="cb-nav-bar" class="clearfix  wrap" role="navigation">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  wrap">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="https://www.kansanuutiset.fi/kotimaa">Kotimaa</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Kotimaa</h2><a href="https://www.kansanuutiset.fi/kotimaa" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-458183 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-brasilia tag-digilehti tag-nointext tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/3952869-nouse-lentoon-rauhankyyhky-maija-liisa-tenhunen-suunnitteli-muistomerkin-sisallissodan-punaisille-uhreille"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/3952870-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3952869-nouse-lentoon-rauhankyyhky-maija-liisa-tenhunen-suunnitteli-muistomerkin-sisallissodan-punaisille-uhreille">Nouse lentoon, rauhankyyhky &#8211; Maija-Liisa Tenhunen suunnitteli  muistomerkin sisällissodan punaisille uhreille</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-09-01">1.9.2018 12.00</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-458178 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-digilehti tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/3952801-miksi-sote-ei-ole-vielakaan-valmis-ja-kuusi-muuta-kysymysta-aino-kaisa-pekonen-vastaa"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/3952802-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3952801-miksi-sote-ei-ole-vielakaan-valmis-ja-kuusi-muuta-kysymysta-aino-kaisa-pekonen-vastaa">Miksi sote ei ole vieläkään valmis ja kuusi muuta kysymystä &#8211; Aino-Kaisa Pekonen vastaa</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-09-01">1.9.2018 7.40</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-458148 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/3952448-epailyksia-herattava-varhaiskasvatuslaki-voimaan-lasten-ja-tyontekijoiden-oikeudet-puhuttavat"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/3952449-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/3952449-360x240.jpg 360w, https://www.kansanuutiset.fi/images/3952449-300x200.jpg 300w, https://www.kansanuutiset.fi/images/3952449-768x512.jpg 768w, https://www.kansanuutiset.fi/images/3952449-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/3952449-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/3952449.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3952448-epailyksia-herattava-varhaiskasvatuslaki-voimaan-lasten-ja-tyontekijoiden-oikeudet-puhuttavat">Epäilyksiä herättävä varhaiskasvatuslaki voimaan &#8211; lasten ja työntekijöiden oikeudet puhuttavat</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-08-31">31.8.2018 14.48</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://www.kansanuutiset.fi/ulkomaat">Ulkomaat</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Ulkomaat</h2><a href="https://www.kansanuutiset.fi/ulkomaat" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-458191 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-antti-rautiainen tag-normaali tag-venaja"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/3952947-kasakat-ovat-vanha-laake-uuden-venajan-haasteisiin"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/3952948-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3952947-kasakat-ovat-vanha-laake-uuden-venajan-haasteisiin">Kasakat ovat vanha lääke uuden Venäjän haasteisiin</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-09-01">1.9.2018 15.45</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-458186 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-kuuba tag-nointext tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/3952894-kuuba-janoaa-ulkomaisia-sijoituksia"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/3952895-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/3952895-360x240.jpg 360w, https://www.kansanuutiset.fi/images/3952895-300x200.jpg 300w, https://www.kansanuutiset.fi/images/3952895-768x512.jpg 768w, https://www.kansanuutiset.fi/images/3952895-1024x683.jpg 1024w, https://www.kansanuutiset.fi/images/3952895-1320x881.jpg 1320w, https://www.kansanuutiset.fi/images/3952895.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3952894-kuuba-janoaa-ulkomaisia-sijoituksia">Kuuba janoaa ulkomaisia sijoituksia</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-09-01">1.9.2018 13.30</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-458152 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-normaali tag-yk"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/3952530-kaupungit-vaikeita-paikkoja-maailman-vammaisille"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/3952531-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/3952531-360x240.jpg 360w, https://www.kansanuutiset.fi/images/3952531-300x200.jpg 300w, https://www.kansanuutiset.fi/images/3952531-768x512.jpg 768w, https://www.kansanuutiset.fi/images/3952531-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/3952531-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/3952531.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3952530-kaupungit-vaikeita-paikkoja-maailman-vammaisille">Kaupungit vaikeita paikkoja maailman vammaisille</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-08-31">31.8.2018 16.45</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="https://www.kansanuutiset.fi/talous">Talous</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Talous</h2><a href="https://www.kansanuutiset.fi/talous" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-458150 post type-post status-publish format-standard has-post-thumbnail hentry category-talous tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/3952476-ralf-sund-hallituksen-tyollistamistoimista-hyvin-marginaalisia-mutta-oikean-suuntaisia"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/3952477-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/3952477-360x240.jpg 360w, https://www.kansanuutiset.fi/images/3952477-300x200.jpg 300w, https://www.kansanuutiset.fi/images/3952477-768x512.jpg 768w, https://www.kansanuutiset.fi/images/3952477-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/3952477-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/3952477.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3952476-ralf-sund-hallituksen-tyollistamistoimista-hyvin-marginaalisia-mutta-oikean-suuntaisia">Ralf Sund hallituksen työllistämistoimista: Hyvin marginaalisia, mutta oikean suuntaisia</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-08-31">31.8.2018 15.05</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-458093 post type-post status-publish format-standard has-post-thumbnail hentry category-talous tag-budjetti tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/3951896-hallituksen-mukaan-velaksi-elaminen-loppuu-vuonna-2021"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/3951897-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/3951897-360x240.jpg 360w, https://www.kansanuutiset.fi/images/3951897-300x200.jpg 300w, https://www.kansanuutiset.fi/images/3951897-768x511.jpg 768w, https://www.kansanuutiset.fi/images/3951897-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/3951897-1320x879.jpg 1320w, https://www.kansanuutiset.fi/images/3951897.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3951896-hallituksen-mukaan-velaksi-elaminen-loppuu-vuonna-2021">Hallituksen mukaan velaksi eläminen loppuu vuonna 2021</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-08-30">30.8.2018 14.15</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-458082 post type-post status-publish format-standard has-post-thumbnail hentry category-talous tag-budjetti tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/3951696-ensin-jaadytettiin-rutkasti-nyt-vahan-korotellaan-vakava-valuvika"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/3951697-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/3951697-360x240.jpg 360w, https://www.kansanuutiset.fi/images/3951697-300x200.jpg 300w, https://www.kansanuutiset.fi/images/3951697-768x512.jpg 768w, https://www.kansanuutiset.fi/images/3951697-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/3951697-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/3951697.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3951696-ensin-jaadytettiin-rutkasti-nyt-vahan-korotellaan-vakava-valuvika">Ensin jäädytettiin rutkasti, nyt vähän korotellaan: &#8221;Vakava valuvika&#8221;</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-08-30">30.8.2018 10.40</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://www.kansanuutiset.fi/kulttuuri">Kulttuuri</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Kulttuuri</h2><a href="https://www.kansanuutiset.fi/kulttuuri" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-458154 post type-post status-publish format-standard has-post-thumbnail hentry category-kulttuuri category-kulttuuriuutiset tag-elokuvat tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/3952578-rikosjannarissa-tiukka-kisa-asfalttiviidakossa"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/3952579-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3952578-rikosjannarissa-tiukka-kisa-asfalttiviidakossa">Rikosjännärissä tiukka kisa asfalttiviidakossa</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-08-31">31.8.2018 18.11</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-458054 post type-post status-publish format-standard has-post-thumbnail hentry category-kulttuuri category-kulttuuriuutiset tag-digilehti tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/3951452-tv-dokumentti-cicciolina-populismin-lahettina"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/3951453-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/3951453-360x240.jpg 360w, https://www.kansanuutiset.fi/images/3951453-300x200.jpg 300w, https://www.kansanuutiset.fi/images/3951453-768x511.jpg 768w, https://www.kansanuutiset.fi/images/3951453-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/3951453-1320x879.jpg 1320w, https://www.kansanuutiset.fi/images/3951453.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3951452-tv-dokumentti-cicciolina-populismin-lahettina">TV-dokumentti: Cicciolina populismin lähettinä</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-08-29">29.8.2018 18.30</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-457766 post type-post status-publish format-standard has-post-thumbnail hentry category-kulttuuri category-kulttuuriuutiset tag-digilehti tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/3950845-tv-dokumenttisarjassa-ollaan-ihmiskunnan-kulttuurien-jaljilla-veistoksista-selfien-aikaan"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/3950846-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3950845-tv-dokumenttisarjassa-ollaan-ihmiskunnan-kulttuurien-jaljilla-veistoksista-selfien-aikaan">TV-dokumenttisarjassa ollaan ihmiskunnan kulttuurien jäljillä veistoksista selfien aikaan</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-08-28">28.8.2018 18.00</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-84"><a href="https://www.kansanuutiset.fi/nakokulmia">Näkökulmia</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Näkökulmia</h2><a href="https://www.kansanuutiset.fi/nakokulmia" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-458193 post type-post status-publish format-standard hentry category-lukijoilta category-nakokulmia tag-digilehti tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3952977-mielipide-vainoajista-paastava-eroon">Mielipide: Vainoajista päästävä eroon</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-09-01">1.9.2018 17.00</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-458190 post type-post status-publish format-standard has-post-thumbnail hentry category-nakokulma category-nakokulmia tag-digilehti tag-jussi-ahokas tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/3952919-jussi-ahokas-eduskuntavaaleista-ovatko-kuumimmat-vaaliteemat-eriarvoisuus-ja-ilmasto"><img width="260" height="170" src="https://www.kansanuutiset.fi/images/jussi-ahokas-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/jussi-ahokas-260x170.jpg 260w, https://www.kansanuutiset.fi/images/jussi-ahokas-100x65.jpg 100w, https://www.kansanuutiset.fi/images/jussi-ahokas-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3952919-jussi-ahokas-eduskuntavaaleista-ovatko-kuumimmat-vaaliteemat-eriarvoisuus-ja-ilmasto">Jussi Ahokas eduskuntavaaleista: Ovatko kuumimmat vaaliteemat eriarvoisuus ja ilmasto?</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-09-01">1.9.2018 14.28</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-458181 post type-post status-publish format-standard has-post-thumbnail hentry category-horisontti category-nakokulmia tag-digilehti tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/3952817-vihervasemmisto-kasitteen-monitulkintaiset-ja-vahattelevat-merkitykset"><img width="260" height="170" src="https://www.kansanuutiset.fi/images/3952818-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/3952818-260x170.jpg 260w, https://www.kansanuutiset.fi/images/3952818-100x65.jpg 100w, https://www.kansanuutiset.fi/images/3952818-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3952817-vihervasemmisto-kasitteen-monitulkintaiset-ja-vahattelevat-merkitykset">Vihervasemmisto-käsitteen monitulkintaiset ja vähättelevät merkitykset</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-09-01">1.9.2018 10.00</time>  </span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-2659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2659"><a href="https://www.kansanuutiset.fi/nakokulmia/paakirjoitus" data-cb-c="39" class="cb-c-l">Pääkirjoitus</a></li>
	<li id="menu-item-2657" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2657"><a href="https://www.kansanuutiset.fi/nakokulmia/lukijoilta" data-cb-c="33" class="cb-c-l">Lukijoilta</a></li>
	<li id="menu-item-2658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2658"><a href="https://www.kansanuutiset.fi/nakokulmia/nakokulma" data-cb-c="26" class="cb-c-l">Näkökulma</a></li>
	<li id="menu-item-2655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2655"><a href="https://www.kansanuutiset.fi/nakokulmia/horisontti" data-cb-c="60" class="cb-c-l">Horisontti</a></li>
	<li id="menu-item-2656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2656"><a href="https://www.kansanuutiset.fi/nakokulmia/kolumnit" data-cb-c="38" class="cb-c-l">Kolumnit</a></li>
</ul></div></li>
<li id="menu-item-86" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86"><a href="http://blogit.kansanuutiset.fi/">Blogit</a></li>
<li id="menu-item-74394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-74394"><a href="#">+</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-mega-menu-columns"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-74395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74395"><a href="https://www.kansanuutiset.fi/jarjestouutiset" data-cb-c="20" class="cb-c-l">Järjestöuutiset</a></li>
	<li id="menu-item-91273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91273"><a href="//www.kansanuutiset.fi/avainsana/muistokirjoitus" data-cb-c="91273" class="cb-c-l">Muistokirjoitukset</a></li>
	<li id="menu-item-74397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74397"><a href="https://www.kansanuutiset.fi/urheilu" data-cb-c="25" class="cb-c-l">Urheilu</a></li>
</ul></div></li>
<li id="cb-nav-logo" class="cb-logo-nav-sticky-type" style="padding-top: 10px"><a href="https://www.kansanuutiset.fi"><img src="/images/static/Ku_logo_small1.png" alt="site logo" data-at2x="/images/static/Ku_logo_small_ret1.png" ></a></li></ul>		                </div>
	 				</nav>
 				
<div id="cb-content" class="wrap clearfix">

	
	
		<div id="main" class="cb-main" role="main">

			
			<article id="post-458193" class="clearfix post-458193 post type-post status-publish format-standard hentry category-lukijoilta category-nakokulmia tag-digilehti tag-normaali" role="article">

				<div class="photographer"></div><div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"></div><div class="caption"></div><div class="cb-entry-header cb-meta clearfix"><h1 class="entry-title cb-entry-title cb-title" itemprop="headline">Mielipide: Vainoajista päästävä eroon</h1><div class="cb-byline"><span class="cb-author"> Jorma Talikka</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2018-09-01">1.9.2018 17.00</time></span></div><div class="cb-post-meta"><span class="cb-category cb-element"><a href="https://www.kansanuutiset.fi/nakokulmia/lukijoilta" title="Näytä kaikki Lukijoilta">Lukijoilta</a></span><span class="cb-category cb-element"><a href="https://www.kansanuutiset.fi/nakokulmia" title="Näytä kaikki Näkökulmia">Näkökulmia</a></span><span class="cb-comments cb-element"><a href="https://www.kansanuutiset.fi/artikkeli/3952977-mielipide-vainoajista-paastava-eroon#respond">0 kommenttia</a></span></div></div></div>
				<section class="cb-entry-content clearfix" >

					<p>Vainoaminen on rikos sanotaan, mutta entä sitten kun vainoaja ottaa sinut tai minut todella tarkkailunsa piiriin? Hän etsii sinusta heikkouksia pitkään esittäen jopa hyvää ystävää sairaine konsteineen, kunnes iskee hyvän syyn keksittyään.</p>
<p>Alkaa seurailu, postilaatikkosi alkaa täyttyä törkypostista. Samaa törkyä sinusta jaetaan lopulta myös naapuriesi postilaatikoihin. Kuka oikaisee nämä sairaat kertomukset sinusta? Ei kukaan. Sinua aletaan välttelemään.</p>
<p>Virkavalta katsoo kyllä näitä usein käsin töherrettyjä kirjeitä, joita saattaa olla useita kymmeniä tai jopa satoja, mutta sanoo sitten kuitenkin: jos nyt kuitenkin se loppuisi ja keräisit niitä lisää, etkä mitenkään reagoisi niihin &#8211; näin vainoaja ei saa haluamaansa huomiota. Virkavallan ohjeessa on paljon totta, mutta kyllä tällaiseen pitäisi puuttua, mahdollisimman varhaisessa vaiheessa.</p>
<p><blockquote>”Maistraatista voi saada turvakiellon.”</blockquote></p>
<p>Sillä pian vainoaja on jo löytänyt netin keskustelupalstoineen, ja silloin hänelle on auennut avaruus vailla mitään sanktioita. Usein myös muu jäynä ja ihmeelliset yhteydenotot jopa väkivallalla uhkailuineen alkavat tulla mukaan kuvaan.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; clear: both;'>
<div class="cb-a-large cb-box cb-module-block clearfix intextad" >
<div align="center">
    <div class="cb-module-title intextadtitle" style="margin-top: -8px;" >ILMOITUS</div> 
<!-- /49035358/news_text_1 -->
<div id='div-gpt-ad-1464771966451-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464771966451-0'); });
</script>
</div>
</div></div></div>

<p>Tällainen persoona osaa olla ihana niille, jotka alistuvat hänen käskyihinsä mutisematta, mutta tämän kaiken keskellä kannattaa muistaa, että tämä ihanuus ei tule sydämestä vaan sitä ruokkii sairaalloinen halu tuhota uhrinsa konsteja kaihtamatta.</p>
<p>Maistraatista voi saada turvakiellon. Jos hyvin käy, sen turvin pääsee ottamaan näin välimatkaa vainoajaan, joka ehkä kyllästyy &#8211; ja löytää toisen uhrin?</p>
<p>Tämä on epäkohta johon päättäjien pitäisi välittömästi puuttua. On kohtuutonta, että syyttömät ihmiset menettävät elämänsä, kotinsa ja jopa kotimaansa tällaiseen sairauteen sairastuneiden uhreina.</p>
<p/>
<p> <b> <i>Jorma Talikka</i> </b> <br /> <b> <i>Hämeenlinnan tapaturma &#8211; ja sairausinvalidit ry:n puheenjohtaja</i> </b> </p>
<p><!-- Jorma Talikka --></p>
<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kansanuutiset.fi%2Fartikkeli%2F3952977-mielipide-vainoajista-paastava-eroon" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Share</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Mielipide%3A%20Vainoajista%20p%C3%A4%C3%A4st%C3%A4v%C3%A4%20eroon&url=https://www.kansanuutiset.fi/artikkeli/3952977-mielipide-vainoajista-paastava-eroon" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.5.3-->					
				</section> <!-- end article section -->

				<footer class="cb-article-footer">

					<p class="cb-tags cb-post-footer-block"> </p>

<div class="cb-post-large cb-post-footer-block clearfix"><div align="center">
<!-- /49035358/news_below_content -->
<div id='div-gpt-ad-1455014129173-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-0'); });
</script>
</div>

</div></div>

					<div style="width: 100%; overflow: hidden; clear: both; text-align: right; text-transform: uppercase; font-size: 14px;	font-weight: bold; padding-bottom: 4px; margin-bottom: -50px;" ><a onclick="open(this.href,'Keskustelu Verkkolehdess&auml;','width=800,height=600,scrollbars=yes');return false;" href="/muut/keskustelu.html">Keskusteluohjeet</a></div>
					<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Kommentit</h3><div class="fb-comments" data-href="https://www.kansanuutiset.fi/artikkeli/3952977-mielipide-vainoajista-paastava-eroon" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Lue lisää</h3><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-458190 post type-post status-publish format-standard has-post-thumbnail hentry category-nakokulma category-nakokulmia tag-digilehti tag-jussi-ahokas tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/3952919-jussi-ahokas-eduskuntavaaleista-ovatko-kuumimmat-vaaliteemat-eriarvoisuus-ja-ilmasto"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/jussi-ahokas-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/jussi-ahokas-360x240.jpg 360w, https://www.kansanuutiset.fi/images/jussi-ahokas-759x509.jpg 759w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3952919-jussi-ahokas-eduskuntavaaleista-ovatko-kuumimmat-vaaliteemat-eriarvoisuus-ja-ilmasto">Jussi Ahokas eduskuntavaaleista: Ovatko kuumimmat vaaliteemat eriarvoisuus ja ilmasto?</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Jussi Ahokas</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2018-09-01">1.9.2018 14.28</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-458183 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-brasilia tag-digilehti tag-nointext tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/3952869-nouse-lentoon-rauhankyyhky-maija-liisa-tenhunen-suunnitteli-muistomerkin-sisallissodan-punaisille-uhreille"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/3952870-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3952869-nouse-lentoon-rauhankyyhky-maija-liisa-tenhunen-suunnitteli-muistomerkin-sisallissodan-punaisille-uhreille">Nouse lentoon, rauhankyyhky &#8211; Maija-Liisa Tenhunen suunnitteli  muistomerkin sisällissodan punaisille uhreille</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Sirpa Koskinen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2018-09-01">1.9.2018 12.00</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-458181 post type-post status-publish format-standard has-post-thumbnail hentry category-horisontti category-nakokulmia tag-digilehti tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/3952817-vihervasemmisto-kasitteen-monitulkintaiset-ja-vahattelevat-merkitykset"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/3952818-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3952817-vihervasemmisto-kasitteen-monitulkintaiset-ja-vahattelevat-merkitykset">Vihervasemmisto-käsitteen monitulkintaiset ja vähättelevät merkitykset</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Vesa Heikkinen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2018-09-01">1.9.2018 10.00</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-458178 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-digilehti tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/3952801-miksi-sote-ei-ole-vielakaan-valmis-ja-kuusi-muuta-kysymysta-aino-kaisa-pekonen-vastaa"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/3952802-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3952801-miksi-sote-ei-ole-vielakaan-valmis-ja-kuusi-muuta-kysymysta-aino-kaisa-pekonen-vastaa">Miksi sote ei ole vieläkään valmis ja kuusi muuta kysymystä &#8211; Aino-Kaisa Pekonen vastaa</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Jussi Virkkunen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2018-09-01">1.9.2018 7.40</time></span></div>                    </div>
                </li>
</ul></div><br/><br/><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><hr/><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-458190 post type-post status-publish format-standard has-post-thumbnail hentry category-nakokulma category-nakokulmia tag-digilehti tag-jussi-ahokas tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/3952919-jussi-ahokas-eduskuntavaaleista-ovatko-kuumimmat-vaaliteemat-eriarvoisuus-ja-ilmasto"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/jussi-ahokas-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/jussi-ahokas-360x240.jpg 360w, https://www.kansanuutiset.fi/images/jussi-ahokas-759x509.jpg 759w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3952919-jussi-ahokas-eduskuntavaaleista-ovatko-kuumimmat-vaaliteemat-eriarvoisuus-ja-ilmasto">Jussi Ahokas eduskuntavaaleista: Ovatko kuumimmat vaaliteemat eriarvoisuus ja ilmasto?</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Jussi Ahokas</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2018-09-01">1.9.2018 14.28</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-458181 post type-post status-publish format-standard has-post-thumbnail hentry category-horisontti category-nakokulmia tag-digilehti tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/3952817-vihervasemmisto-kasitteen-monitulkintaiset-ja-vahattelevat-merkitykset"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/3952818-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3952817-vihervasemmisto-kasitteen-monitulkintaiset-ja-vahattelevat-merkitykset">Vihervasemmisto-käsitteen monitulkintaiset ja vähättelevät merkitykset</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Vesa Heikkinen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2018-09-01">1.9.2018 10.00</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-458138 post type-post status-publish format-standard has-post-thumbnail hentry category-lukijoilta category-nakokulmia tag-digilehti tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/3952425-mielipide-tyollisyystilastot-potemkinin-kulissejako"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/3952426-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/3952426-360x240.jpg 360w, https://www.kansanuutiset.fi/images/3952426-300x200.jpg 300w, https://www.kansanuutiset.fi/images/3952426-768x511.jpg 768w, https://www.kansanuutiset.fi/images/3952426-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/3952426-1320x879.jpg 1320w, https://www.kansanuutiset.fi/images/3952426.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3952425-mielipide-tyollisyystilastot-potemkinin-kulissejako">Mielipide: Työllisyystilastot &#8211; Potemkinin kulissejako?</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Erno Välimäki</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2018-08-31">31.8.2018 14.00</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-458128 post type-post status-publish format-standard has-post-thumbnail hentry category-kolumnit category-nakokulmia tag-digilehti tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/3952286-kommentti-vakivaltainen-aarioikeisto-on-riehunut-ennenkin-saksassa-nyt-yksi-asia-tekee-siita-vahvemman"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/3952287-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3952286-kommentti-vakivaltainen-aarioikeisto-on-riehunut-ennenkin-saksassa-nyt-yksi-asia-tekee-siita-vahvemman">Kommentti: Väkivaltainen äärioikeisto on riehunut ennenkin Saksassa &#8211; nyt yksi asia tekee siitä vahvemman</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Jussi Virkkunen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2018-08-31">31.8.2018 7.45</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-458107 post type-post status-publish format-standard has-post-thumbnail hentry category-nakokulmia category-paakirjoitus tag-digilehti tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/3952270-uusnatsien-leviaminen-on-estettava-hyvissa-ajoin"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/3952272-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/3952272-360x240.jpg 360w, https://www.kansanuutiset.fi/images/3952272-300x200.jpg 300w, https://www.kansanuutiset.fi/images/3952272-768x512.jpg 768w, https://www.kansanuutiset.fi/images/3952272-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/3952272-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/3952272.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3952270-uusnatsien-leviaminen-on-estettava-hyvissa-ajoin">Uusnatsien leviäminen on estettävä hyvissä ajoin</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kansan Uutiset</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2018-08-31">31.8.2018 7.00</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-457648 post type-post status-publish format-standard has-post-thumbnail hentry category-lukijoilta category-nakokulmia tag-digilehti tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/3949883-mielipide-lahivuosina-rakennetaan-kallista-tuulivoimaa"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/3949884-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/3949884-360x240.jpg 360w, https://www.kansanuutiset.fi/images/3949884-300x200.jpg 300w, https://www.kansanuutiset.fi/images/3949884-768x512.jpg 768w, https://www.kansanuutiset.fi/images/3949884-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/3949884-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/3949884.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3949883-mielipide-lahivuosina-rakennetaan-kallista-tuulivoimaa">Mielipide: Lähivuosina rakennetaan kallista tuulivoimaa</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Erkki Raudaskoski</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2018-08-26">26.8.2018 16.32</time></span></div>                    </div>
                </li>
</ul></div>				</footer> <!-- end article footer -->

			</article> <!-- end article -->
			
			
		</div> <!-- end #main -->

	
	
	<div class="cb-sticky-sidebar">
<aside class="cb-sidebar clearfix" role="complementary"><div id="text-5" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_1 -->
<div id='div-gpt-ad-1455014129173-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-2'); });
</script>
</div>
</div>

</div>
		</div><div id="cb-recent-posts-3" class="cb-sidebar-widget cb-widget-latest-articles"><h3 class="cb-sidebar-widget-title cb-widget-title">Uusimmat</h3>
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-458193 post type-post status-publish format-standard hentry category-lukijoilta category-nakokulmia tag-digilehti tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3952977-mielipide-vainoajista-paastava-eroon">Mielipide: Vainoajista päästävä eroon</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-09-01">1.9.2018 17.00</time> Lukijoilta </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-458191 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-antti-rautiainen tag-normaali tag-venaja">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3952947-kasakat-ovat-vanha-laake-uuden-venajan-haasteisiin">Kasakat ovat vanha lääke uuden Venäjän haasteisiin</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-09-01">1.9.2018 15.45</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-458190 post type-post status-publish format-standard has-post-thumbnail hentry category-nakokulma category-nakokulmia tag-digilehti tag-jussi-ahokas tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3952919-jussi-ahokas-eduskuntavaaleista-ovatko-kuumimmat-vaaliteemat-eriarvoisuus-ja-ilmasto">Jussi Ahokas eduskuntavaaleista: Ovatko kuumimmat vaaliteemat eriarvoisuus ja ilmasto?</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-09-01">1.9.2018 14.28</time> Näkökulma </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-458186 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-kuuba tag-nointext tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3952894-kuuba-janoaa-ulkomaisia-sijoituksia">Kuuba janoaa ulkomaisia sijoituksia</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-09-01">1.9.2018 13.30</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-2" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_2 -->
<div id='div-gpt-ad-1455014129173-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-3'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-8" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-458183 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-brasilia tag-digilehti tag-nointext tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3952869-nouse-lentoon-rauhankyyhky-maija-liisa-tenhunen-suunnitteli-muistomerkin-sisallissodan-punaisille-uhreille">Nouse lentoon, rauhankyyhky &#8211; Maija-Liisa Tenhunen suunnitteli  muistomerkin sisällissodan punaisille uhreille</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-09-01">1.9.2018 12.00</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-458181 post type-post status-publish format-standard has-post-thumbnail hentry category-horisontti category-nakokulmia tag-digilehti tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3952817-vihervasemmisto-kasitteen-monitulkintaiset-ja-vahattelevat-merkitykset">Vihervasemmisto-käsitteen monitulkintaiset ja vähättelevät merkitykset</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-09-01">1.9.2018 10.00</time> Horisontti </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-458178 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-digilehti tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3952801-miksi-sote-ei-ole-vielakaan-valmis-ja-kuusi-muuta-kysymysta-aino-kaisa-pekonen-vastaa">Miksi sote ei ole vieläkään valmis ja kuusi muuta kysymystä &#8211; Aino-Kaisa Pekonen vastaa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-09-01">1.9.2018 7.40</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-458154 post type-post status-publish format-standard has-post-thumbnail hentry category-kulttuuri category-kulttuuriuutiset tag-elokuvat tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3952578-rikosjannarissa-tiukka-kisa-asfalttiviidakossa">Rikosjännärissä tiukka kisa asfalttiviidakossa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-08-31">31.8.2018 18.11</time> Kulttuuri </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-3" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_3 -->
<div id='div-gpt-ad-1455014129173-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-4'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-5" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-458152 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-normaali tag-yk">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3952530-kaupungit-vaikeita-paikkoja-maailman-vammaisille">Kaupungit vaikeita paikkoja maailman vammaisille</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-08-31">31.8.2018 16.45</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-458150 post type-post status-publish format-standard has-post-thumbnail hentry category-talous tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3952476-ralf-sund-hallituksen-tyollistamistoimista-hyvin-marginaalisia-mutta-oikean-suuntaisia">Ralf Sund hallituksen työllistämistoimista: Hyvin marginaalisia, mutta oikean suuntaisia</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-08-31">31.8.2018 15.05</time> Talous </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-458148 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3952448-epailyksia-herattava-varhaiskasvatuslaki-voimaan-lasten-ja-tyontekijoiden-oikeudet-puhuttavat">Epäilyksiä herättävä varhaiskasvatuslaki voimaan &#8211; lasten ja työntekijöiden oikeudet puhuttavat</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-08-31">31.8.2018 14.48</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-458138 post type-post status-publish format-standard has-post-thumbnail hentry category-lukijoilta category-nakokulmia tag-digilehti tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3952425-mielipide-tyollisyystilastot-potemkinin-kulissejako">Mielipide: Työllisyystilastot &#8211; Potemkinin kulissejako?</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-08-31">31.8.2018 14.00</time> Lukijoilta </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-6" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_4 -->
<div id='div-gpt-ad-1455014129173-5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-5'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-9" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-458136 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-eu tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3952412-euhun-tulossa-ikuinen-kesa-kesaajan-lyhyt-historia">EU:hun tulossa ikuinen kesä &#8211; kesäajan lyhyt historia</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-08-31">31.8.2018 13.30</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-458134 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3952402-ehyt-selvitys-siiloutuminen-ja-eriytyminen-vaikeuttavat-paihdepalvelujen-saantia">Ehyt-selvitys: Siiloutuminen ja eriytyminen vaikeuttavat päihdepalvelujen saantia</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-08-31">31.8.2018 13.13</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-458132 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3952358-paastovahennyksia-tavoittelevat-hinku-kunnat-odottavat-vetoapua-valtiolta">Päästövähennyksiä tavoittelevat Hinku-kunnat odottavat vetoapua valtiolta</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-08-31">31.8.2018 12.00</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-458130 post type-post status-publish format-standard has-post-thumbnail hentry category-urheilu tag-digilehti tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3952335-myos-messi-kay-kukkakaalipirtelolla">Myös Messi käy kukkakaalipirtelöllä</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-08-31">31.8.2018 10.43</time> Urheilu </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-17" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_5 -->
<div id='div-gpt-ad-1459326474075-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459326474075-0'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-10" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-458128 post type-post status-publish format-standard has-post-thumbnail hentry category-kolumnit category-nakokulmia tag-digilehti tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3952286-kommentti-vakivaltainen-aarioikeisto-on-riehunut-ennenkin-saksassa-nyt-yksi-asia-tekee-siita-vahvemman">Kommentti: Väkivaltainen äärioikeisto on riehunut ennenkin Saksassa &#8211; nyt yksi asia tekee siitä vahvemman</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-08-31">31.8.2018 7.45</time> Kolumnit </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-458107 post type-post status-publish format-standard has-post-thumbnail hentry category-nakokulmia category-paakirjoitus tag-digilehti tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3952270-uusnatsien-leviaminen-on-estettava-hyvissa-ajoin">Uusnatsien leviäminen on estettävä hyvissä ajoin</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-08-31">31.8.2018 7.00</time> Näkökulmia </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-458105 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3952054-laki-syrjii-yha-naisia-monissa-maissa">Laki syrjii yhä naisia monissa maissa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-08-30">30.8.2018 17.30</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-458103 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3952026-paine-kasvaa-kolme-liittoa-ilmoitti-tanaan-jarjestollisista-toimista-jos-hallitus-ei-peraanny">Paine kasvaa: Kolme liittoa ilmoitti tänään järjestöllisistä toimista, jos hallitus ei peräänny</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-08-30">30.8.2018 16.46</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-458098 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-nointext tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3951972-vammaispalvelujen-kilpailuttaminen-tulee-yhteiskunnalle-kalliiksi">Vammaispalvelujen kilpailuttaminen tulee yhteiskunnalle kalliiksi</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-08-30">30.8.2018 16.11</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-458093 post type-post status-publish format-standard has-post-thumbnail hentry category-talous tag-budjetti tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3951896-hallituksen-mukaan-velaksi-elaminen-loppuu-vuonna-2021">Hallituksen mukaan velaksi eläminen loppuu vuonna 2021</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-08-30">30.8.2018 14.15</time> Talous </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-458091 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-budjetti tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3951848-ensin-otettiin-200-miljoonaa-nyt-annetaan-15-pienia-lisayksia-sinne-ja-tanne">Ensin otettiin 200 miljoonaa, nyt annetaan 15: &#8221;Pieniä lisäyksiä sinne ja tänne&#8221;</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-08-30">30.8.2018 13.30</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-458089 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3951826-tekoaly-tuli-vakuutusyhtioon">Tekoäly tuli vakuutusyhtiöön</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-08-30">30.8.2018 13.00</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-18" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_6 -->
<div id='div-gpt-ad-1459344902830-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459344902830-0'); });
</script>
</div>
</div></div>
		</div></aside>
</div>

</div> <!-- end #cb-content -->

				</div> <!-- end #cb-container -->

    			
    			<footer id="cb-footer" class="wrap" role="contentinfo">

<div class="wrap" style="background-color: #fff;">
<div align="center">
<div id='div-gpt-ad-1455014129173-1' style='padding-top: 5px; padding-bottom: 5px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-1'); });
</script>
</div>
</div>
</div>

                    
                    
                        <div class="cb-footer-lower cb-font-header clearfix">

                            <div class="wrap clearfix">

                            	                                    <div id="cb-footer-logo">
                                        <a href="https://www.kansanuutiset.fi">
                                            <img src="/images/static/ku_footerlogo1.png" alt=" logo"  data-at2x="/images/static/ku_footerlogo_retina1.png">
                                        </a>
                                    </div>
                                
                                <div class="cb-footer-links clearfix"><ul id="menu-alavalikko" class="nav cb-footer-nav clearfix"><li id="menu-item-266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266"><a href="https://www.kansanuutiset.fi/etusivu">Etusivu</a></li>
<li id="menu-item-265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-265"><a href="https://www.kansanuutiset.fi/yhteystiedot">Yhtiö ja yhteystiedot</a></li>
<li id="menu-item-453176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453176"><a href="https://www.kansanuutiset.fi/tietosuoja">Tietosuoja</a></li>
<li id="menu-item-267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267"><a href="https://www.facebook.com/kansanuutiset"><i class="fa fa-facebook"></i></a></li>
<li id="menu-item-268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268"><a href="http://twitter.com/kansanuutiset"><i class="fa fa-twitter"></i></a></li>
</ul></div>
                                <div class="cb-copyright"><a href="http://www.vastuullistajournalismia.fi"><img src="/images/vastuullistajournalismia.png"></a>
				</div>

                                		                            <div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
		                        
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>

		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.kansanuutiset.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Ole hyv\u00e4 ja todista, ettet ole robottiohjelma."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbSS":"on","cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/cb-ext.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/www.kansanuutiset.fi\/wp-admin\/admin-ajax.php","cbPostID":"458193","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000","on"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/cb-scripts.source.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-includes/js/wp-embed.min.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&appId=844070122300757&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>


<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#aa0000",
      "text": "#ffdddd"
    },
    "button": {
      "background": "#ff0000"
    }
  },
  "content": {
    "message": "Huomaathan, että tämän sivuston käytöstä kerätään tietoa. Kansan Uutiset on mukana mm. kansallisessa verkkoyleisömittauksessa, ja lisäksi monet sivustomme palvelut vaativat evästeiden käyttöä toimiakseen. Pyydämme, että tutustut <a style=\"color: #fff; text-decoration: underline\" href=\"https://www.kansanuutiset.fi/tietosuoja\">tietosuojaselosteeseemme</a> ja hyväksyt siihen kirjatut menettelyt sekä verkkokäytön seurannan.",
    "dismiss": "OK",
    "link": "",
    "href": "https://www.kansanuutiset.fi/tietosuoja"

  },
  "cookie": {
    "domain": ".kansanuutiset.fi",
    "name": "cookieconsent_gdpr"
  }
})});
</script>



	</body>

</html> <!-- The End. What a ride! -->