<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js"><!--<![endif]-->

	<head>
	
		<meta charset="utf-8">
		<meta name="format-detection" content="telephone=no">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
        			<link rel="shortcut icon" href="/images/favicon.ico">
		
		<link rel="pingback" href="https://www.kansanuutiset.fi/xmlrpc.php">

		
		<!-- head extras -->
		<title>Vähiten korruptoitunut vai nenästä vedettävin kansa? &#8211; Kansan Uutiset</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; syöte" href="https://www.kansanuutiset.fi/feed" />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; kommenttien syöte" href="https://www.kansanuutiset.fi/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; Vähiten korruptoitunut vai nenästä vedettävin kansa? kommenttien syöte" href="https://www.kansanuutiset.fi/artikkeli/3836806-vahiten-korruptoitunut-vai-nenasta-vedettavin-kansa/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kansanuutiset.fi\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mailpoet_public-css'  href='https://www.kansanuutiset.fi/wp-content/plugins/mailpoet/assets/css/public.cae357df.css' type='text/css' media='all' />
<link rel='stylesheet' id='login-with-ajax-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/plugins/login-with-ajax/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.kansanuutiset.fi/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='https://www.kansanuutiset.fi/wp-content/plugins/mashsharer/assets/css/mashsb.min.css' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}[class^="mashicon-"] .text, [class*=" mashicon-"] .text{
    text-indent: -9999px !important;
    line-height: 0px;
    display: block;
    } 
    [class^="mashicon-"] .text:after, [class*=" mashicon-"] .text:after {
        content: "" !important;
        text-indent: 0;
        font-size:13px;
        display: block !important;
    }
    [class^="mashicon-"], [class*=" mashicon-"] {
        width:25%;
        text-align: center !important;
    }
    [class^="mashicon-"] .icon:before, [class*=" mashicon-"] .icon:before {
        float:none;
        margin-right: 0;
    }
    .mashsb-buttons a{
       margin-right: 3px;
       margin-bottom:3px;
       min-width: 0;
       width: 41px;
    }
    .onoffswitch, 
    .onoffswitch-inner:before, 
    .onoffswitch-inner:after 
    .onoffswitch2,
    .onoffswitch2-inner:before, 
    .onoffswitch2-inner:after  {
        margin-right: 0px;
        width: 41px;
        line-height: 41px;
    }.mashsb-box .mashsb-buttons a { max-width: 50px; } .mashsb-container{clear: both;}
</style>
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Noticia+Text%3A400%2C700%7CRaleway%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fontawesome-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/css/font-awesome-4.4.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-child-main-stylesheet-css'  href='https://www.kansanuutiset.fi/wp-content/themes/ku/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.kansanuutiset.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/plugins/login-with-ajax/login-with-ajax.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/www.kansanuutiset.fi\/artikkeli\/3836806-vahiten-korruptoitunut-vai-nenasta-vedettavin-kansa","title":"V%C3%A4hiten+korruptoitunut+vai+nen%C3%A4st%C3%A4+vedett%C3%A4vin+kansa%3F","image":"https:\/\/www.kansanuutiset.fi\/images\/3836807.jpg","desc":"Transparency International listaa vuosittain maailman maat niiden korruptoituneisuuden perusteella. Tuorein mittaus on viime vuoden tammikuulta. Suomi oli maailman kolmanneksi v\u00e4hiten korruptoitunut maa, vain Tanska ja Uusi-Seelanti menev\u00e4t edelle. Asiantuntijoiden mittareita on vaikea l\u00e4hte\u00e4 kiist\u00e4m\u00e4\u00e4n, mutta \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/mashsharer/assets/js/mashsb.min.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/modernizr.custom.min.js'></script>
<link rel='https://api.w.org/' href='https://www.kansanuutiset.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kansanuutiset.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kansanuutiset.fi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Keskustelu aktiivimallista paljastaa turhautumisen ja luottamuspulan' href='https://www.kansanuutiset.fi/artikkeli/3836782-keskustelu-aktiivimallista-paljastaa-turhautumisen-ja-luottamuspulan' />
<link rel="canonical" href="https://www.kansanuutiset.fi/artikkeli/3836806-vahiten-korruptoitunut-vai-nenasta-vedettavin-kansa" />
<link rel='shortlink' href='https://www.kansanuutiset.fi/?p=438564' />
<link rel="alternate" type="application/json+oembed" href="https://www.kansanuutiset.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kansanuutiset.fi%2Fartikkeli%2F3836806-vahiten-korruptoitunut-vai-nenasta-vedettavin-kansa" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kansanuutiset.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kansanuutiset.fi%2Fartikkeli%2F3836806-vahiten-korruptoitunut-vai-nenasta-vedettavin-kansa&#038;format=xml" />
<meta property="fb:app_id" content="844070122300757"/><style type="text/css"> .cb-stuck #cb-nav-bar .cb-main-nav #cb-nav-logo, #cb-nav-bar .cb-main-nav #cb-nav-logo img { width: 110px; }#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #f4f4f4; } .cb-entry-content a {color:#d33738; } .cb-entry-content a:hover {color:#d37070; }.cb-review-box .cb-bar .cb-overlay span { background: #f9db32; }.cb-review-box i { color: #f9db32; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.25); }.cb-module-block .cb-meta-style-2 img, .cb-module-block .cb-meta-style-4 img, .cb-grid-x .cb-grid-img img  { opacity: 0.75; }@media only screen and (min-width: 768px) { 
                .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 0.75); } 
                .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-slider li:hover img { opacity: 0.25; } 
            }.cb-mm-on.cb-menu-light #cb-nav-bar .cb-main-nav > li:hover, .cb-mm-on.cb-menu-dark #cb-nav-bar .cb-main-nav > li:hover { background: #d33738; }</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'Raleway', sans-serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Noticia Text', serif; }</style><meta property="og:image" content="https://www.kansanuutiset.fi/images/3836807.jpg"><style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84 .cb-big-menu { border-top-color: #; }</style>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="fi_FI"/>
  <meta property="og:site_name" content="Kansan Uutiset"/>
  <meta property="og:title" content="Vähiten korruptoitunut vai nenästä vedettävin kansa?"/>
  <meta property="og:url" content="https://www.kansanuutiset.fi/artikkeli/3836806-vahiten-korruptoitunut-vai-nenasta-vedettavin-kansa"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Transparency International listaa vuosittain maailman maat niiden korruptoituneisuuden perusteella. Tuorein mittaus on viime vuoden tammikuulta. Suomi oli maailman kolmanneksi vähiten korruptoitunut maa, vain Tanska ja Uusi-Seelanti menevät edelle. Asiantuntijoiden mittareita on vaikea lähteä kiistä"/>
  <meta property="og:image" content="https://www.kansanuutiset.fi/images/3836807.jpg"/>
  <meta property="article:published_time" content="2018-01-19T08:00:48+00:00"/>
  <meta property="article:modified_time" content="2018-01-19T08:00:48+00:00" />
  <meta property="og:updated_time" content="2018-01-19T08:00:48+00:00" />
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Vähiten korruptoitunut vai nenästä vedettävin kansa?"/>
  <meta itemprop="description" content="Transparency International listaa vuosittain maailman maat niiden korruptoituneisuuden perusteella. Tuorein mittaus on viime vuoden tammikuulta. Suomi oli maailman kolmanneksi vähiten korruptoitunut maa, vain Tanska ja Uusi-Seelanti menevät edelle. Asiantuntijoiden mittareita on vaikea lähteä kiistä"/>
  <meta itemprop="image" content="https://www.kansanuutiset.fi/images/3836807.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Vähiten korruptoitunut vai nenästä vedettävin kansa?"/>
  <meta name="twitter:url" content="https://www.kansanuutiset.fi/artikkeli/3836806-vahiten-korruptoitunut-vai-nenasta-vedettavin-kansa"/>
  <meta name="twitter:description" content="Transparency International listaa vuosittain maailman maat niiden korruptoituneisuuden perusteella. Tuorein mittaus on viime vuoden tammikuulta. Suomi oli maailman kolmanneksi vähiten korruptoitunut maa, vain Tanska ja Uusi-Seelanti menevät edelle. Asiantuntijoiden mittareita on vaikea lähteä kiistä"/>
  <meta name="twitter:image" content="https://www.kansanuutiset.fi/images/3836807.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@KansanUutiset"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->

		<!-- end head extras -->
						<script type='text/javascript' src='//www.kansanuutiset.fi/wp-content/themes/ku/js/dfp.js?ver=4.4.1'></script>

		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
		  ga('create', 'UA-15798500-1', 'auto');
		  ga('send', 'pageview');
		
		</script>
		<!-- Begin comScore Tag -->
		<script>
		  var _comscore = _comscore || [];
		  _comscore.push({ c1: "2", c2: "25786788" });
		  (function() {
		    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		    el.parentNode.insertBefore(s, el);
		  })();
		</script>
		<noscript>
		  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=25786788&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->

		<!-- uutiskirjekysely -->

		<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
		<style>
		.cc-window { background-color: #484848; color: #ffffff;}
		.cc-deny { background-color: #d33738; border-color: transparent; color: #ffffff; text-decoration: none;}
		.cc-highlight .cc-btn:first-child { background-color: #D7D5D5; color: #000;}
		.cc-highlight:hover { background-color: #da5858; color: #fff;}
		.cc-dismiss{border-color: #ffffff; color: #ffffff;}
		.cc-highlight2:hover { background-color: #666666; color: #fff;}
		.cc-bottom { bottom: 4em; }
		</style>
		<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
		<script>
		window.addEventListener("load", function(){
		window.cookieconsent.initialise({
		  "showLink": false,
		  "position": "bottom-right",
		  "content": {
			"message": "<large>Tilaa Kansan Uutisten maksuton uutiskirje!</large> <br/><br/><small>Lomake avautuu uuteen ikkunaan.</small><br/><br/> ",
			"dismiss": "Sulje"
		  },
		  "elements": {
			"dismiss": '<a href="https://www.kansanuutiset.fi/uutiskirje" target="_blank" aria-label="deny cookies" tabindex="0" class="cc-btn cc-deny cc-highlight" >Tilaa</a>' +
						'<a aria-label="dismiss cookie message" tabindex="0" class="cc-highlight2 cc-btn cc-dismiss">Sulje</a>'
		  },
		  "cookie-name": "uutiskirje"
		})});
		</script>

		<!-- /uutiskirjekysely -->


	</head>

	<body class="post-template-default single single-post postid-438564 single-format-standard  cb-sidebar-right cb-nav-logo-on cb-logo-nav-sticky cb-sticky-sb-on cb-tm-light cb-body-light cb-menu-dark cb-mm-dark cb-footer-dark cb-m-logo-off cb-m-sticky cb-sw-tm-box cb-sw-header-box cb-sw-menu-box cb-sw-footer-box cb-menu-al-left cb-fis-b-standard">
		
		<div id="cb-outer-container">

			<div id="topbanner" class="clearfix wrap" align="center" >
				
<!-- /49035358/news_top_banner -->
<div id='div-gpt-ad-1455014129173-6' style='margin-bottom: 4px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-6'); });
</script>
</div>

<!-- /49035358/news_top_banner_2 -->
<div id='div-gpt-ad-1455014129173-7' style='height:120px; width:980px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-7'); });
</script>
</div>
							</div>


			
				<div id="cb-top-menu" class="clearfix cb-font-header  wrap">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">
						
													<div class="cb-left-side cb-mob">
								
								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
															</div>
						                        <ul class="cb-top-nav cb-left-side"><li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-63"><a href="https://www.kansanuutiset.fi/yhteystiedot">Yhteystiedot</a>
<ul class="sub-menu">
	<li id="menu-item-69570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69570"><a href="https://www.kansanuutiset.fi/palaute">Palaute</a></li>
</ul>
</li>
<li id="menu-item-69501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69501"><a href="/nakoislehti">Näköislehti</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-78"><a href="https://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-69559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69559"><a href="https://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a></li>
	<li id="menu-item-69475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69475"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/osoitteenmuutokset">Osoitteenmuutokset</a></li>
	<li id="menu-item-69564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69564"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakelukeskeytys">Jakelukeskeytys</a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/hinnasto">Hinnasto</a></li>
	<li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/tee-tilaus">Tee tilaus</a></li>
	<li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakeluhairiot">Jakeluhäiriöt</a></li>
	<li id="menu-item-321032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321032"><a href="https://www.kansanuutiset.fi/uutiskirje">Uutiskirje</a></li>
</ul>
</li>
<li id="menu-item-201993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201993"><a href="https://www.kansanuutiset.fi/mediatiedot">Mediatiedot</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79"><a href="http://kauppa.kansanuutiset.fi/">Kauppa</a></li>
</ul>                        <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search"><a class="linkbuttons" href="/feed" title="Kansan Uutiset RSS-syöte"><img src="/images/static/rss.png" alt="RSS" style=""/></a></li><li class="cb-icon-search"><a class="linkbuttons" href="http://facebook.com/kansanuutiset" title="Kansan Uutiset Facebookissa"><img src="/images/static/fb.png" alt="Facebook" style=""/></a></li><li class="cb-icon-search"><a class="linkbuttons" href="http://twitter.com/kansanuutiset" title="Kansan Uutiset Twitterissä"><img src="/images/static/tw.png" alt="Twitter" style=""/></a></li><li class="cb-icon-search"><a href="#" title="Hae" id="cb-s-trigger"><i class="fa fa-search"></i> <span class="cb-search-title">Hae</span></a></li></ul>					</div>
				</div>
				<div id="cb-mob-menu">
					<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
					<div class="cb-mob-menu-wrap">
						<ul class="cb-mobile-nav cb-top-nav"><li id="menu-item-73206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-73206"><a href="//www.kansanuutiset.fi/">Etusivu</a></li>
<li id="menu-item-74704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74704"><a href="http://blogit.kansanuutiset.fi/">Blogit</a></li>
<li id="menu-item-73207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73207"><a href="https://www.kansanuutiset.fi/kotimaa">Kotimaa</a></li>
<li id="menu-item-73220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73220"><a href="https://www.kansanuutiset.fi/talous">Talous</a></li>
<li id="menu-item-73221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73221"><a href="https://www.kansanuutiset.fi/ulkomaat">Ulkomaat</a></li>
<li id="menu-item-73208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-73208"><a href="https://www.kansanuutiset.fi/kulttuuri">Kulttuuri</a>
<ul class="sub-menu">
	<li id="menu-item-73209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73209"><a href="https://www.kansanuutiset.fi/kulttuuri/elokuvat">Elokuvat</a></li>
	<li id="menu-item-73210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73210"><a href="https://www.kansanuutiset.fi/kulttuuri/kirjat">Kirjat</a></li>
	<li id="menu-item-73211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73211"><a href="https://www.kansanuutiset.fi/kulttuuri/kulttuuriuutiset">Kulttuuriuutiset</a></li>
	<li id="menu-item-73212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73212"><a href="https://www.kansanuutiset.fi/kulttuuri/musiikki">Musiikki</a></li>
	<li id="menu-item-73213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73213"><a href="https://www.kansanuutiset.fi/kulttuuri/teatteri">Teatteri</a></li>
</ul>
</li>
<li id="menu-item-73214" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-73214"><a href="https://www.kansanuutiset.fi/nakokulmia">Näkökulmia</a>
<ul class="sub-menu">
	<li id="menu-item-73219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73219"><a href="https://www.kansanuutiset.fi/nakokulmia/paakirjoitus">Pääkirjoitus</a></li>
	<li id="menu-item-73215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73215"><a href="https://www.kansanuutiset.fi/nakokulmia/horisontti">Horisontti</a></li>
	<li id="menu-item-73216" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73216"><a href="https://www.kansanuutiset.fi/nakokulmia/kolumnit">Kolumnit</a></li>
	<li id="menu-item-73217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73217"><a href="https://www.kansanuutiset.fi/nakokulmia/lukijoilta">Lukijoilta</a></li>
	<li id="menu-item-73218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73218"><a href="https://www.kansanuutiset.fi/nakokulmia/nakokulma">Näkökulma</a></li>
</ul>
</li>
<li id="menu-item-73228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73228"><a href="https://www.kansanuutiset.fi/nakoislehti">Näköislehti</a></li>
<li id="menu-item-321033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321033"><a href="https://www.kansanuutiset.fi/uutiskirje">Uutiskirje</a></li>
<li id="menu-item-73222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-73222"><a href="https://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-73227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73227"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/hinnasto">Hinnasto</a></li>
	<li id="menu-item-73225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73225"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/tee-tilaus">Tee tilaus</a></li>
	<li id="menu-item-73226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73226"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakeluhairiot">Jakeluhäiriöt</a></li>
	<li id="menu-item-73223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73223"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakelukeskeytys">Jakelukeskeytys</a></li>
	<li id="menu-item-73224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73224"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/osoitteenmuutokset">Osoitteenmuutokset</a></li>
</ul>
</li>
<li id="menu-item-73231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-73231"><a href="https://www.kansanuutiset.fi/yhteystiedot">Yhteystiedot</a>
<ul class="sub-menu">
	<li id="menu-item-73229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73229"><a href="https://www.kansanuutiset.fi/palaute">Palaute</a></li>
</ul>
</li>
<li id="menu-item-201994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201994"><a href="https://www.kansanuutiset.fi/mediatiedot">Mediatiedot</a></li>
<li id="menu-item-94413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94413"><a href="http://kauppa.kansanuutiset.fi/">Kauppa</a></li>
</ul>					</div>
				</div>
			
			 
			<div id="cb-container" class="clearfix" >				

									<header id="cb-header" class="cb-header  cb-with-block wrap" role="banner">

					    <div id="cb-logo-box" class="cb-logo-left wrap">
	                    	                <div id="logo">
                    <a href="https://www.kansanuutiset.fi">
                        <img src="/images/static/ku_logo1.png" alt=" logo" data-at2x="/images/static/ku_logo@21.png">
                    </a>
                </div>
            	                        <div class="cb-large cb-block"><!-- /49035358/news_logo_banner -->
<div id='div-gpt-ad-1455708799675-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455708799675-0'); });
</script>
</div></div>	                    </div>

					</header>
								
				<div id="cb-lwa" class="cb-lwa-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div>
<div class="cb-lwa-modal-inner cb-modal-inner cb-light-loader cb-pre-load cb-font-header clearfix">
    <div class="lwa lwa-default clearfix">
                
        

        <form class="lwa-form cb-form cb-form-active clearfix" action="https://www.kansanuutiset.fi/wp-login.php" method="post">
            
            <div class="cb-form-body">
                <input class="cb-form-input cb-form-input-username" type="text" name="log" placeholder="Käyttäjätunnus">
                <input class="cb-form-input" type="password" name="pwd" placeholder="Salasana">
                                <span class="lwa-status cb-ta-center"></span>
                <div class="cb-submit cb-ta-center">
                  <input type="submit" name="wp-submit" class="lwa_wp-submit cb-submit-form" value="Kirjaudu sisään" tabindex="100" />
                  <input type="hidden" name="lwa_profile_link" value="" />
                  <input type="hidden" name="login-with-ajax" value="login" />
                </div>
                
                <div class="cb-lost-password cb-extra cb-ta-center">
                                          <a class="lwa-links-remember cb-title-trigger cb-trigger-pass" href="https://www.kansanuutiset.fi/wp-login.php?action=lostpassword" title="Salasana unohtunut?">Salasana unohtunut?</a>
                                     </div>
           </div>
        </form>
        
                <form class="lwa-remember cb-form clearfix" action="https://www.kansanuutiset.fi/wp-login.php?action=lostpassword" method="post">

            <div class="cb-form-body">

                <input type="text" name="user_login" class="lwa-user-remember cb-form-input" placeholder="Anna käyttäjätunnus tai sähköpostiosoite">
                                <span class="lwa-status cb-ta-center"></span>

                 <div class="cb-submit cb-ta-center">
                        <input type="submit" value="Vaihda uusi salasana" class="lwa-button-remember cb-submit-form" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
            </div>

        </form>
            </div>
</div></div><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form role="search" method="get" class="cb-search" action="https://www.kansanuutiset.fi/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Hae" value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>
									 <nav id="cb-nav-bar" class="clearfix  wrap" role="navigation">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  wrap">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="https://www.kansanuutiset.fi/kotimaa">Kotimaa</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Kotimaa</h2><a href="https://www.kansanuutiset.fi/kotimaa" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-437388 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/3836213-yhteisten-tyopaikkojen-tyosuojelussa-ongelmia"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/3836214-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/3836214-360x240.jpg 360w, https://www.kansanuutiset.fi/images/3836214-300x200.jpg 300w, https://www.kansanuutiset.fi/images/3836214-768x511.jpg 768w, https://www.kansanuutiset.fi/images/3836214-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/3836214-1320x879.jpg 1320w, https://www.kansanuutiset.fi/images/3836214.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3836213-yhteisten-tyopaikkojen-tyosuojelussa-ongelmia">Yhteisten työpaikkojen työsuojelussa ongelmia</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-01-18">18.1.2018 15.00</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-437229 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-uutiskirje tag-ykkosjuttu"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/3836074-kyllonen-tv-puheessaan-murrosaikoina-testataan-yhteiskunnan-pysyvat-arvot"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/3836075-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/3836075-360x240.jpg 360w, https://www.kansanuutiset.fi/images/3836075-300x200.jpg 300w, https://www.kansanuutiset.fi/images/3836075-768x512.jpg 768w, https://www.kansanuutiset.fi/images/3836075-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/3836075-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/3836075.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3836074-kyllonen-tv-puheessaan-murrosaikoina-testataan-yhteiskunnan-pysyvat-arvot">Kyllönen tv-puheessaan: murrosaikoina testataan yhteiskunnan pysyvät arvot</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-01-18">18.1.2018 10.51</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-435704 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/3835819-aktiivimalli-hammentaa-ja-luo-epavarmuutta"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/3835820-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3835819-aktiivimalli-hammentaa-ja-luo-epavarmuutta">Aktiivimalli hämmentää ja luo epävarmuutta</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-01-17">17.1.2018 16.45</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://www.kansanuutiset.fi/ulkomaat">Ulkomaat</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Ulkomaat</h2><a href="https://www.kansanuutiset.fi/ulkomaat" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-437493 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-brasilia tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/3836286-brasilian-rautatiet-rapistuvat-kayton-puutteessa"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/3836287-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3836286-brasilian-rautatiet-rapistuvat-kayton-puutteessa">Brasilian rautatiet rapistuvat käytön puutteessa</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-01-18">18.1.2018 16.15</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-435637 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-pintaa-syvemmalta tag-turkki tag-uutiskirje tag-ykkosjuttu"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/3835735-miksi-turkki-haluaa-hyokata-rojavaan"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/3835736-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3835735-miksi-turkki-haluaa-hyokata-rojavaan">Miksi Turkki haluaa hyökätä Rojavaan?</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-01-17">17.1.2018 15.15</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-435232 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-iso-britannia tag-normaali tag-uutiskirje"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/3835218-corbynin-vasemmistosiiven-asema-vahvistui-labourissa"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/3835219-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3835218-corbynin-vasemmistosiiven-asema-vahvistui-labourissa">Corbynin vasemmistosiiven asema vahvistui Labourissa</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-01-16">16.1.2018 14.30</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="https://www.kansanuutiset.fi/talous">Talous</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Talous</h2><a href="https://www.kansanuutiset.fi/talous" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-413720 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa category-talous tag-piilotettu tag-valahdyksia-taloustieteesta"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/3827101-valahdyksia-taloustieteesta-1212-r-g-vai-c-v-m-w"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/3827102-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/3827102-360x240.jpg 360w, https://www.kansanuutiset.fi/images/3827102-300x200.jpg 300w, https://www.kansanuutiset.fi/images/3827102-768x512.jpg 768w, https://www.kansanuutiset.fi/images/3827102-1024x683.jpg 1024w, https://www.kansanuutiset.fi/images/3827102-1320x881.jpg 1320w, https://www.kansanuutiset.fi/images/3827102.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3827101-valahdyksia-taloustieteesta-1212-r-g-vai-c-v-m-w">Välähdyksiä taloustieteestä 12/12: r > g vai c + v + m = w?</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-01-07">7.1.2018 12.00</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-413789 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa category-talous tag-piilotettu tag-valahdyksia-taloustieteesta"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/3827122-valahdyksia-taloustieteesta-1112-valtionvelka-jaa-perinnoksi-lapsille"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/3827123-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/3827123-360x240.jpg 360w, https://www.kansanuutiset.fi/images/3827123-300x200.jpg 300w, https://www.kansanuutiset.fi/images/3827123-768x512.jpg 768w, https://www.kansanuutiset.fi/images/3827123-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/3827123-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/3827123.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3827122-valahdyksia-taloustieteesta-1112-valtionvelka-jaa-perinnoksi-lapsille">Välähdyksiä taloustieteestä 11/12: Valtionvelka jää perinnöksi lapsille</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-01-06">6.1.2018 12.00</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-413718 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa category-talous tag-piilotettu tag-valahdyksia-taloustieteesta"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/3827099-valahdyksia-taloustieteesta-1012-tuloerot-ja-koyhyys"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/3827100-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3827099-valahdyksia-taloustieteesta-1012-tuloerot-ja-koyhyys">Välähdyksiä taloustieteestä 10/12: Tuloerot ja köyhyys</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-01-05">5.1.2018 12.00</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://www.kansanuutiset.fi/kulttuuri">Kulttuuri</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Kulttuuri</h2><a href="https://www.kansanuutiset.fi/kulttuuri" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-437496 post type-post status-publish format-standard has-post-thumbnail hentry category-kulttuuri category-kulttuuriuutiset tag-dokumentti tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/3836461-vuosi-1918-ja-suomen-vankileirien-saaristo"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/3836462-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3836461-vuosi-1918-ja-suomen-vankileirien-saaristo">Vuosi 1918 ja Suomen vankileirien saaristo</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-01-18">18.1.2018 18.37</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-437385 post type-post status-publish format-standard has-post-thumbnail hentry category-kulttuuri category-teatteri tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/3836121-madlenan-tie-orjasta-vapaaksi-rakentaa-siltaa-nykyajan-orjakauppaan"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/3836122-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3836121-madlenan-tie-orjasta-vapaaksi-rakentaa-siltaa-nykyajan-orjakauppaan">Madlenan tie orjasta vapaaksi rakentaa siltaa nykyajan orjakauppaan</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-01-18">18.1.2018 12.36</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-434030 post type-post status-publish format-standard hentry category-kulttuuri category-kulttuuriuutiset tag-dokumentti tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3834532-suomesta-evaita-amerikkalaisille-michael-mooren-uusittavassa-dokumentissa">Suomesta eväitä amerikkalaisille Michael Mooren uusittavassa dokumentissa</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-01-14">14.1.2018 18.00</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-84"><a href="https://www.kansanuutiset.fi/nakokulmia">Näkökulmia</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Näkökulmia</h2><a href="https://www.kansanuutiset.fi/nakokulmia" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-438564 post type-post status-publish format-standard has-post-thumbnail hentry category-kolumnit category-nakokulmia tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/3836806-vahiten-korruptoitunut-vai-nenasta-vedettavin-kansa"><img width="260" height="170" src="https://www.kansanuutiset.fi/images/3836807-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/3836807-260x170.jpg 260w, https://www.kansanuutiset.fi/images/3836807-300x196.jpg 300w, https://www.kansanuutiset.fi/images/3836807-768x501.jpg 768w, https://www.kansanuutiset.fi/images/3836807-100x65.jpg 100w, https://www.kansanuutiset.fi/images/3836807-759x500.jpg 759w, https://www.kansanuutiset.fi/images/3836807.jpg 844w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3836806-vahiten-korruptoitunut-vai-nenasta-vedettavin-kansa">Vähiten korruptoitunut vai nenästä vedettävin kansa?</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-01-19">19.1.2018 8.00</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-438561 post type-post status-publish format-standard has-post-thumbnail hentry category-nakokulmia category-paakirjoitus tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/3836782-keskustelu-aktiivimallista-paljastaa-turhautumisen-ja-luottamuspulan"><img width="260" height="170" src="https://www.kansanuutiset.fi/images/3836783-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/3836783-260x170.jpg 260w, https://www.kansanuutiset.fi/images/3836783-100x65.jpg 100w, https://www.kansanuutiset.fi/images/3836783-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3836782-keskustelu-aktiivimallista-paljastaa-turhautumisen-ja-luottamuspulan">Keskustelu aktiivimallista paljastaa turhautumisen ja luottamuspulan</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-01-19">19.1.2018 7.03</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-433944 post type-post status-publish format-standard has-post-thumbnail hentry category-lukijoilta category-nakokulmia tag-pikkujuttu"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/3834498-ihminen-ei-ole-varastotavaraa"><img width="260" height="170" src="https://www.kansanuutiset.fi/images/3834499-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/3834499-260x170.jpg 260w, https://www.kansanuutiset.fi/images/3834499-100x65.jpg 100w, https://www.kansanuutiset.fi/images/3834499-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3834498-ihminen-ei-ole-varastotavaraa">Ihminen ei ole varastotavaraa</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-01-14">14.1.2018 17.00</time>  </span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-2659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2659"><a href="https://www.kansanuutiset.fi/nakokulmia/paakirjoitus" data-cb-c="39" class="cb-c-l">Pääkirjoitus</a></li>
	<li id="menu-item-2657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2657"><a href="https://www.kansanuutiset.fi/nakokulmia/lukijoilta" data-cb-c="33" class="cb-c-l">Lukijoilta</a></li>
	<li id="menu-item-2658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2658"><a href="https://www.kansanuutiset.fi/nakokulmia/nakokulma" data-cb-c="26" class="cb-c-l">Näkökulma</a></li>
	<li id="menu-item-2655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2655"><a href="https://www.kansanuutiset.fi/nakokulmia/horisontti" data-cb-c="60" class="cb-c-l">Horisontti</a></li>
	<li id="menu-item-2656" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2656"><a href="https://www.kansanuutiset.fi/nakokulmia/kolumnit" data-cb-c="38" class="cb-c-l">Kolumnit</a></li>
</ul></div></li>
<li id="menu-item-86" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86"><a href="http://blogit.kansanuutiset.fi/">Blogit</a></li>
<li id="menu-item-74394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-74394"><a href="#">+</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-mega-menu-columns"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-74395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74395"><a href="https://www.kansanuutiset.fi/jarjestouutiset" data-cb-c="20" class="cb-c-l">Järjestöuutiset</a></li>
	<li id="menu-item-91273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91273"><a href="//www.kansanuutiset.fi/avainsana/muistokirjoitus" data-cb-c="91273" class="cb-c-l">Muistokirjoitukset</a></li>
	<li id="menu-item-74397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74397"><a href="https://www.kansanuutiset.fi/urheilu" data-cb-c="25" class="cb-c-l">Urheilu</a></li>
</ul></div></li>
<li id="cb-nav-logo" class="cb-logo-nav-sticky-type" style="padding-top: 10px"><a href="https://www.kansanuutiset.fi"><img src="/images/static/Ku_logo_small1.png" alt="site logo" data-at2x="/images/static/Ku_logo_small_ret1.png" ></a></li></ul>		                </div>
	 				</nav>
 				
<div id="cb-content" class="wrap clearfix">

	
	
		<div id="main" class="cb-main" role="main">

			
			<article id="post-438564" class="clearfix post-438564 post type-post status-publish format-standard has-post-thumbnail hentry category-kolumnit category-nakokulmia tag-normaali" role="article">

				<div class="photographer">Lehtikuva/Markku Ulander</div><div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="759" height="500" src="https://www.kansanuutiset.fi/images/3836807-759x500.jpg" class="attachment-cb-759-500 size-cb-759-500 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/3836807-759x500.jpg 759w, https://www.kansanuutiset.fi/images/3836807-100x65.jpg 100w, https://www.kansanuutiset.fi/images/3836807-260x170.jpg 260w" sizes="(max-width: 759px) 100vw, 759px" /></div><div class="caption">Valtakunnansyyttäjä Matti Nissinen jatkaa syyttäjälaitoksen johtamista.</div><div class="cb-entry-header cb-meta clearfix"><h1 class="entry-title cb-entry-title cb-title" itemprop="headline">Vähiten korruptoitunut vai nenästä vedettävin kansa?</h1><div class="cb-byline"><span class="cb-author"> Kai Hirvasnoro</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2018-01-19">19.1.2018 8.00</time></span></div><div class="cb-post-meta"><span class="cb-category cb-element"><a href="https://www.kansanuutiset.fi/nakokulmia/kolumnit" title="Näytä kaikki Kolumnit">Kolumnit</a></span><span class="cb-category cb-element"><a href="https://www.kansanuutiset.fi/nakokulmia" title="Näytä kaikki Näkökulmia">Näkökulmia</a></span><span class="cb-comments cb-element"><a href="https://www.kansanuutiset.fi/artikkeli/3836806-vahiten-korruptoitunut-vai-nenasta-vedettavin-kansa#respond">0 kommenttia</a></span></div></div></div>
				<section class="cb-entry-content clearfix" >

					<p>Transparency International listaa vuosittain maailman maat niiden korruptoituneisuuden perusteella. Tuorein mittaus on viime vuoden tammikuulta. Suomi oli maailman kolmanneksi vähiten korruptoitunut maa, vain Tanska ja Uusi-Seelanti menevät edelle.</p>
<p>Asiantuntijoiden mittareita on vaikea lähteä kiistämään, mutta aivan viime aikojenkin valossa herää ainakin kysymys, tavoittavatko ne kaikki oleelliset asiat. Eivät tavoita, sanoi Transparency Suomen puheenjohtaja <b>Tommi Niinimäki</b> vuosi sitten. Indeksi ei tunnista suomalaiselle yhteiskunnalle tyypillistä rakenteellista korruptiota, hän totesi mittauksen julkistamisen yhteydessä.</p>
<p>Sellaista indeksiä ei taida olla, joka selvittäisi, mikä on maailman nenästä vedettävin kansa. Siinäkin Suomi saattaisi olla kärkisijoilla. Samaan aikaan kun paistattelemme vähäisen korruption, rehellisyyden ja sisun loisteessa &#8211; vai valheessa? &#8211; tasavallassa tapahtuu asioita, jotka arkijärjen perusteella ovat päinvastaisia.</p>
<p>Ja nyt ei tarvitse edes viitata tähtihuumepoliisiin, joka istuu parhaillaan pitkää vankeustuomiota huumekaupasta.</p>
<p><p style="text-align: center;"><i class="fa fa-th"></i></p>
</p>
<p>Tapaus yksi on valtakunnansyyttäjä <b>Matti Nissinen</b>. Hän sai joulun alla sakot, koska ohjasi syyttäjänviraston koulutusta veljensä yritykselle. Tätä jatkui seitsemän vuotta.</p><div class='code-block code-block-1' style='text-align:center;margin-left:auto;margin-right:auto;margin-top:8px;margin-bottom:8px;'><div class="cb-a-large cb-box cb-module-block clearfix intextad" >
<div align="center">
    <div class="cb-module-title intextadtitle" style="margin-top: -8px;" >ILMOITUS</div> 
<!-- /49035358/news_text_1 -->
<div id='div-gpt-ad-1464771966451-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464771966451-0'); });
</script>
</div>
</div></div></div>
<p>Valtakunnansyyttäjä johtaa koko syyttäjälaitosta. Lisäksi hänen tehtäviinsä kuuluu edistää syyttäjäntoiminnan oikeudellista laatua ja yhdenmukaisuutta, nimittää kihlakunnansyyttäjät, osallistua lainsäädännön kehittämiseen, antaa yleisiä ohjeita syyttäjille ja valvoa alaisiaan syyttäjiä.</p>
<p>Nissinen on kommentoinut saamaansa tuomiota lähinnä sanomalla: oho. Virassaan hän aikoo jatkaa niin kuin mitään ei olisi tapahtunut. Syyttäjät ovat menettäneet luottamuksensa Nissiseen, mutta hänen jatkonsa on valtioneuvoston, ja viime kädessä presidentti <b>Sauli Niinistön, </b>luottamuksen varassa.</p>
<p>Jo se, että Nissinen palasi virkaansa tuomionsa jälkeen, antaa kansalaisille ikävän viestin: eliitti suojelee toisiaan.</p>
<p><p style="text-align: center;"><i class="fa fa-th"></i></p>
</p>
<p>Tapaus kaksi on Tullin pääjohtaja <b>Antti Hartikainen</b>, jonka tuorein skandaali on virkarikossyyte. Se liittyy esteellisyyteen, joka koski hänen puolisonsa määräaikaisesta virkasuhteesta päättämistä vuonna 2015.</p>
<p>Tulli toimii valtiovarainministeriön alaisuudessa, joten on VM:n käsissä päättää, voiko pääjohtaja jatkaa syytteestä huolimatta virassaan. Ja Suomi ei olisi Suomi, jos ministeriö ei olisi painanut asiaa villaisella.</p>
<p>Hartikaisen toimia on selvitetty tällä vuosikymmenellä useaan kertaan, ja niistä on tullut huomautuksia. Siihen se sitten jääkin maailman kolmanneksi vähiten korruptoituneessa maassa.</p>
<p>Vaasan yliopisto julkisti viime toukokuussa tutkimuksen piilokorruptiosta. Piilokorruptiota ovat esimerkiksi hyvä veli -verkostot. Niitä kansainväliset mittarit eivät tunnista &#8211; ja siksi Suomi jatkanee hyvällä maineella, kun uusi tutkimus kohta julkistetaan.</p>
<p><!-- Kai Hirvasnoro --></p>
<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">JAKOA</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kansanuutiset.fi%2Fartikkeli%2F3836806-vahiten-korruptoitunut-vai-nenasta-vedettavin-kansa" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Share</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=V%C3%A4hiten%20korruptoitunut%20vai%20nen%C3%A4st%C3%A4%20vedett%C3%A4vin%20kansa%3F&url=https://www.kansanuutiset.fi/artikkeli/3836806-vahiten-korruptoitunut-vai-nenasta-vedettavin-kansa" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.4.5-->					
				</section> <!-- end article section -->

				<footer class="cb-article-footer">

					<p class="cb-tags cb-post-footer-block"> </p>

<div class="cb-post-large cb-post-footer-block clearfix"><div align="center">
<!-- /49035358/news_below_content -->
<div id='div-gpt-ad-1455014129173-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-0'); });
</script>
</div>

</div></div>

					<div style="width: 100%; overflow: hidden; clear: both; text-align: right; text-transform: uppercase; font-size: 14px;	font-weight: bold; padding-bottom: 4px; margin-bottom: -50px;" ><a onclick="open(this.href,'Keskustelu Verkkolehdess&auml;','width=800,height=600,scrollbars=yes');return false;" href="/muut/keskustelu.html">Keskusteluohjeet</a></div>
					<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Kommentit</h3><div class="fb-comments" data-href="https://www.kansanuutiset.fi/artikkeli/3836806-vahiten-korruptoitunut-vai-nenasta-vedettavin-kansa" data-numposts="5" data-width="100%" data-colorscheme="light"></div><br/><br/><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><hr/><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-438561 post type-post status-publish format-standard has-post-thumbnail hentry category-nakokulmia category-paakirjoitus tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/3836782-keskustelu-aktiivimallista-paljastaa-turhautumisen-ja-luottamuspulan"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/3836783-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3836782-keskustelu-aktiivimallista-paljastaa-turhautumisen-ja-luottamuspulan">Keskustelu aktiivimallista paljastaa turhautumisen ja luottamuspulan</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kansan Uutiset</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2018-01-19">19.1.2018 7.03</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-433944 post type-post status-publish format-standard has-post-thumbnail hentry category-lukijoilta category-nakokulmia tag-pikkujuttu">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/3834498-ihminen-ei-ole-varastotavaraa"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/3834499-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3834498-ihminen-ei-ole-varastotavaraa">Ihminen ei ole varastotavaraa</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Hannu Järvinen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2018-01-14">14.1.2018 17.00</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-433941 post type-post status-publish format-standard has-post-thumbnail hentry category-lukijoilta category-nakokulmia tag-pikkujuttu">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/3834475-ammattiliittoon-kuuluminen-on-yhteisvastuuta"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/3834476-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/3834476-360x240.jpg 360w, https://www.kansanuutiset.fi/images/3834476-300x200.jpg 300w, https://www.kansanuutiset.fi/images/3834476-768x512.jpg 768w, https://www.kansanuutiset.fi/images/3834476-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/3834476-1320x880.jpg 1320w, https://www.kansanuutiset.fi/images/3834476.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3834475-ammattiliittoon-kuuluminen-on-yhteisvastuuta">Ammattiliittoon kuuluminen on yhteisvastuuta</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Jari Pischow</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2018-01-14">14.1.2018 16.01</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-433854 post type-post status-publish format-standard has-post-thumbnail hentry category-nakokulma category-nakokulmia tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/3834454-saara-sarma-sukupuolittunut-ydinasevarustelu"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/saara-sarma-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/saara-sarma-360x240.jpg 360w, https://www.kansanuutiset.fi/images/saara-sarma-759x509.jpg 759w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3834454-saara-sarma-sukupuolittunut-ydinasevarustelu">Saara Särmä: Sukupuolittunut ydinasevarustelu</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Saara Särmä</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2018-01-14">14.1.2018 15.00</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-433676 post type-post status-publish format-standard has-post-thumbnail hentry category-nakokulma category-nakokulmia tag-normaali tag-tuukka-paakkonen">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/3834394-tuukka-paakkonen-nakymaton-kansa"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/tuukka-paakkonen-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3834394-tuukka-paakkonen-nakymaton-kansa">Tuukka Pääkkönen: Näkymätön kansa</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Tuukka Pääkkönen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2018-01-14">14.1.2018 11.00</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-433433 post type-post status-publish format-standard has-post-thumbnail hentry category-lukijoilta category-nakokulmia tag-pikkujuttu">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/3834238-kansalaissota-vai-sisallissota"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/3834239-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3834238-kansalaissota-vai-sisallissota">Kansalaissota vai sisällissota?</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Tarmo Malmberg</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2018-01-13">13.1.2018 19.01</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-433344 post type-post status-publish format-standard has-post-thumbnail hentry category-lukijoilta category-nakokulmia tag-pikkujuttu">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/3834144-miksei-vasemmistoliiton-kannatus-nouse"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/3834145-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3834144-miksei-vasemmistoliiton-kannatus-nouse">Miksei vasemmistoliiton kannatus nouse?</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kaarlo Kaseva</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2018-01-13">13.1.2018 17.01</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-433166 post type-post status-publish format-standard has-post-thumbnail hentry category-horisontti category-nakokulmia tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/3834082-mita-vikaa-liittoutumattomuudessa"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/3834083-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3834082-mita-vikaa-liittoutumattomuudessa">Mitä vikaa liittoutumattomuudessa?</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Erkki Laukkanen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2018-01-13">13.1.2018 14.00</time></span></div>                    </div>
                </li>
</ul></div>				</footer> <!-- end article footer -->

			</article> <!-- end article -->
			
			
		</div> <!-- end #main -->

	
	
	<div class="cb-sticky-sidebar">
<aside class="cb-sidebar clearfix" role="complementary"><div id="text-5" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_1 -->
<div id='div-gpt-ad-1455014129173-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-2'); });
</script>
</div>
</div>

</div>
		</div><div id="cb-recent-posts-3" class="cb-sidebar-widget cb-widget-latest-articles"><h3 class="cb-sidebar-widget-title cb-widget-title">Uusimmat</h3>
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-438564 post type-post status-publish format-standard has-post-thumbnail hentry category-kolumnit category-nakokulmia tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3836806-vahiten-korruptoitunut-vai-nenasta-vedettavin-kansa">Vähiten korruptoitunut vai nenästä vedettävin kansa?</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-01-19">19.1.2018 8.00</time> Kolumnit </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-438561 post type-post status-publish format-standard has-post-thumbnail hentry category-nakokulmia category-paakirjoitus tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3836782-keskustelu-aktiivimallista-paljastaa-turhautumisen-ja-luottamuspulan">Keskustelu aktiivimallista paljastaa turhautumisen ja luottamuspulan</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-01-19">19.1.2018 7.03</time> Näkökulmia </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-437496 post type-post status-publish format-standard has-post-thumbnail hentry category-kulttuuri category-kulttuuriuutiset tag-dokumentti tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3836461-vuosi-1918-ja-suomen-vankileirien-saaristo">Vuosi 1918 ja Suomen vankileirien saaristo</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-01-18">18.1.2018 18.37</time> Kulttuuri </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-437493 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-brasilia tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3836286-brasilian-rautatiet-rapistuvat-kayton-puutteessa">Brasilian rautatiet rapistuvat käytön puutteessa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-01-18">18.1.2018 16.15</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-2" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_2 -->
<div id='div-gpt-ad-1455014129173-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-3'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-8" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-437388 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3836213-yhteisten-tyopaikkojen-tyosuojelussa-ongelmia">Yhteisten työpaikkojen työsuojelussa ongelmia</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-01-18">18.1.2018 15.00</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-437385 post type-post status-publish format-standard has-post-thumbnail hentry category-kulttuuri category-teatteri tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3836121-madlenan-tie-orjasta-vapaaksi-rakentaa-siltaa-nykyajan-orjakauppaan">Madlenan tie orjasta vapaaksi rakentaa siltaa nykyajan orjakauppaan</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-01-18">18.1.2018 12.36</time> Kulttuuri </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-437229 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-uutiskirje tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3836074-kyllonen-tv-puheessaan-murrosaikoina-testataan-yhteiskunnan-pysyvat-arvot">Kyllönen tv-puheessaan: murrosaikoina testataan yhteiskunnan pysyvät arvot</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-01-18">18.1.2018 10.51</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-435704 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3835819-aktiivimalli-hammentaa-ja-luo-epavarmuutta">Aktiivimalli hämmentää ja luo epävarmuutta</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-01-17">17.1.2018 16.45</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-3" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_3 -->
<div id='div-gpt-ad-1455014129173-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-4'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-5" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-435701 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3835802-kunnat-haluavat-pitaa-tyoterveyshuoltonsa-julkisena-palveluna">Kunnat haluavat pitää työterveyshuoltonsa julkisena palveluna</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-01-17">17.1.2018 16.30</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-435687 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3835792-sakn-mielenosoitus-jarjestetaan-senaatintorilla">SAK:n mielenosoitus järjestetään Senaatintorilla</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-01-17">17.1.2018 16.05</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-435682 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali tag-uutiskirje">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3835782-vasemmistoliitto-valitsi-uudet-toiminnanjohtajat-tiimimme-vahvistaminen-erittain-tarkeaa">Vasemmistoliitto valitsi uudet toiminnanjohtajat: &#8221;Tiimimme vahvistaminen erittäin tärkeää&#8221;</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-01-17">17.1.2018 15.51</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-435637 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-pintaa-syvemmalta tag-turkki tag-uutiskirje tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3835735-miksi-turkki-haluaa-hyokata-rojavaan">Miksi Turkki haluaa hyökätä Rojavaan?</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-01-17">17.1.2018 15.15</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-6" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_4 -->
<div id='div-gpt-ad-1455014129173-5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-5'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-9" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-435607 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3835718-takaako-koulu-seksuaalikasvatuksen-myos-uskovaisten-lapsille-eivat-vanhemmat-voi-kieltaa">Takaako koulu seksuaalikasvatuksen myös uskovaisten lapsille? &#8221;Eivät vanhemmat voi kieltää&#8221;</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-01-17">17.1.2018 14.55</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-435604 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3835701-merja-kyllonen-tyytyvainen-kampanjaansa-kaikki-ovat-ottaneet-vasemmiston-teemat-omikseen">Merja Kyllönen tyytyväinen kampanjaansa: Kaikki ovat ottaneet vasemmiston teemat omikseen</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-01-17">17.1.2018 14.34</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-435416 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-aktiivimalli tag-normaali tag-uutiskirje">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3835588-kukaan-ei-tieda-miten-aktiivimalli-vaikuttaa-toimeentulotukeen">Kukaan ei tiedä, miten aktiivimalli vaikuttaa toimeentulotukeen</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-01-17">17.1.2018 12.22</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-435390 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3835306-valtakunnansovittelijan-toimistossa-vilkasta">Valtakunnansovittelijan toimistossa vilkasta</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-01-16">16.1.2018 17.00</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-17" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_5 -->
<div id='div-gpt-ad-1459326474075-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459326474075-0'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-10" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-435357 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3835297-pitkaaikaistyottomien-aktivointi-kannattaa">Pitkäaikaistyöttömien aktivointi kannattaa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-01-16">16.1.2018 16.36</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-435354 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-aktiivimalli tag-normaali tag-uutiskirje">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3835286-nyt-kantaa-otti-te-toimistojen-henkilosto-tyollisyyden-hoito-viime-vuosina-lahinna-tyottomien-kepittamista">Nyt kantaa otti TE-toimistojen henkilöstö: työllisyyden hoito viime vuosina lähinnä työttömien kepittämistä</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-01-16">16.1.2018 16.17</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-435315 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3835271-kommentti-antti-hakkanen-ajaa-perustuslain-yksityisyyden-suojan-kaventamista">Kommentti: Antti Häkkänen ajaa perustuslain yksityisyyden suojan kaventamista</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-01-16">16.1.2018 15.50</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-435235 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3835242-vain-nelja-presidenttiehdokasta-lopettaisi-turvapaikanhakijoiden-palautukset-afganistaniin">Vain neljä presidenttiehdokasta lopettaisi turvapaikanhakijoiden palautukset Afganistaniin</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-01-16">16.1.2018 14.52</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-435232 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-iso-britannia tag-normaali tag-uutiskirje">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3835218-corbynin-vasemmistosiiven-asema-vahvistui-labourissa">Corbynin vasemmistosiiven asema vahvistui Labourissa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-01-16">16.1.2018 14.30</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-435189 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3835198-pardia-vaatii-oikeudenmukaista-palkkausta">Pardia vaatii oikeudenmukaista palkkausta</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-01-16">16.1.2018 14.01</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-435185 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali tag-soteuudistus">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3835153-tietojarjestelmat-heikko-lenkki-sote-uudistuksessa-patkiva-tiedonkulku-vaarantaa-potilaiden-hoidon-turvallisuuden">Tietojärjestelmät heikko lenkki sote-uudistuksessa &#8211; pätkivä tiedonkulku vaarantaa potilaiden hoidon turvallisuuden</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-01-16">16.1.2018 13.21</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-435124 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-aktiivimalli tag-normaali tag-uutiskirje">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3835123-vasemmistoliitto-vihatusta-aktiivimallista-tilastokikkailu-ja-kiusanteko-lopetettava">Vasemmistoliitto &#8221;vihatusta&#8221; aktiivimallista: tilastokikkailu ja kiusanteko lopetettava</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-01-16">16.1.2018 12.36</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-18" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_6 -->
<div id='div-gpt-ad-1459344902830-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459344902830-0'); });
</script>
</div>
</div></div>
		</div></aside>
</div>

</div> <!-- end #cb-content -->

				</div> <!-- end #cb-container -->

    			
    			<footer id="cb-footer" class="wrap" role="contentinfo">

<div class="wrap" style="background-color: #fff;">
<div align="center">
<div id='div-gpt-ad-1455014129173-1' style='padding-top: 5px; padding-bottom: 5px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-1'); });
</script>
</div>
</div>
</div>

                    
                    
                        <div class="cb-footer-lower cb-font-header clearfix">

                            <div class="wrap clearfix">

                            	                                    <div id="cb-footer-logo">
                                        <a href="https://www.kansanuutiset.fi">
                                            <img src="/images/static/ku_footerlogo1.png" alt=" logo"  data-at2x="/images/static/ku_footerlogo_retina1.png">
                                        </a>
                                    </div>
                                
                                <div class="cb-footer-links clearfix"><ul id="menu-alavalikko" class="nav cb-footer-nav clearfix"><li id="menu-item-266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266"><a href="https://www.kansanuutiset.fi/etusivu">Etusivu</a></li>
<li id="menu-item-265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-265"><a href="https://www.kansanuutiset.fi/yhteystiedot">Yhteystiedot</a></li>
<li id="menu-item-267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267"><a href="https://www.facebook.com/kansanuutiset"><i class="fa fa-facebook"></i></a></li>
<li id="menu-item-268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268"><a href="http://twitter.com/kansanuutiset"><i class="fa fa-twitter"></i></a></li>
</ul></div>
                                <div class="cb-copyright">
				</div>

                                		                            <div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
		                        
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>

		<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/mailpoet/assets/js/vendor.2fc7cfc7.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/www.kansanuutiset.fi\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/mailpoet/assets/js/public.3d1d91ad.js'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if(typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.kansanuutiset.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Ole hyv\u00e4 ja todista, ettet ole robottiohjelma."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbSS":"on","cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/cb-ext.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/www.kansanuutiset.fi\/wp-admin\/admin-ajax.php","cbPostID":"438564","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000","on"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/cb-scripts.source.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-includes/js/wp-embed.min.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&appId=844070122300757&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookiename = "cookieconsent_dismissed";
    window.cookieconsent_options = {"message":"Huomaathan, että käytämme evästeitä juttujen, ilmoitusten, sosiaalisen median ja kävijämääräseurannan takia.","dismiss":"OK","learnMore":"Haluatko tietää lisää?","link":"/tietosuoja","theme":"//www.kansanuutiset.fi/css/cookie.css"};
</script>

<script type="text/javascript" src="//www.kansanuutiset.fi/js/cookie.js"></script>
<!-- End Cookie Consent plugin -->
<style>
#cookie-bar {background:#CCCCCC; height:auto; line-height:24px; color:#000; text-align:center; padding:3px 0;}
#cookie-bar p {margin:0; padding:0;}
#cookie-bar a {color:#ff3c38; display:inline-block; border-radius:3px; text-decoration:none; padding:0 6px; margin-left:0px;}
#cookie-bar a.betalink { padding: 0; margin: 0; display: inline;}
#cookie-bar a.betalink:hover { text-decoration:underline;}
#cookie-bar .cb-enable {background:#ff3c38; color: #fff;}
#cookie-bar .cb-enable:hover {background:lightgray;}
</style>
<img height="1" width="1" src="https://www.facebook.com/tr?id=524877787712085&ev=PageView&noscript=1"/>


	</body>

</html> <!-- The End. what a ride! -->