<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js"><!--<![endif]-->

	<head>
	
		<meta charset="utf-8">
		<meta name="format-detection" content="telephone=no">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
        			<link rel="shortcut icon" href="/images/favicon.ico">
		
		<link rel="pingback" href="https://www.kansanuutiset.fi/xmlrpc.php">

		
		<!-- head extras -->
		<title>Kokoomuslaiset lääkärit: Kokoomus on kuunnellut herkällä korvalla vain suuren yksityisen terveysbisneksen kuisketta &#8211; Kansan Uutiset</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; syöte" href="https://www.kansanuutiset.fi/feed" />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; kommenttien syöte" href="https://www.kansanuutiset.fi/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; Kokoomuslaiset lääkärit: Kokoomus on kuunnellut herkällä korvalla vain suuren yksityisen terveysbisneksen kuisketta kommenttien syöte" href="https://www.kansanuutiset.fi/artikkeli/3803031-kokoomuslaiset-laakarit-kokoomus-on-kuunnellut-herkalla-korvalla-vain-suuren-yksityisen-terveysbisneksen-kuisketta/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kansanuutiset.fi\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mailpoet_public-css'  href='https://www.kansanuutiset.fi/wp-content/plugins/mailpoet/assets/css/public.cae357df.css' type='text/css' media='all' />
<link rel='stylesheet' id='login-with-ajax-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/plugins/login-with-ajax/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.kansanuutiset.fi/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='https://www.kansanuutiset.fi/wp-content/plugins/mashsharer/assets/css/mashsb.min.css' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}[class^="mashicon-"] .text, [class*=" mashicon-"] .text{
    text-indent: -9999px !important;
    line-height: 0px;
    display: block;
    } 
    [class^="mashicon-"] .text:after, [class*=" mashicon-"] .text:after {
        content: "" !important;
        text-indent: 0;
        font-size:13px;
        display: block !important;
    }
    [class^="mashicon-"], [class*=" mashicon-"] {
        width:25%;
        text-align: center !important;
    }
    [class^="mashicon-"] .icon:before, [class*=" mashicon-"] .icon:before {
        float:none;
        margin-right: 0;
    }
    .mashsb-buttons a{
       margin-right: 3px;
       margin-bottom:3px;
       min-width: 0;
       width: 41px;
    }
    .onoffswitch, 
    .onoffswitch-inner:before, 
    .onoffswitch-inner:after 
    .onoffswitch2,
    .onoffswitch2-inner:before, 
    .onoffswitch2-inner:after  {
        margin-right: 0px;
        width: 41px;
        line-height: 41px;
    }.mashsb-box .mashsb-buttons a { max-width: 50px; } .mashsb-container{clear: both;}
</style>
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Noticia+Text%3A400%2C700%7CRaleway%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fontawesome-css'  href='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/css/font-awesome-4.4.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-child-main-stylesheet-css'  href='https://www.kansanuutiset.fi/wp-content/themes/ku/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.kansanuutiset.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/plugins/login-with-ajax/login-with-ajax.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"45","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/www.kansanuutiset.fi\/artikkeli\/3803031-kokoomuslaiset-laakarit-kokoomus-on-kuunnellut-herkalla-korvalla-vain-suuren-yksityisen-terveysbisneksen-kuisketta","title":"Kokoomuslaiset+l%C3%A4%C3%A4k%C3%A4rit%3A+Kokoomus+on+kuunnellut+herk%C3%A4ll%C3%A4+korvalla+vain+suuren+yksityisen+terveysbisneksen+kuisketta","image":"https:\/\/www.kansanuutiset.fi\/images\/3803032.jpg","desc":"Kokoomuslaiset l\u00e4\u00e4k\u00e4rit ovat suivaantuneet puolueensa sote-uudistuksen linjauksiin.  Kolme l\u00e4\u00e4k\u00e4ri\u00e4 kirjoittaa Keskisuomalaisessa t\u00e4n\u00e4\u00e4n julkaistussa mielipidekirjoituksessa olevansa eri mielt\u00e4 puolueensa kanssa. \u201dSuomen puoluekent\u00e4ss\u00e4 kokoomus on kannanottojensa kanssa kovin yksin. Sote-uudistuksen keskeisimp\u00e4n\u00e4 tavoitteena n\u00e4ytt\u00e4\u00e4 olevan yksityisen terveysbisneksen \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/mashsharer/assets/js/mashsb.min.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/modernizr.custom.min.js'></script>
<link rel='https://api.w.org/' href='https://www.kansanuutiset.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kansanuutiset.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kansanuutiset.fi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Kommentti: Paratiisin parasiitit' href='https://www.kansanuutiset.fi/artikkeli/3802994-kommentti-paratiisin-parasiitit' />
<link rel='next' title='Vasemmistonuoret vaatii veronkiertoa kuriin' href='https://www.kansanuutiset.fi/artikkeli/3803047-vasemmistonuoret-vaatii-veronkiertoa-kuriin' />
<link rel="canonical" href="https://www.kansanuutiset.fi/artikkeli/3803031-kokoomuslaiset-laakarit-kokoomus-on-kuunnellut-herkalla-korvalla-vain-suuren-yksityisen-terveysbisneksen-kuisketta" />
<link rel='shortlink' href='https://www.kansanuutiset.fi/?p=363379' />
<link rel="alternate" type="application/json+oembed" href="https://www.kansanuutiset.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kansanuutiset.fi%2Fartikkeli%2F3803031-kokoomuslaiset-laakarit-kokoomus-on-kuunnellut-herkalla-korvalla-vain-suuren-yksityisen-terveysbisneksen-kuisketta" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kansanuutiset.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kansanuutiset.fi%2Fartikkeli%2F3803031-kokoomuslaiset-laakarit-kokoomus-on-kuunnellut-herkalla-korvalla-vain-suuren-yksityisen-terveysbisneksen-kuisketta&#038;format=xml" />
<meta property="fb:app_id" content="844070122300757"/><style type="text/css"> .cb-stuck #cb-nav-bar .cb-main-nav #cb-nav-logo, #cb-nav-bar .cb-main-nav #cb-nav-logo img { width: 110px; }#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #f4f4f4; } .cb-entry-content a {color:#d33738; } .cb-entry-content a:hover {color:#d37070; }.cb-review-box .cb-bar .cb-overlay span { background: #f9db32; }.cb-review-box i { color: #f9db32; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.25); }.cb-module-block .cb-meta-style-2 img, .cb-module-block .cb-meta-style-4 img, .cb-grid-x .cb-grid-img img  { opacity: 0.75; }@media only screen and (min-width: 768px) { 
                .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 0.75); } 
                .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-slider li:hover img { opacity: 0.25; } 
            }.cb-mm-on.cb-menu-light #cb-nav-bar .cb-main-nav > li:hover, .cb-mm-on.cb-menu-dark #cb-nav-bar .cb-main-nav > li:hover { background: #d33738; }</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'Raleway', sans-serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Noticia Text', serif; }</style><meta property="og:image" content="https://www.kansanuutiset.fi/images/3803032.jpg"><style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84 .cb-big-menu { border-top-color: #; }</style>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="fi_FI"/>
  <meta property="og:site_name" content="Kansan Uutiset"/>
  <meta property="og:title" content="Kokoomuslaiset lääkärit: Kokoomus on kuunnellut herkällä korvalla vain suuren yksityisen terveysbisneksen kuisketta"/>
  <meta property="og:url" content="https://www.kansanuutiset.fi/artikkeli/3803031-kokoomuslaiset-laakarit-kokoomus-on-kuunnellut-herkalla-korvalla-vain-suuren-yksityisen-terveysbisneksen-kuisketta"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Kokoomuslaiset lääkärit ovat suivaantuneet puolueensa sote-uudistuksen linjauksiin.  Kolme lääkäriä kirjoittaa Keskisuomalaisessa tänään julkaistussa mielipidekirjoituksessa olevansa eri mieltä puolueensa kanssa. &#8221;Suomen puoluekentässä kokoomus on kannanottojensa kanssa kovin yksin. Sote-uudis"/>
  <meta property="og:image" content="https://www.kansanuutiset.fi/images/3803032.jpg"/>
  <meta property="article:published_time" content="2017-11-07T15:16:02+00:00"/>
  <meta property="article:modified_time" content="2017-11-07T15:16:02+00:00" />
  <meta property="og:updated_time" content="2017-11-07T15:16:02+00:00" />
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Kokoomuslaiset lääkärit: Kokoomus on kuunnellut herkällä korvalla vain suuren yksityisen terveysbisneksen kuisketta"/>
  <meta itemprop="description" content="Kokoomuslaiset lääkärit ovat suivaantuneet puolueensa sote-uudistuksen linjauksiin.  Kolme lääkäriä kirjoittaa Keskisuomalaisessa tänään julkaistussa mielipidekirjoituksessa olevansa eri mieltä puolueensa kanssa. &#8221;Suomen puoluekentässä kokoomus on kannanottojensa kanssa kovin yksin. Sote-uudis"/>
  <meta itemprop="image" content="https://www.kansanuutiset.fi/images/3803032.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Kokoomuslaiset lääkärit: Kokoomus on kuunnellut herkällä korvalla vain suuren yksityisen terveysbisneksen kuisketta"/>
  <meta name="twitter:url" content="https://www.kansanuutiset.fi/artikkeli/3803031-kokoomuslaiset-laakarit-kokoomus-on-kuunnellut-herkalla-korvalla-vain-suuren-yksityisen-terveysbisneksen-kuisketta"/>
  <meta name="twitter:description" content="Kokoomuslaiset lääkärit ovat suivaantuneet puolueensa sote-uudistuksen linjauksiin.  Kolme lääkäriä kirjoittaa Keskisuomalaisessa tänään julkaistussa mielipidekirjoituksessa olevansa eri mieltä puolueensa kanssa. &#8221;Suomen puoluekentässä kokoomus on kannanottojensa kanssa kovin yksin. Sote-uudis"/>
  <meta name="twitter:image" content="https://www.kansanuutiset.fi/images/3803032.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@KansanUutiset"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->

		<!-- end head extras -->
						<script type='text/javascript' src='//www.kansanuutiset.fi/wp-content/themes/ku/js/dfp.js?ver=4.4.1'></script>

		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
		  ga('create', 'UA-15798500-1', 'auto');
		  ga('send', 'pageview');
		
		</script>
		<!-- Begin comScore Tag -->
		<script>
		  var _comscore = _comscore || [];
		  _comscore.push({ c1: "2", c2: "25786788" });
		  (function() {
		    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		    el.parentNode.insertBefore(s, el);
		  })();
		</script>
		<noscript>
		  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=25786788&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->

		<!-- uutiskirjekysely -->

		<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
		<style>
		.cc-window { background-color: #484848; color: #ffffff;}
		.cc-deny { background-color: #d33738; border-color: transparent; color: #ffffff; text-decoration: none;}
		.cc-highlight .cc-btn:first-child { background-color: #D7D5D5; color: #000;}
		.cc-highlight:hover { background-color: #da5858; color: #fff;}
		.cc-dismiss{border-color: #ffffff; color: #ffffff;}
		.cc-highlight2:hover { background-color: #666666; color: #fff;}
		.cc-bottom { bottom: 4em; }
		</style>
		<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
		<script>
		window.addEventListener("load", function(){
		window.cookieconsent.initialise({
		  "showLink": false,
		  "position": "bottom-right",
		  "content": {
			"message": "<large>Tilaa Kansan Uutisten maksuton uutiskirje!</large> <br/><br/><small>Lomake avautuu uuteen ikkunaan.</small><br/><br/> ",
			"dismiss": "Sulje"
		  },
		  "elements": {
			"dismiss": '<a href="https://www.kansanuutiset.fi/uutiskirje" target="_blank" aria-label="deny cookies" tabindex="0" class="cc-btn cc-deny cc-highlight" >Tilaa</a>' +
						'<a aria-label="dismiss cookie message" tabindex="0" class="cc-highlight2 cc-btn cc-dismiss">Sulje</a>'
		  },
		  "cookie-name": "uutiskirje"
		})});
		</script>

		<!-- /uutiskirjekysely -->


	</head>

	<body class="post-template-default single single-post postid-363379 single-format-standard  cb-sidebar-right cb-nav-logo-on cb-logo-nav-sticky cb-sticky-sb-on cb-tm-light cb-body-light cb-menu-dark cb-mm-dark cb-footer-dark cb-m-logo-off cb-m-sticky cb-sw-tm-box cb-sw-header-box cb-sw-menu-box cb-sw-footer-box cb-menu-al-left cb-fis-b-standard">
		
		<div id="cb-outer-container">

			<div id="topbanner" class="clearfix wrap" align="center" >
				
<!-- /49035358/news_top_banner -->
<div id='div-gpt-ad-1455014129173-6' style='margin-bottom: 4px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-6'); });
</script>
</div>

<!-- /49035358/news_top_banner_2 -->
<div id='div-gpt-ad-1455014129173-7' style='height:120px; width:980px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-7'); });
</script>
</div>
							</div>


			
				<div id="cb-top-menu" class="clearfix cb-font-header  wrap">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">
						
													<div class="cb-left-side cb-mob">
								
								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
															</div>
						                        <ul class="cb-top-nav cb-left-side"><li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-63"><a href="https://www.kansanuutiset.fi/yhteystiedot">Yhteystiedot</a>
<ul class="sub-menu">
	<li id="menu-item-69570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69570"><a href="https://www.kansanuutiset.fi/palaute">Palaute</a></li>
</ul>
</li>
<li id="menu-item-69501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69501"><a href="/nakoislehti">Näköislehti</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-78"><a href="https://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-69559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69559"><a href="https://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a></li>
	<li id="menu-item-69475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69475"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/osoitteenmuutokset">Osoitteenmuutokset</a></li>
	<li id="menu-item-69564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69564"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakelukeskeytys">Jakelukeskeytys</a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/hinnasto">Hinnasto</a></li>
	<li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/tee-tilaus">Tee tilaus</a></li>
	<li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakeluhairiot">Jakeluhäiriöt</a></li>
	<li id="menu-item-321032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321032"><a href="https://www.kansanuutiset.fi/uutiskirje">Uutiskirje</a></li>
</ul>
</li>
<li id="menu-item-201993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201993"><a href="https://www.kansanuutiset.fi/mediatiedot">Mediatiedot</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79"><a href="http://kauppa.kansanuutiset.fi/">Kauppa</a></li>
</ul>                        <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search"><a class="linkbuttons" href="/feed" title="Kansan Uutiset RSS-syöte"><img src="/images/static/rss.png" alt="RSS" style=""/></a></li><li class="cb-icon-search"><a class="linkbuttons" href="http://facebook.com/kansanuutiset" title="Kansan Uutiset Facebookissa"><img src="/images/static/fb.png" alt="Facebook" style=""/></a></li><li class="cb-icon-search"><a class="linkbuttons" href="http://twitter.com/kansanuutiset" title="Kansan Uutiset Twitterissä"><img src="/images/static/tw.png" alt="Twitter" style=""/></a></li><li class="cb-icon-search"><a href="#" title="Hae" id="cb-s-trigger"><i class="fa fa-search"></i> <span class="cb-search-title">Hae</span></a></li></ul>					</div>
				</div>
				<div id="cb-mob-menu">
					<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
					<div class="cb-mob-menu-wrap">
						<ul class="cb-mobile-nav cb-top-nav"><li id="menu-item-73206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-73206"><a href="//www.kansanuutiset.fi/">Etusivu</a></li>
<li id="menu-item-74704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74704"><a href="http://blogit.kansanuutiset.fi/">Blogit</a></li>
<li id="menu-item-73207" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73207"><a href="https://www.kansanuutiset.fi/kotimaa">Kotimaa</a></li>
<li id="menu-item-73220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73220"><a href="https://www.kansanuutiset.fi/talous">Talous</a></li>
<li id="menu-item-73221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73221"><a href="https://www.kansanuutiset.fi/ulkomaat">Ulkomaat</a></li>
<li id="menu-item-73208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-73208"><a href="https://www.kansanuutiset.fi/kulttuuri">Kulttuuri</a>
<ul class="sub-menu">
	<li id="menu-item-73209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73209"><a href="https://www.kansanuutiset.fi/kulttuuri/elokuvat">Elokuvat</a></li>
	<li id="menu-item-73210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73210"><a href="https://www.kansanuutiset.fi/kulttuuri/kirjat">Kirjat</a></li>
	<li id="menu-item-73211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73211"><a href="https://www.kansanuutiset.fi/kulttuuri/kulttuuriuutiset">Kulttuuriuutiset</a></li>
	<li id="menu-item-73212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73212"><a href="https://www.kansanuutiset.fi/kulttuuri/musiikki">Musiikki</a></li>
	<li id="menu-item-73213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73213"><a href="https://www.kansanuutiset.fi/kulttuuri/teatteri">Teatteri</a></li>
</ul>
</li>
<li id="menu-item-73214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-73214"><a href="https://www.kansanuutiset.fi/nakokulmia">Näkökulmia</a>
<ul class="sub-menu">
	<li id="menu-item-73219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73219"><a href="https://www.kansanuutiset.fi/nakokulmia/paakirjoitus">Pääkirjoitus</a></li>
	<li id="menu-item-73215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73215"><a href="https://www.kansanuutiset.fi/nakokulmia/horisontti">Horisontti</a></li>
	<li id="menu-item-73216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73216"><a href="https://www.kansanuutiset.fi/nakokulmia/kolumnit">Kolumnit</a></li>
	<li id="menu-item-73217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73217"><a href="https://www.kansanuutiset.fi/nakokulmia/lukijoilta">Lukijoilta</a></li>
	<li id="menu-item-73218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73218"><a href="https://www.kansanuutiset.fi/nakokulmia/nakokulma">Näkökulma</a></li>
</ul>
</li>
<li id="menu-item-73228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73228"><a href="https://www.kansanuutiset.fi/nakoislehti">Näköislehti</a></li>
<li id="menu-item-321033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321033"><a href="https://www.kansanuutiset.fi/uutiskirje">Uutiskirje</a></li>
<li id="menu-item-73222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-73222"><a href="https://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-73227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73227"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/hinnasto">Hinnasto</a></li>
	<li id="menu-item-73225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73225"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/tee-tilaus">Tee tilaus</a></li>
	<li id="menu-item-73226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73226"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakeluhairiot">Jakeluhäiriöt</a></li>
	<li id="menu-item-73223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73223"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/jakelukeskeytys">Jakelukeskeytys</a></li>
	<li id="menu-item-73224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73224"><a href="https://www.kansanuutiset.fi/tilaajapalvelu/osoitteenmuutokset">Osoitteenmuutokset</a></li>
</ul>
</li>
<li id="menu-item-73231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-73231"><a href="https://www.kansanuutiset.fi/yhteystiedot">Yhteystiedot</a>
<ul class="sub-menu">
	<li id="menu-item-73229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73229"><a href="https://www.kansanuutiset.fi/palaute">Palaute</a></li>
</ul>
</li>
<li id="menu-item-201994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201994"><a href="https://www.kansanuutiset.fi/mediatiedot">Mediatiedot</a></li>
<li id="menu-item-94413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94413"><a href="http://kauppa.kansanuutiset.fi/">Kauppa</a></li>
</ul>					</div>
				</div>
			
			 
			<div id="cb-container" class="clearfix" >				

									<header id="cb-header" class="cb-header  cb-with-block wrap" role="banner">

					    <div id="cb-logo-box" class="cb-logo-left wrap">
	                    	                <div id="logo">
                    <a href="https://www.kansanuutiset.fi">
                        <img src="/images/static/ku_logo1.png" alt=" logo" data-at2x="/images/static/ku_logo@21.png">
                    </a>
                </div>
            	                        <div class="cb-large cb-block"><!-- /49035358/news_logo_banner -->
<div id='div-gpt-ad-1455708799675-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455708799675-0'); });
</script>
</div></div>	                    </div>

					</header>
								
				<div id="cb-lwa" class="cb-lwa-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div>
<div class="cb-lwa-modal-inner cb-modal-inner cb-light-loader cb-pre-load cb-font-header clearfix">
    <div class="lwa lwa-default clearfix">
                
        

        <form class="lwa-form cb-form cb-form-active clearfix" action="https://www.kansanuutiset.fi/wp-login.php" method="post">
            
            <div class="cb-form-body">
                <input class="cb-form-input cb-form-input-username" type="text" name="log" placeholder="Käyttäjätunnus">
                <input class="cb-form-input" type="password" name="pwd" placeholder="Salasana">
                                <span class="lwa-status cb-ta-center"></span>
                <div class="cb-submit cb-ta-center">
                  <input type="submit" name="wp-submit" class="lwa_wp-submit cb-submit-form" value="Kirjaudu sisään" tabindex="100" />
                  <input type="hidden" name="lwa_profile_link" value="" />
                  <input type="hidden" name="login-with-ajax" value="login" />
                </div>
                
                <div class="cb-lost-password cb-extra cb-ta-center">
                                          <a class="lwa-links-remember cb-title-trigger cb-trigger-pass" href="https://www.kansanuutiset.fi/wp-login.php?action=lostpassword" title="Salasana unohtunut?">Salasana unohtunut?</a>
                                     </div>
           </div>
        </form>
        
                <form class="lwa-remember cb-form clearfix" action="https://www.kansanuutiset.fi/wp-login.php?action=lostpassword" method="post">

            <div class="cb-form-body">

                <input type="text" name="user_login" class="lwa-user-remember cb-form-input" placeholder="Anna käyttäjätunnus tai sähköpostiosoite">
                                <span class="lwa-status cb-ta-center"></span>

                 <div class="cb-submit cb-ta-center">
                        <input type="submit" value="Vaihda uusi salasana" class="lwa-button-remember cb-submit-form" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
            </div>

        </form>
            </div>
</div></div><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form role="search" method="get" class="cb-search" action="https://www.kansanuutiset.fi/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Hae" value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>
									 <nav id="cb-nav-bar" class="clearfix  wrap" role="navigation">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  wrap">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-82"><a href="https://www.kansanuutiset.fi/kotimaa">Kotimaa</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Kotimaa</h2><a href="https://www.kansanuutiset.fi/kotimaa" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-363436 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/3803073-jari-myllykoski-esittaa-kasvurahaston-perustamista-tyollistavien-investointien-tueksi"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/3803074-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3803073-jari-myllykoski-esittaa-kasvurahaston-perustamista-tyollistavien-investointien-tueksi">Jari Myllykoski esittää kasvurahaston perustamista työllistävien investointien tueksi</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-11-07">7.11.2017 16.10</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-363425 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-ykkosjuttu"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/3803070-kuuden-suurimman-puolueen-tutkimus-li-andersson-vetovoimaisempi-kuin-paaministeri"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/3803071-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3803070-kuuden-suurimman-puolueen-tutkimus-li-andersson-vetovoimaisempi-kuin-paaministeri">Kuuden suurimman puolueen tutkimus: Li Andersson vetovoimaisempi kuin pääministeri</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-11-07">7.11.2017 16.02</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-363422 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/3803047-vasemmistonuoret-vaatii-veronkiertoa-kuriin"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/3803048-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3803047-vasemmistonuoret-vaatii-veronkiertoa-kuriin">Vasemmistonuoret vaatii veronkiertoa kuriin</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-11-07">7.11.2017 15.45</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://www.kansanuutiset.fi/ulkomaat">Ulkomaat</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Ulkomaat</h2><a href="https://www.kansanuutiset.fi/ulkomaat" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-363376 post type-post status-publish format-standard has-post-thumbnail hentry category-talous category-ulkomaat tag-normaali tag-veronkierto"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/3802994-kommentti-paratiisin-parasiitit"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/3802995-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3802994-kommentti-paratiisin-parasiitit">Kommentti: Paratiisin parasiitit</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-11-07">7.11.2017 14.53</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-363301 post type-post status-publish format-standard has-post-thumbnail hentry category-talous category-ulkomaat tag-normaali tag-ruotsi"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/3802969-asuntojen-hinnat-laskevat-ruotsissa"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/3802971-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3802969-asuntojen-hinnat-laskevat-ruotsissa">Asuntojen hinnat laskevat Ruotsissa</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-11-07">7.11.2017 14.00</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-363298 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-ilmastonmuutos tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/3802948-mustan-hiilen-vahentaminen-vaikuttaisi-nopeasti-ilmastoon"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/3802949-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3802948-mustan-hiilen-vahentaminen-vaikuttaisi-nopeasti-ilmastoon">Mustan hiilen vähentäminen vaikuttaisi nopeasti ilmastoon</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-11-07">7.11.2017 13.30</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="https://www.kansanuutiset.fi/talous">Talous</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Talous</h2><a href="https://www.kansanuutiset.fi/talous" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-363376 post type-post status-publish format-standard has-post-thumbnail hentry category-talous category-ulkomaat tag-normaali tag-veronkierto"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/3802994-kommentti-paratiisin-parasiitit"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/3802995-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3802994-kommentti-paratiisin-parasiitit">Kommentti: Paratiisin parasiitit</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-11-07">7.11.2017 14.53</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-363301 post type-post status-publish format-standard has-post-thumbnail hentry category-talous category-ulkomaat tag-normaali tag-ruotsi"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/3802969-asuntojen-hinnat-laskevat-ruotsissa"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/3802971-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3802969-asuntojen-hinnat-laskevat-ruotsissa">Asuntojen hinnat laskevat Ruotsissa</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-11-07">7.11.2017 14.00</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-350767 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa category-talous tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/3796894-teknologiateollisuus-pelottelee-kasvun-taittumisella"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/3796895-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/3796895-360x240.jpg 360w, https://www.kansanuutiset.fi/images/3796895-300x200.jpg 300w, https://www.kansanuutiset.fi/images/3796895-768x511.jpg 768w, https://www.kansanuutiset.fi/images/3796895-1024x681.jpg 1024w, https://www.kansanuutiset.fi/images/3796895-1320x878.jpg 1320w, https://www.kansanuutiset.fi/images/3796895.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3796894-teknologiateollisuus-pelottelee-kasvun-taittumisella">Teknologiateollisuus pelottelee kasvun taittumisella</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-10-25">25.10.2017 15.00</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://www.kansanuutiset.fi/kulttuuri">Kulttuuri</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Kulttuuri</h2><a href="https://www.kansanuutiset.fi/kulttuuri" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-363217 post type-post status-publish format-standard has-post-thumbnail hentry category-kulttuuri category-kulttuuriuutiset tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/3802887-pentti-haanpaa-on-yle-areenan-marraskuun-toivottujen-nimi"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/3802888-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3802887-pentti-haanpaa-on-yle-areenan-marraskuun-toivottujen-nimi">Pentti Haanpää on Yle Areenan marraskuun toivottujen nimi</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-11-07">7.11.2017 12.21</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-361655 post type-post status-publish format-standard has-post-thumbnail hentry category-kulttuuri category-kulttuuriuutiset tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/3802596-eva-polttila-muistelee-arvo-turtiaisen-runous-kukoisti"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/3802597-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3802596-eva-polttila-muistelee-arvo-turtiaisen-runous-kukoisti">Eva Polttila muistelee: Arvo Turtiaisen runous kukoisti</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-11-06">6.11.2017 17.01</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-361554 post type-post status-publish format-standard has-post-thumbnail hentry category-kirjat category-kulttuuri tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/3802498-prekaari-yksityisetsivana"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/3802499-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3802498-prekaari-yksityisetsivana">Prekaari yksityisetsivänä</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-11-06">6.11.2017 14.30</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-84"><a href="https://www.kansanuutiset.fi/nakokulmia">Näkökulmia</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Näkökulmia</h2><a href="https://www.kansanuutiset.fi/nakokulmia" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-361256 post type-post status-publish format-standard has-post-thumbnail hentry category-lukijoilta category-nakokulmia tag-pikkujuttu"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="https://www.kansanuutiset.fi/artikkeli/3802275-kilpailutetaan-myos-vankilat"><img width="260" height="170" src="https://www.kansanuutiset.fi/images/3802276-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/3802276-260x170.jpg 260w, https://www.kansanuutiset.fi/images/3802276-100x65.jpg 100w, https://www.kansanuutiset.fi/images/3802276-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3802275-kilpailutetaan-myos-vankilat">Kilpailutetaan myös vankilat</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-11-06">6.11.2017 8.00</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-360945 post type-post status-publish format-standard hentry category-lukijoilta category-nakokulmia tag-pikkujuttu"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3802128-mielenrauha-ja-tasapaino-ovat-tarkeimpia">Mielenrauha ja tasapaino ovat tärkeimpiä</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-11-05">5.11.2017 17.00</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-360901 post type-post status-publish format-standard hentry category-lukijoilta category-nakokulmia tag-pikkujuttu"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3802065-havityn-sodan-eetos">Hävityn sodan eetos</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-11-05">5.11.2017 14.31</time>  </span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-2659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2659"><a href="https://www.kansanuutiset.fi/nakokulmia/paakirjoitus" data-cb-c="39" class="cb-c-l">Pääkirjoitus</a></li>
	<li id="menu-item-2657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2657"><a href="https://www.kansanuutiset.fi/nakokulmia/lukijoilta" data-cb-c="33" class="cb-c-l">Lukijoilta</a></li>
	<li id="menu-item-2658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2658"><a href="https://www.kansanuutiset.fi/nakokulmia/nakokulma" data-cb-c="26" class="cb-c-l">Näkökulma</a></li>
	<li id="menu-item-2655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2655"><a href="https://www.kansanuutiset.fi/nakokulmia/horisontti" data-cb-c="60" class="cb-c-l">Horisontti</a></li>
	<li id="menu-item-2656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2656"><a href="https://www.kansanuutiset.fi/nakokulmia/kolumnit" data-cb-c="38" class="cb-c-l">Kolumnit</a></li>
</ul></div></li>
<li id="menu-item-86" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86"><a href="http://blogit.kansanuutiset.fi/">Blogit</a></li>
<li id="menu-item-74394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-74394"><a href="#">+</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-mega-menu-columns"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-74395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74395"><a href="https://www.kansanuutiset.fi/jarjestouutiset" data-cb-c="20" class="cb-c-l">Järjestöuutiset</a></li>
	<li id="menu-item-91273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91273"><a href="//www.kansanuutiset.fi/avainsana/muistokirjoitus" data-cb-c="91273" class="cb-c-l">Muistokirjoitukset</a></li>
	<li id="menu-item-74397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74397"><a href="https://www.kansanuutiset.fi/urheilu" data-cb-c="25" class="cb-c-l">Urheilu</a></li>
</ul></div></li>
<li id="cb-nav-logo" class="cb-logo-nav-sticky-type" style="padding-top: 10px"><a href="https://www.kansanuutiset.fi"><img src="/images/static/Ku_logo_small1.png" alt="site logo" data-at2x="/images/static/Ku_logo_small_ret1.png" ></a></li></ul>		                </div>
	 				</nav>
 				
<div id="cb-content" class="wrap clearfix">

	
	
		<div id="main" class="cb-main" role="main">

			
			<article id="post-363379" class="clearfix post-363379 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali" role="article">

				<div class="photographer">Lehtikuva/Vesa Moilanen</div><div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="759" height="500" src="https://www.kansanuutiset.fi/images/3803032-759x500.jpg" class="attachment-cb-759-500 size-cb-759-500 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/3803032-759x500.jpg 759w, https://www.kansanuutiset.fi/images/3803032-100x65.jpg 100w, https://www.kansanuutiset.fi/images/3803032-260x170.jpg 260w" sizes="(max-width: 759px) 100vw, 759px" /></div><div class="caption">Monet asiantuntijat ovat olleet erityisen huolissaan etenkin erikoissairaanhoidon ei kiireellisten leikkausten siirtämisestä yksityiseen terveysbisnekseen.</div><div class="cb-entry-header cb-meta clearfix"><h1 class="entry-title cb-entry-title cb-title" itemprop="headline">Kokoomuslaiset lääkärit: Kokoomus on kuunnellut herkällä korvalla vain suuren yksityisen terveysbisneksen kuisketta</h1><div class="cb-byline"><span class="cb-author"> Kansan Uutiset</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2017-11-07">7.11.2017 15.16</time></span></div><div class="cb-post-meta"><span class="cb-category cb-element"><a href="https://www.kansanuutiset.fi/kotimaa" title="Näytä kaikki Kotimaa">Kotimaa</a></span><span class="cb-comments cb-element"><a href="https://www.kansanuutiset.fi/artikkeli/3803031-kokoomuslaiset-laakarit-kokoomus-on-kuunnellut-herkalla-korvalla-vain-suuren-yksityisen-terveysbisneksen-kuisketta#respond">0 kommenttia</a></span></div></div></div>
				<section class="cb-entry-content clearfix" >

					<h4>Kokoomuslaiset lääkärit ovat suivaantuneet puolueensa sote-uudistuksen linjauksiin. <!----></h4>
<p>Kolme lääkäriä <a target="_blank" href="http://www.ksml.fi/mielipide/mielipidekirjoitus/Kokoomus-markkinat-ja-terveydenhuolto/1066157?pwbi=7ac83a1c9587cfb83aa6d223f61c860e#comments">kirjoittaa</a> Keskisuomalaisessa tänään julkaistussa mielipidekirjoituksessa olevansa eri mieltä puolueensa kanssa.</p>
<p>&#8221;Suomen puoluekentässä kokoomus on kannanottojensa kanssa kovin yksin. Sote-uudistuksen keskeisimpänä tavoitteena näyttää olevan yksityisen terveysbisneksen liikevaihdon lisääminen muutamalla miljardilla. Kaikki muu on tälle alisteista&#8221;, toteavat neurologian ylilääkäri <b>Jouni Ranua</b> Jyväskylästä, gastrokirurgi, Muuramen kunnanvaltuutettu <b>Ville Väyrynen </b>sekä kardiologian ja sisätautien erikoislääkäri <b>Pirjo Mustonen </b>Muuramesta.</p>
<p>&#8221;Mielestämme valinnanvapauskysymyksessä puolue on tekemässä kardinaalivirheen. (&#8230;) Nyt kokoomus on kuunnellut herkällä korvalla vain suuren yksityisen terveysbisneksen kuisketta&#8221;, he toteavat.</p><blockquote>Sote-uudistuksen keskeisimpänä tavoitteena näyttää olevan yksityisen terveysbisneksen liikevaihdon lisääminen muutamalla miljardilla. </blockquote>
<p>&#8211;&#8201;Kokoomus ei hyväksy mallia, joka ei vastaa sote-uudistukselle ja valinnanvapaudelle asetettuja tavoitteita, <a target="_blank" href="https://www.kansanuutiset.fi/artikkeli/3799019-orpo-hehkutti-sote-sopua-asiantuntijan-mukaan-3-miljardin-saasto-kaantyy-3-miljardin-lisamenoksi">sanoi</a> Petteri Orpo kokoomuksen puoluevaltuustossa.</p>
<p>Näitä lääkäreitä Orpon viesti ei ole vakuuttanut.</p><div class='code-block code-block-1' style='text-align:center;margin-left:auto;margin-right:auto;margin-top:8px;margin-bottom:8px;'><div class="cb-a-large cb-box cb-module-block clearfix intextad" >
<div align="center">
    <div class="cb-module-title intextadtitle" style="margin-top: -8px;" >ILMOITUS</div> 
<!-- /49035358/news_text_1 -->
<div id='div-gpt-ad-1464771966451-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464771966451-0'); });
</script>
</div>
</div></div></div>
<p><h3>Osaajia ei ole varaa menettää &#8221;bulkkitoimintaan&#8221;</h3>
</p>
<p>Monet asiantuntijat ovat olleet erityisen huolissaan etenkin erikoissairaanhoidon ei kiireellisten leikkausten siirtämisestä yksityiseen terveysbisnekseen. Monisairaiden hoito jäisi yhteiskunnan eli maakuntien vastuulle.</p>
<p>Tämä sama huoli yhdistää kokoomuslaisia lääkäreitä: &#8221;Julkisella palvelulla on runsaasti lisävelvoitteita yksityiseen palveluntuotantoon verrattuna, mikä tekee kilpailuasetelmasta vaikean. Julkinen terveydenhuolto huolehtii osaajien kouluttamisesta, lääketieteellisestä tutkimuksesta ja hoitoketjujen toimivuudesta eikä pelkästään tuota yksittäisiä toimenpiteitä.&#8221;</p>
<p>He ottavat kantaa myös osaajien määrään todeten, että terveydenhuollon osaajia on rajallinen määrä ja heitä on koulutettu julkisen terveydenhuollon tarpeita vastaavasti. Useimmilla erikoisaloilla päivystyksen ylläpitämiseen on juuri ja juuri riittävä osaajien joukko, josta ei ole varaa menettää asiantuntijoita yksityisen puolen bulkkitoimintaan.</p>
<p>Yksityisen palveluntuotannon valvonta vaatii huomattavan byrokratian ja juridiikan, joiden kustannusten kirjoittavat toteavat olevan pois perustehtävästä eli potilaiden hoidosta. </p>
<p><!-- Kansan Uutiset --></p>
<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">45</div><span class="mashsb-sharetext">JAKOA</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kansanuutiset.fi%2Fartikkeli%2F3803031-kokoomuslaiset-laakarit-kokoomus-on-kuunnellut-herkalla-korvalla-vain-suuren-yksityisen-terveysbisneksen-kuisketta" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Share</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Kokoomuslaiset%20l%C3%A4%C3%A4k%C3%A4rit%3A%20Kokoomus%20on%20kuunnellut%20herk%C3%A4ll%C3%A4%20korvalla%20vain%20suuren%20yksityisen%20terveysbisneksen%20kuisketta&url=https://www.kansanuutiset.fi/artikkeli/3803031-kokoomuslaiset-laakarit-kokoomus-on-kuunnellut-herkalla-korvalla-vain-suuren-yksityisen-terveysbisneksen-kuisketta" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.4.5-->					
				</section> <!-- end article section -->

				<footer class="cb-article-footer">

					<p class="cb-tags cb-post-footer-block"> </p>

<div class="cb-post-large cb-post-footer-block clearfix"><div align="center">
<!-- /49035358/news_below_content -->
<div id='div-gpt-ad-1455014129173-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-0'); });
</script>
</div>

</div></div>

					<div style="width: 100%; overflow: hidden; clear: both; text-align: right; text-transform: uppercase; font-size: 14px;	font-weight: bold; padding-bottom: 4px; margin-bottom: -50px;" ><a onclick="open(this.href,'Keskustelu Verkkolehdess&auml;','width=800,height=600,scrollbars=yes');return false;" href="/muut/keskustelu.html">Keskusteluohjeet</a></div>
					<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Kommentit</h3><div class="fb-comments" data-href="https://www.kansanuutiset.fi/artikkeli/3803031-kokoomuslaiset-laakarit-kokoomus-on-kuunnellut-herkalla-korvalla-vain-suuren-yksityisen-terveysbisneksen-kuisketta" data-numposts="5" data-width="100%" data-colorscheme="light"></div><br/><br/><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><hr/><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-363436 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/3803073-jari-myllykoski-esittaa-kasvurahaston-perustamista-tyollistavien-investointien-tueksi"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/3803074-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3803073-jari-myllykoski-esittaa-kasvurahaston-perustamista-tyollistavien-investointien-tueksi">Jari Myllykoski esittää kasvurahaston perustamista työllistävien investointien tueksi</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kansan Uutiset</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2017-11-07">7.11.2017 16.10</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-363425 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-ykkosjuttu">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/3803070-kuuden-suurimman-puolueen-tutkimus-li-andersson-vetovoimaisempi-kuin-paaministeri"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/3803071-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3803070-kuuden-suurimman-puolueen-tutkimus-li-andersson-vetovoimaisempi-kuin-paaministeri">Kuuden suurimman puolueen tutkimus: Li Andersson vetovoimaisempi kuin pääministeri</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kai Hirvasnoro</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2017-11-07">7.11.2017 16.02</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-363422 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/3803047-vasemmistonuoret-vaatii-veronkiertoa-kuriin"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/3803048-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3803047-vasemmistonuoret-vaatii-veronkiertoa-kuriin">Vasemmistonuoret vaatii veronkiertoa kuriin</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kansan Uutiset</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2017-11-07">7.11.2017 15.45</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-363253 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/3802918-kun-arkistosta-visio-viha-ja-vakivalta-olivat-neuvostoliiton-kayttovoimat"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/3802919-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3802918-kun-arkistosta-visio-viha-ja-vakivalta-olivat-neuvostoliiton-kayttovoimat">KU:n arkistosta: Visio, viha ja väkivalta olivat Neuvostoliiton käyttövoimat</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kai Hirvasnoro</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2017-11-07">7.11.2017 12.46</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-363213 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/3802853-nato-puhuttaa-presidenttiehdokkaita-kansa-nayttaa-punaista-natolle"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/3802854-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/3802854-360x240.jpg 360w, https://www.kansanuutiset.fi/images/3802854-300x200.jpg 300w, https://www.kansanuutiset.fi/images/3802854-768x511.jpg 768w, https://www.kansanuutiset.fi/images/3802854-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/3802854-1320x879.jpg 1320w, https://www.kansanuutiset.fi/images/3802854.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3802853-nato-puhuttaa-presidenttiehdokkaita-kansa-nayttaa-punaista-natolle">Nato puhuttaa presidenttiehdokkaita &#8211; kansa näyttää punaista Natolle</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Sirpa Puhakka</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2017-11-07">7.11.2017 11.36</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-363188 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/3802839-soste-alkoholilaki-tarvitsee-lapsivaikutusten-arvioinnin"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/3802840-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.kansanuutiset.fi/images/3802840-360x240.jpg 360w, https://www.kansanuutiset.fi/images/3802840-300x200.jpg 300w, https://www.kansanuutiset.fi/images/3802840-768x511.jpg 768w, https://www.kansanuutiset.fi/images/3802840-1024x682.jpg 1024w, https://www.kansanuutiset.fi/images/3802840-1320x879.jpg 1320w, https://www.kansanuutiset.fi/images/3802840.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3802839-soste-alkoholilaki-tarvitsee-lapsivaikutusten-arvioinnin">SOSTE: Alkoholilaki tarvitsee lapsivaikutusten arvioinnin</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kansan Uutiset</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2017-11-07">7.11.2017 11.18</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-363185 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-pikkujuttu tag-soteuudistus">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/3802826-jyty-sote-uudistus-vaatii-kunnolliset-hallinto-ja-tukipalvelut-tai-se-sortuu"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/3802827-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3802826-jyty-sote-uudistus-vaatii-kunnolliset-hallinto-ja-tukipalvelut-tai-se-sortuu">Jyty: Sote-uudistus vaatii kunnolliset hallinto- ja tukipalvelut tai se sortuu</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kansan Uutiset</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2017-11-07">7.11.2017 10.58</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-363059 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-pikkujuttu tag-uutiskirje">
                    <div class="cb-mask"><a href="https://www.kansanuutiset.fi/artikkeli/3802773-li-andersson-suositumpi-paaministeriksi-kuin-antti-rinne-ja-touko-aalto"><img width="360" height="240" src="https://www.kansanuutiset.fi/images/3802774-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3802773-li-andersson-suositumpi-paaministeriksi-kuin-antti-rinne-ja-touko-aalto">Li Andersson suositumpi pääministeriksi kuin Antti Rinne ja Touko Aalto</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kansan Uutiset</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2017-11-07">7.11.2017 9.26</time></span></div>                    </div>
                </li>
</ul></div>				</footer> <!-- end article footer -->

			</article> <!-- end article -->
			
			
		</div> <!-- end #main -->

	
	
	<div class="cb-sticky-sidebar">
<aside class="cb-sidebar clearfix" role="complementary"><div id="text-5" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_1 -->
<div id='div-gpt-ad-1455014129173-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-2'); });
</script>
</div>
</div>

</div>
		</div><div id="cb-recent-posts-3" class="cb-sidebar-widget cb-widget-latest-articles"><h3 class="cb-sidebar-widget-title cb-widget-title">Uusimmat</h3>
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-363436 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3803073-jari-myllykoski-esittaa-kasvurahaston-perustamista-tyollistavien-investointien-tueksi">Jari Myllykoski esittää kasvurahaston perustamista työllistävien investointien tueksi</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-11-07">7.11.2017 16.10</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-363425 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3803070-kuuden-suurimman-puolueen-tutkimus-li-andersson-vetovoimaisempi-kuin-paaministeri">Kuuden suurimman puolueen tutkimus: Li Andersson vetovoimaisempi kuin pääministeri</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-11-07">7.11.2017 16.02</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-363422 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3803047-vasemmistonuoret-vaatii-veronkiertoa-kuriin">Vasemmistonuoret vaatii veronkiertoa kuriin</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-11-07">7.11.2017 15.45</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-363379 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3803031-kokoomuslaiset-laakarit-kokoomus-on-kuunnellut-herkalla-korvalla-vain-suuren-yksityisen-terveysbisneksen-kuisketta">Kokoomuslaiset lääkärit: Kokoomus on kuunnellut herkällä korvalla vain suuren yksityisen terveysbisneksen kuisketta</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-11-07">7.11.2017 15.16</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-2" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_2 -->
<div id='div-gpt-ad-1455014129173-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-3'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-8" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-363376 post type-post status-publish format-standard has-post-thumbnail hentry category-talous category-ulkomaat tag-normaali tag-veronkierto">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3802994-kommentti-paratiisin-parasiitit">Kommentti: Paratiisin parasiitit</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-11-07">7.11.2017 14.53</time> Talous </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-363301 post type-post status-publish format-standard has-post-thumbnail hentry category-talous category-ulkomaat tag-normaali tag-ruotsi">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3802969-asuntojen-hinnat-laskevat-ruotsissa">Asuntojen hinnat laskevat Ruotsissa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-11-07">7.11.2017 14.00</time> Talous </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-363298 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-ilmastonmuutos tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3802948-mustan-hiilen-vahentaminen-vaikuttaisi-nopeasti-ilmastoon">Mustan hiilen vähentäminen vaikuttaisi nopeasti ilmastoon</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-11-07">7.11.2017 13.30</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-363253 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3802918-kun-arkistosta-visio-viha-ja-vakivalta-olivat-neuvostoliiton-kayttovoimat">KU:n arkistosta: Visio, viha ja väkivalta olivat Neuvostoliiton käyttövoimat</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-11-07">7.11.2017 12.46</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-3" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_3 -->
<div id='div-gpt-ad-1455014129173-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-4'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-5" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-363217 post type-post status-publish format-standard has-post-thumbnail hentry category-kulttuuri category-kulttuuriuutiset tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3802887-pentti-haanpaa-on-yle-areenan-marraskuun-toivottujen-nimi">Pentti Haanpää on Yle Areenan marraskuun toivottujen nimi</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-11-07">7.11.2017 12.21</time> Kulttuuri </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-363213 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3802853-nato-puhuttaa-presidenttiehdokkaita-kansa-nayttaa-punaista-natolle">Nato puhuttaa presidenttiehdokkaita &#8211; kansa näyttää punaista Natolle</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-11-07">7.11.2017 11.36</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-363188 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3802839-soste-alkoholilaki-tarvitsee-lapsivaikutusten-arvioinnin">SOSTE: Alkoholilaki tarvitsee lapsivaikutusten arvioinnin</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-11-07">7.11.2017 11.18</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-363185 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-pikkujuttu tag-soteuudistus">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3802826-jyty-sote-uudistus-vaatii-kunnolliset-hallinto-ja-tukipalvelut-tai-se-sortuu">Jyty: Sote-uudistus vaatii kunnolliset hallinto- ja tukipalvelut tai se sortuu</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-11-07">7.11.2017 10.58</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-6" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_4 -->
<div id='div-gpt-ad-1455014129173-5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-5'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-9" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-363059 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-pikkujuttu tag-uutiskirje">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3802773-li-andersson-suositumpi-paaministeriksi-kuin-antti-rinne-ja-touko-aalto">Li Andersson suositumpi pääministeriksi kuin Antti Rinne ja Touko Aalto</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-11-07">7.11.2017 9.26</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-362985 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali tag-viikon-kysymys">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3802736-miksei-pamilaisille-makseta-sopimuspalkkaa">Miksei pamilaisille makseta sopimuspalkkaa?</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-11-07">7.11.2017 8.35</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-362981 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-venaja tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3802733-muistamisen-poliittisuus-ja-lokakuu-1917">Muistamisen poliittisuus ja lokakuu 1917</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-11-07">7.11.2017 8.30</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-361655 post type-post status-publish format-standard has-post-thumbnail hentry category-kulttuuri category-kulttuuriuutiset tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3802596-eva-polttila-muistelee-arvo-turtiaisen-runous-kukoisti">Eva Polttila muistelee: Arvo Turtiaisen runous kukoisti</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-11-06">6.11.2017 17.01</time> Kulttuuri </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-17" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_5 -->
<div id='div-gpt-ad-1459326474075-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459326474075-0'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-10" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-361652 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3802582-sahkoliiton-sopimusriidassa-sopu-tai-sota">Sähköliiton sopimusriidassa sopu tai sota</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-11-06">6.11.2017 16.30</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-361624 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3802563-tyomarkkinoiden-yleinen-linja-on-syntynyt">Työmarkkinoiden yleinen linja on syntynyt</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-11-06">6.11.2017 16.11</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-361621 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3802542-aarioikeistolle-tappio-slovakian-paikallisvaaleissa">Äärioikeistolle tappio Slovakian paikallisvaaleissa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-11-06">6.11.2017 15.30</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-361561 post type-post status-publish format-video has-post-thumbnail hentry category-ulkomaat tag-piilotettu post_format-post-format-video">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3802534-kohukirja-venajan-ja-trumpin-suhteista-julkaistaan-skandaali-suurempi-kuin-watergate">Kohukirja Venäjän ja Trumpin suhteista julkaistaan – Skandaali ”suurempi kuin Watergate”?</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-11-06">6.11.2017 15.15</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-361557 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3802532-rikkaat-elavat-suomessa-jo-eraanlaisessa-glitter-kommunismissa">&#8221;Rikkaat elävät Suomessa jo eräänlaisessa glitter-kommunismissa&#8221;</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-11-06">6.11.2017 14.52</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-361554 post type-post status-publish format-standard has-post-thumbnail hentry category-kirjat category-kulttuuri tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3802498-prekaari-yksityisetsivana">Prekaari yksityisetsivänä</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-11-06">6.11.2017 14.30</time> Kirjat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-361510 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-uutiskirje tag-yhdysvallat tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3802480-yhdysvalloissa-tana-vuonna-jo-377-joukkoampumista">Yhdysvalloissa tänä vuonna jo 377 joukkoampumista</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-11-06">6.11.2017 14.00</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-361507 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-ilmastonmuutos tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.kansanuutiset.fi/artikkeli/3802444-climate-watch-kokoaa-ilmastotiedon">Climate Watch kokoaa ilmastotiedon</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-11-06">6.11.2017 13.05</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-18" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_6 -->
<div id='div-gpt-ad-1459344902830-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459344902830-0'); });
</script>
</div>
</div></div>
		</div></aside>
</div>

</div> <!-- end #cb-content -->

				</div> <!-- end #cb-container -->

    			
    			<footer id="cb-footer" class="wrap" role="contentinfo">

<div class="wrap" style="background-color: #fff;">
<div align="center">
<div id='div-gpt-ad-1455014129173-1' style='padding-top: 5px; padding-bottom: 5px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-1'); });
</script>
</div>
</div>
</div>

                    
                    
                        <div class="cb-footer-lower cb-font-header clearfix">

                            <div class="wrap clearfix">

                            	                                    <div id="cb-footer-logo">
                                        <a href="https://www.kansanuutiset.fi">
                                            <img src="/images/static/ku_footerlogo1.png" alt=" logo"  data-at2x="/images/static/ku_footerlogo_retina1.png">
                                        </a>
                                    </div>
                                
                                <div class="cb-footer-links clearfix"><ul id="menu-alavalikko" class="nav cb-footer-nav clearfix"><li id="menu-item-266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-266"><a href="https://www.kansanuutiset.fi/">Etusivu</a></li>
<li id="menu-item-265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-265"><a href="https://www.kansanuutiset.fi/yhteystiedot">Yhteystiedot</a></li>
<li id="menu-item-267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267"><a href="https://www.facebook.com/kansanuutiset"><i class="fa fa-facebook"></i></a></li>
<li id="menu-item-268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268"><a href="http://twitter.com/kansanuutiset"><i class="fa fa-twitter"></i></a></li>
</ul></div>
                                <div class="cb-copyright">				<!-- Piwik -->
				<p><img src="//piwik.kansanuutiset.fi/piwik.php?idsite=1&rec=1" style="border:0" alt="" /></p>
				<!-- End Piwik Code -->

				</div>

                                		                            <div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
		                        
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>

		<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/mailpoet/assets/js/vendor.501aa0d2.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/www.kansanuutiset.fi\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/mailpoet/assets/js/public.820cdc99.js'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if(typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.kansanuutiset.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Ole hyv\u00e4 ja todista, ettet ole robottiohjelma."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbSS":"on","cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/cb-ext.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/www.kansanuutiset.fi\/wp-admin\/admin-ajax.php","cbPostID":"363379","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000","on"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/cb-scripts.source.js'></script>
<script type='text/javascript' src='https://www.kansanuutiset.fi/wp-includes/js/wp-embed.min.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&appId=844070122300757&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookiename = "cookieconsent_dismissed";
    window.cookieconsent_options = {"message":"Huomaathan, että käytämme evästeitä juttujen, ilmoitusten, sosiaalisen median ja kävijämääräseurannan takia.","dismiss":"OK","learnMore":"Haluatko tietää lisää?","link":"/tietosuoja","theme":"//www.kansanuutiset.fi/css/cookie.css"};
</script>

<script type="text/javascript" src="//www.kansanuutiset.fi/js/cookie.js"></script>
<!-- End Cookie Consent plugin -->
<style>
#cookie-bar {background:#CCCCCC; height:auto; line-height:24px; color:#000; text-align:center; padding:3px 0;}
#cookie-bar p {margin:0; padding:0;}
#cookie-bar a {color:#ff3c38; display:inline-block; border-radius:3px; text-decoration:none; padding:0 6px; margin-left:0px;}
#cookie-bar a.betalink { padding: 0; margin: 0; display: inline;}
#cookie-bar a.betalink:hover { text-decoration:underline;}
#cookie-bar .cb-enable {background:#ff3c38; color: #fff;}
#cookie-bar .cb-enable:hover {background:lightgray;}
</style>


	</body>

</html> <!-- The End. what a ride! -->