<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js"><!--<![endif]-->

	<head>
	
		<meta charset="utf-8">
		<meta name="format-detection" content="telephone=no">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
        			<link rel="shortcut icon" href="/images/favicon.ico">
		
		<link rel="pingback" href="http://www.kansanuutiset.fi/xmlrpc.php">

		
		<!-- head extras -->
		<title>Veronika Honkasalo: Katse kohti rakenteita! &#8211; Kansan Uutiset</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; syöte" href="http://www.kansanuutiset.fi/feed" />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; kommenttien syöte" href="http://www.kansanuutiset.fi/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; Veronika Honkasalo: Katse kohti rakenteita! kommenttien syöte" href="http://www.kansanuutiset.fi/artikkeli/3707396-veronika-honkasalo-katse-kohti-rakenteita/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kansanuutiset.fi\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.kansanuutiset.fi/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='login-with-ajax-css'  href='http://www.kansanuutiset.fi/wp-content/themes/15zine/plugins/login-with-ajax/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.kansanuutiset.fi/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='http://www.kansanuutiset.fi/wp-content/plugins/mashsharer/assets/css/mashsb.min.css' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}[class^="mashicon-"] .text, [class*=" mashicon-"] .text{
    text-indent: -9999px !important;
    line-height: 0px;
    display: block;
    } 
    [class^="mashicon-"] .text:after, [class*=" mashicon-"] .text:after {
        content: "" !important;
        text-indent: 0;
        font-size:13px;
        display: block !important;
    }
    [class^="mashicon-"], [class*=" mashicon-"] {
        width:25%;
        text-align: center !important;
    }
    [class^="mashicon-"] .icon:before, [class*=" mashicon-"] .icon:before {
        float:none;
        margin-right: 0;
    }
    .mashsb-buttons a{
       margin-right: 3px;
       margin-bottom:3px;
       min-width: 0;
       width: 41px;
    }
    .onoffswitch, 
    .onoffswitch-inner:before, 
    .onoffswitch-inner:after 
    .onoffswitch2,
    .onoffswitch2-inner:before, 
    .onoffswitch2-inner:after  {
        margin-right: 0px;
        width: 41px;
        line-height: 41px;
    }.mashsb-box .mashsb-buttons a { max-width: 50px; } .mashsb-container{clear: both;}
</style>
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://www.kansanuutiset.fi/wp-content/themes/15zine/library/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Noticia+Text%3A400%2C700%7CRaleway%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://www.kansanuutiset.fi/wp-content/themes/15zine/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fontawesome-css'  href='http://www.kansanuutiset.fi/wp-content/themes/15zine/library/css/font-awesome-4.4.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-child-main-stylesheet-css'  href='http://www.kansanuutiset.fi/wp-content/themes/ku/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kansanuutiset.fi/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.kansanuutiset.fi/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/www.kansanuutiset.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kansanuutiset.fi/wp-content/themes/15zine/plugins/login-with-ajax/login-with-ajax.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"169","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/www.kansanuutiset.fi\/artikkeli\/3707396-veronika-honkasalo-katse-kohti-rakenteita","title":"Veronika+Honkasalo%3A+Katse+kohti+rakenteita%21","image":"http:\/\/www.kansanuutiset.fi\/images\/3707397.jpg","desc":"\u201dMulla on ollut ongelmia jo pitk\u00e4\u00e4n, sokeritauti ja sekak\u00e4ytt\u00f6\u00e4, nyt perheenj\u00e4senet eiv\u00e4t halua olla en\u00e4\u00e4 yhteydess\u00e4 ja mies heitti mut ulos viime viikolla. Mutta saan syytt\u00e4\u00e4 t\u00e4st\u00e4 kohtalosta vain itse\u00e4ni, olenhan t\u00e4llainen t\u00e4ysi yhteiskunnan luuseri.\u201d \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kansanuutiset.fi/wp-content/plugins/mashsharer/assets/js/mashsb.min.js'></script>
<script type='text/javascript' src='http://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/modernizr.custom.min.js'></script>
<link rel='https://api.w.org/' href='http://www.kansanuutiset.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kansanuutiset.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kansanuutiset.fi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Euroopan sosiaalidemokratian kriisi, vuorossa Ranska' href='http://www.kansanuutiset.fi/artikkeli/3707295-euroopan-sosiaalidemokratian-kriisi-vuorossa-ranska' />
<link rel='next' title='Suurpato vei elannon intiaaneilta Brasiliassa' href='http://www.kansanuutiset.fi/artikkeli/3707435-suurpato-vei-elannon-intiaaneilta-brasiliassa' />
<link rel="canonical" href="http://www.kansanuutiset.fi/artikkeli/3707396-veronika-honkasalo-katse-kohti-rakenteita" />
<link rel='shortlink' href='http://www.kansanuutiset.fi/?p=201210' />
<link rel="alternate" type="application/json+oembed" href="http://www.kansanuutiset.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kansanuutiset.fi%2Fartikkeli%2F3707396-veronika-honkasalo-katse-kohti-rakenteita" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kansanuutiset.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kansanuutiset.fi%2Fartikkeli%2F3707396-veronika-honkasalo-katse-kohti-rakenteita&#038;format=xml" />
<meta property="fb:app_id" content="844070122300757"/><style type="text/css"> .cb-stuck #cb-nav-bar .cb-main-nav #cb-nav-logo, #cb-nav-bar .cb-main-nav #cb-nav-logo img { width: 110px; }#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #f4f4f4; } .cb-entry-content a {color:#d33738; } .cb-entry-content a:hover {color:#d37070; }.cb-review-box .cb-bar .cb-overlay span { background: #f9db32; }.cb-review-box i { color: #f9db32; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.25); }.cb-module-block .cb-meta-style-2 img, .cb-module-block .cb-meta-style-4 img, .cb-grid-x .cb-grid-img img  { opacity: 0.75; }@media only screen and (min-width: 768px) { 
                .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 0.75); } 
                .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-slider li:hover img { opacity: 0.25; } 
            }.cb-mm-on.cb-menu-light #cb-nav-bar .cb-main-nav > li:hover, .cb-mm-on.cb-menu-dark #cb-nav-bar .cb-main-nav > li:hover { background: #d33738; }</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'Raleway', sans-serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Noticia Text', serif; }</style><meta property="og:image" content="http://www.kansanuutiset.fi/images/3707397.jpg"><style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84 .cb-big-menu { border-top-color: #; }</style>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="fi_FI"/>
  <meta property="og:site_name" content="Kansan Uutiset"/>
  <meta property="og:title" content="Veronika Honkasalo: Katse kohti rakenteita!"/>
  <meta property="og:url" content="http://www.kansanuutiset.fi/artikkeli/3707396-veronika-honkasalo-katse-kohti-rakenteita"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="&#8221;Mulla on ollut ongelmia jo pitkään, sokeritauti ja sekakäyttöä, nyt perheenjäsenet eivät halua olla enää yhteydessä ja mies heitti mut ulos viime viikolla. Mutta saan syyttää tästä kohtalosta vain itseäni, olenhan tällainen täysi yhteiskunnan luuseri.&#8221; Näillä sanoilla keski-ikäinen nain"/>
  <meta property="og:image" content="http://www.kansanuutiset.fi/images/3707397.jpg"/>
  <meta property="article:published_time" content="2017-04-22T12:00:02+00:00"/>
  <meta property="article:modified_time" content="2017-04-22T12:00:02+00:00" />
  <meta property="og:updated_time" content="2017-04-22T12:00:02+00:00" />
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Veronika Honkasalo: Katse kohti rakenteita!"/>
  <meta itemprop="description" content="&#8221;Mulla on ollut ongelmia jo pitkään, sokeritauti ja sekakäyttöä, nyt perheenjäsenet eivät halua olla enää yhteydessä ja mies heitti mut ulos viime viikolla. Mutta saan syyttää tästä kohtalosta vain itseäni, olenhan tällainen täysi yhteiskunnan luuseri.&#8221; Näillä sanoilla keski-ikäinen nain"/>
  <meta itemprop="image" content="http://www.kansanuutiset.fi/images/3707397.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Veronika Honkasalo: Katse kohti rakenteita!"/>
  <meta name="twitter:url" content="http://www.kansanuutiset.fi/artikkeli/3707396-veronika-honkasalo-katse-kohti-rakenteita"/>
  <meta name="twitter:description" content="&#8221;Mulla on ollut ongelmia jo pitkään, sokeritauti ja sekakäyttöä, nyt perheenjäsenet eivät halua olla enää yhteydessä ja mies heitti mut ulos viime viikolla. Mutta saan syyttää tästä kohtalosta vain itseäni, olenhan tällainen täysi yhteiskunnan luuseri.&#8221; Näillä sanoilla keski-ikäinen nain"/>
  <meta name="twitter:image" content="http://www.kansanuutiset.fi/images/3707397.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@KansanUutiset"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->

		<!-- end head extras -->
						<script type='text/javascript' src='//www.kansanuutiset.fi/wp-content/themes/ku/js/dfp.js?ver=4.4.1'></script>

		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
		  ga('create', 'UA-15798500-1', 'auto');
		  ga('send', 'pageview');
		
		</script>


	</head>

	<body class="post-template-default single single-post postid-201210 single-format-standard  cb-sidebar-right cb-nav-logo-on cb-logo-nav-sticky cb-sticky-sb-on cb-tm-light cb-body-light cb-menu-dark cb-mm-dark cb-footer-dark cb-m-logo-off cb-m-sticky cb-sw-tm-box cb-sw-header-box cb-sw-menu-box cb-sw-footer-box cb-menu-al-left cb-fis-b-standard">
		
		<div id="cb-outer-container">

			<div id="topbanner" class="clearfix wrap" align="center" >
				
<!-- /49035358/news_top_banner -->
<div id='div-gpt-ad-1455014129173-6' style='margin-bottom: 4px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-6'); });
</script>
</div>

<!-- /49035358/news_top_banner_2 -->
<div id='div-gpt-ad-1455014129173-7' style='height:120px; width:980px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-7'); });
</script>
</div>
							</div>


			
				<div id="cb-top-menu" class="clearfix cb-font-header  wrap">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">
						
													<div class="cb-left-side cb-mob">
								
								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
															</div>
						                        <ul class="cb-top-nav cb-left-side"><li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-63"><a href="http://www.kansanuutiset.fi/yhteystiedot">Yhteystiedot</a>
<ul class="sub-menu">
	<li id="menu-item-69570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69570"><a href="http://www.kansanuutiset.fi/palaute">Palaute</a></li>
</ul>
</li>
<li id="menu-item-69501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69501"><a href="/nakoislehti">Näköislehti</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-78"><a href="http://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-69559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69559"><a href="http://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a></li>
	<li id="menu-item-69475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69475"><a href="http://www.kansanuutiset.fi/tilaajapalvelu/osoitteenmuutokset">Osoitteenmuutokset</a></li>
	<li id="menu-item-69564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69564"><a href="http://www.kansanuutiset.fi/tilaajapalvelu/jakelukeskeytys">Jakelukeskeytys</a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="http://www.kansanuutiset.fi/tilaajapalvelu/hinnasto">Hinnasto</a></li>
	<li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="http://www.kansanuutiset.fi/tilaajapalvelu/tee-tilaus">Tee tilaus</a></li>
	<li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="http://www.kansanuutiset.fi/tilaajapalvelu/jakeluhairiot">Jakeluhäiriöt</a></li>
</ul>
</li>
<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="http://www.kansanuutiset.fi/mediatiedot">Mediatiedot</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79"><a href="http://kauppa.kansanuutiset.fi/">Kauppa</a></li>
</ul>                        <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search"><a class="linkbuttons" href="/feed" title="Kansan Uutiset RSS-syöte"><img src="/images/static/rss.png" alt="RSS" style=""/></a></li><li class="cb-icon-search"><a class="linkbuttons" href="http://facebook.com/kansanuutiset" title="Kansan Uutiset Facebookissa"><img src="/images/static/fb.png" alt="Facebook" style=""/></a></li><li class="cb-icon-search"><a class="linkbuttons" href="http://twitter.com/kansanuutiset" title="Kansan Uutiset Twitterissä"><img src="/images/static/tw.png" alt="Twitter" style=""/></a></li><li class="cb-icon-search"><a href="#" title="Hae" id="cb-s-trigger"><i class="fa fa-search"></i> <span class="cb-search-title">Hae</span></a></li></ul>					</div>
				</div>
				<div id="cb-mob-menu">
					<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
					<div class="cb-mob-menu-wrap">
						<ul class="cb-mobile-nav cb-top-nav"><li id="menu-item-73206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-73206"><a href="//www.kansanuutiset.fi/">Etusivu</a></li>
<li id="menu-item-74704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74704"><a href="http://blogit.kansanuutiset.fi/">Blogit</a></li>
<li id="menu-item-73207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73207"><a href="http://www.kansanuutiset.fi/kotimaa">Kotimaa</a></li>
<li id="menu-item-73220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73220"><a href="http://www.kansanuutiset.fi/talous">Talous</a></li>
<li id="menu-item-73221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73221"><a href="http://www.kansanuutiset.fi/ulkomaat">Ulkomaat</a></li>
<li id="menu-item-73208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-73208"><a href="http://www.kansanuutiset.fi/kulttuuri">Kulttuuri</a>
<ul class="sub-menu">
	<li id="menu-item-73209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73209"><a href="http://www.kansanuutiset.fi/kulttuuri/elokuvat">Elokuvat</a></li>
	<li id="menu-item-73210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73210"><a href="http://www.kansanuutiset.fi/kulttuuri/kirjat">Kirjat</a></li>
	<li id="menu-item-73211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73211"><a href="http://www.kansanuutiset.fi/kulttuuri/kulttuuriuutiset">Kulttuuriuutiset</a></li>
	<li id="menu-item-73212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73212"><a href="http://www.kansanuutiset.fi/kulttuuri/musiikki">Musiikki</a></li>
	<li id="menu-item-73213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73213"><a href="http://www.kansanuutiset.fi/kulttuuri/teatteri">Teatteri</a></li>
</ul>
</li>
<li id="menu-item-73214" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-73214"><a href="http://www.kansanuutiset.fi/nakokulmia">Näkökulmia</a>
<ul class="sub-menu">
	<li id="menu-item-73219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73219"><a href="http://www.kansanuutiset.fi/nakokulmia/paakirjoitus">Pääkirjoitus</a></li>
	<li id="menu-item-73215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73215"><a href="http://www.kansanuutiset.fi/nakokulmia/horisontti">Horisontti</a></li>
	<li id="menu-item-73216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73216"><a href="http://www.kansanuutiset.fi/nakokulmia/kolumnit">Kolumnit</a></li>
	<li id="menu-item-73217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73217"><a href="http://www.kansanuutiset.fi/nakokulmia/lukijoilta">Lukijoilta</a></li>
	<li id="menu-item-73218" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73218"><a href="http://www.kansanuutiset.fi/nakokulmia/nakokulma">Näkökulma</a></li>
</ul>
</li>
<li id="menu-item-73228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73228"><a href="http://www.kansanuutiset.fi/nakoislehti">Näköislehti</a></li>
<li id="menu-item-73222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-73222"><a href="http://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-73227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73227"><a href="http://www.kansanuutiset.fi/tilaajapalvelu/hinnasto">Hinnasto</a></li>
	<li id="menu-item-73225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73225"><a href="http://www.kansanuutiset.fi/tilaajapalvelu/tee-tilaus">Tee tilaus</a></li>
	<li id="menu-item-73226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73226"><a href="http://www.kansanuutiset.fi/tilaajapalvelu/jakeluhairiot">Jakeluhäiriöt</a></li>
	<li id="menu-item-73223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73223"><a href="http://www.kansanuutiset.fi/tilaajapalvelu/jakelukeskeytys">Jakelukeskeytys</a></li>
	<li id="menu-item-73224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73224"><a href="http://www.kansanuutiset.fi/tilaajapalvelu/osoitteenmuutokset">Osoitteenmuutokset</a></li>
</ul>
</li>
<li id="menu-item-73231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-73231"><a href="http://www.kansanuutiset.fi/yhteystiedot">Yhteystiedot</a>
<ul class="sub-menu">
	<li id="menu-item-73229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73229"><a href="http://www.kansanuutiset.fi/palaute">Palaute</a></li>
</ul>
</li>
<li id="menu-item-73230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73230"><a href="http://www.kansanuutiset.fi/mediatiedot">Mediatiedot</a></li>
<li id="menu-item-94413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94413"><a href="http://kauppa.kansanuutiset.fi/">Kauppa</a></li>
</ul>					</div>
				</div>
			
			 
			<div id="cb-container" class="clearfix" >				

									<header id="cb-header" class="cb-header  cb-with-block wrap" role="banner">

					    <div id="cb-logo-box" class="cb-logo-left wrap">
	                    	                <div id="logo">
                    <a href="http://www.kansanuutiset.fi">
                        <img src="/images/static/ku_logo1.jpg" alt=" logo" data-at2x="/images/static/ku_logo@21.jpg">
                    </a>
                </div>
            	                        <div class="cb-large cb-block"><!-- /49035358/news_logo_banner -->
<div id='div-gpt-ad-1455708799675-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455708799675-0'); });
</script>
</div></div>	                    </div>

					</header>
								
				<div id="cb-lwa" class="cb-lwa-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div>
<div class="cb-lwa-modal-inner cb-modal-inner cb-light-loader cb-pre-load cb-font-header clearfix">
    <div class="lwa lwa-default clearfix">
                
        

        <form class="lwa-form cb-form cb-form-active clearfix" action="https://www.kansanuutiset.fi/wp-login.php" method="post">
            
            <div class="cb-form-body">
                <input class="cb-form-input cb-form-input-username" type="text" name="log" placeholder="Username">
                <input class="cb-form-input" type="password" name="pwd" placeholder="Password">
                                <span class="lwa-status cb-ta-center"></span>
                <div class="cb-submit cb-ta-center">
                  <input type="submit" name="wp-submit" class="lwa_wp-submit cb-submit-form" value="Log In" tabindex="100" />
                  <input type="hidden" name="lwa_profile_link" value="" />
                  <input type="hidden" name="login-with-ajax" value="login" />
                </div>
                
                <div class="cb-lost-password cb-extra cb-ta-center">
                                          <a class="lwa-links-remember cb-title-trigger cb-trigger-pass" href="https://www.kansanuutiset.fi/wp-login.php?action=lostpassword" title="Lost your password?">Lost your password?</a>
                                     </div>
           </div>
        </form>
        
                <form class="lwa-remember cb-form clearfix" action="https://www.kansanuutiset.fi/wp-login.php?action=lostpassword" method="post">

            <div class="cb-form-body">

                <input type="text" name="user_login" class="lwa-user-remember cb-form-input" placeholder="Enter username or email">
                                <span class="lwa-status cb-ta-center"></span>

                 <div class="cb-submit cb-ta-center">
                        <input type="submit" value="Get New Password" class="lwa-button-remember cb-submit-form" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
            </div>

        </form>
            </div>
</div></div><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form role="search" method="get" class="cb-search" action="http://www.kansanuutiset.fi/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Hae" value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>
									 <nav id="cb-nav-bar" class="clearfix  wrap" role="navigation">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  wrap">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="http://www.kansanuutiset.fi/kotimaa">Kotimaa</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Kotimaa</h2><a href="http://www.kansanuutiset.fi/kotimaa" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-201215 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-kuntavaalit tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="http://www.kansanuutiset.fi/artikkeli/3707463-kuntavaalivoitto-siivittaa-vasemmistoliiton-maakuntavaaleihin"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3707464-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3707463-kuntavaalivoitto-siivittaa-vasemmistoliiton-maakuntavaaleihin">Kuntavaalivoitto siivittää vasemmistoliiton maakuntavaaleihin</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-04-22">22.4.2017 14.00</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-201181 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-ykkosjuttu"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="http://www.kansanuutiset.fi/artikkeli/3707085-pakkokeinoja-arestia-putkaoita-ilmiantoja-heitteillejatto-afgaaniperhe-ilmiannon-kohteena"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3707086-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://www.kansanuutiset.fi/images/3707086-360x240.jpg 360w, http://www.kansanuutiset.fi/images/3707086-300x200.jpg 300w, http://www.kansanuutiset.fi/images/3707086-768x512.jpg 768w, http://www.kansanuutiset.fi/images/3707086-1024x682.jpg 1024w, http://www.kansanuutiset.fi/images/3707086-600x400.jpg 600w, http://www.kansanuutiset.fi/images/3707086.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3707085-pakkokeinoja-arestia-putkaoita-ilmiantoja-heitteillejatto-afgaaniperhe-ilmiannon-kohteena">Pakkokeinoja, arestia, putkaöitä, ilmiantoja, heitteillejättö &#8211; afgaaniperhe ilmiannon kohteena</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-04-21">21.4.2017 15.27</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-201144 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-nointext tag-piilotettu tag-selfie"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="http://www.kansanuutiset.fi/artikkeli/3706834-marssi-tutkitun-tiedon-puolesta"><img width="271" height="240" src="http://www.kansanuutiset.fi/images/3706835-271x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3706834-marssi-tutkitun-tiedon-puolesta">Marssi tutkitun tiedon puolesta</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-04-21">21.4.2017 15.00</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="http://www.kansanuutiset.fi/ulkomaat">Ulkomaat</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Ulkomaat</h2><a href="http://www.kansanuutiset.fi/ulkomaat" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-201212 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-brasilia tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="http://www.kansanuutiset.fi/artikkeli/3707435-suurpato-vei-elannon-intiaaneilta-brasiliassa"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3707436-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3707435-suurpato-vei-elannon-intiaaneilta-brasiliassa">Suurpato vei elannon intiaaneilta Brasiliassa</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-04-22">22.4.2017 13.00</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-201207 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-ranska tag-ykkosjuttu"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="http://www.kansanuutiset.fi/artikkeli/3707295-euroopan-sosiaalidemokratian-kriisi-vuorossa-ranska"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3707296-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3707295-euroopan-sosiaalidemokratian-kriisi-vuorossa-ranska">Euroopan sosiaalidemokratian kriisi, vuorossa Ranska</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-04-22">22.4.2017 8.30</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-201183 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-normaali tag-yk"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="http://www.kansanuutiset.fi/artikkeli/3707087-malala-yousafzaista-ykn-nuorin-rauhanlahettilas"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3707088-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://www.kansanuutiset.fi/images/3707088-360x240.jpg 360w, http://www.kansanuutiset.fi/images/3707088-300x201.jpg 300w, http://www.kansanuutiset.fi/images/3707088-600x402.jpg 600w, http://www.kansanuutiset.fi/images/3707088.jpg 640w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3707087-malala-yousafzaista-ykn-nuorin-rauhanlahettilas">Malala Yousafzaista YK:n nuorin rauhanlähettiläs</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-04-21">21.4.2017 15.30</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="http://www.kansanuutiset.fi/talous">Talous</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Talous</h2><a href="http://www.kansanuutiset.fi/talous" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-200550 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa category-talous tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="http://www.kansanuutiset.fi/artikkeli/3705537-palkansaajajarjestot-hallitukselle-verotusta-ei-saa-kiristaa"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3705538-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3705537-palkansaajajarjestot-hallitukselle-verotusta-ei-saa-kiristaa">Palkansaajajärjestöt hallitukselle: verotusta ei saa kiristää</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-04-19">19.4.2017 9.45</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-200320 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa category-talous tag-ykkosjuttu"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="http://www.kansanuutiset.fi/artikkeli/3702557-tyottomyyden-aleneminen-ei-koko-totuus-piilotyottomia-enemman-kuin-koskaan"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3702558-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://www.kansanuutiset.fi/images/3702558-360x240.jpg 360w, http://www.kansanuutiset.fi/images/3702558-300x200.jpg 300w, http://www.kansanuutiset.fi/images/3702558-768x512.jpg 768w, http://www.kansanuutiset.fi/images/3702558-1024x682.jpg 1024w, http://www.kansanuutiset.fi/images/3702558-600x400.jpg 600w, http://www.kansanuutiset.fi/images/3702558.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3702557-tyottomyyden-aleneminen-ei-koko-totuus-piilotyottomia-enemman-kuin-koskaan">Työttömyyden aleneminen ei koko totuus: piilotyöttömiä enemmän kuin koskaan</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-04-12">12.4.2017 11.56</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-200251 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa category-talous tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="http://www.kansanuutiset.fi/artikkeli/3701742-teollisuus-varoittaa-nostamasta-energiaveroa"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3701743-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3701742-teollisuus-varoittaa-nostamasta-energiaveroa">Teollisuus varoittaa nostamasta energiaveroa</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-04-10">10.4.2017 15.45</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="http://www.kansanuutiset.fi/kulttuuri">Kulttuuri</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Kulttuuri</h2><a href="http://www.kansanuutiset.fi/kulttuuri" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-200603 post type-post status-publish format-video has-post-thumbnail hentry category-elokuvat category-kulttuuri tag-elokuvat tag-piilotettu post_format-post-format-video"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="http://www.kansanuutiset.fi/artikkeli/3706230-nuori-nainen-joutuu-elamansa-testiin-dardennen-veljesten-uutuudessa"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3706231-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://www.kansanuutiset.fi/images/3706231-360x240.jpg 360w, http://www.kansanuutiset.fi/images/3706231-300x200.jpg 300w, http://www.kansanuutiset.fi/images/3706231-768x511.jpg 768w, http://www.kansanuutiset.fi/images/3706231-1024x681.jpg 1024w, http://www.kansanuutiset.fi/images/3706231-600x399.jpg 600w, http://www.kansanuutiset.fi/images/3706231.jpg 1302w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3706230-nuori-nainen-joutuu-elamansa-testiin-dardennen-veljesten-uutuudessa">Nuori nainen joutuu elämänsä testiin Dardennen veljesten uutuudessa</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-04-21">21.4.2017 14.00</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-201115 post type-post status-publish format-standard has-post-thumbnail hentry category-elokuvat category-kulttuuri tag-elokuva tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="http://www.kansanuutiset.fi/artikkeli/3706495-ripaus-toivoa"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3706496-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3706495-ripaus-toivoa">Ripaus toivoa</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-04-20">20.4.2017 18.00</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-200568 post type-post status-publish format-standard has-post-thumbnail hentry category-kulttuuri category-kulttuuriuutiset tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="http://www.kansanuutiset.fi/artikkeli/3705721-kritiikin-kannukset-kansanmusiikkivirtuoosi-maija-kauhaselle"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3705722-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://www.kansanuutiset.fi/images/3705722-360x240.jpg 360w, http://www.kansanuutiset.fi/images/3705722-300x200.jpg 300w, http://www.kansanuutiset.fi/images/3705722-768x511.jpg 768w, http://www.kansanuutiset.fi/images/3705722-1024x682.jpg 1024w, http://www.kansanuutiset.fi/images/3705722-600x399.jpg 600w, http://www.kansanuutiset.fi/images/3705722.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3705721-kritiikin-kannukset-kansanmusiikkivirtuoosi-maija-kauhaselle">Kritiikin Kannukset kansanmusiikkivirtuoosi Maija Kauhaselle</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-04-19">19.4.2017 13.47</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-84"><a href="http://www.kansanuutiset.fi/nakokulmia">Näkökulmia</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Näkökulmia</h2><a href="http://www.kansanuutiset.fi/nakokulmia" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-201219 post type-post status-publish format-standard hentry category-lukijoilta category-nakokulmia tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3707523-tuusulassa-38-prosentin-lisays-aaniin">Tuusulassa 38 prosentin lisäys ääniin</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-04-22">22.4.2017 16.01</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-201217 post type-post status-publish format-standard has-post-thumbnail hentry category-horisontti category-nakokulmia tag-horisontti tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="http://www.kansanuutiset.fi/artikkeli/3707494-sotereformaatiosta-tuli-uusliberalistinen-uskonpuhdistus"><img width="260" height="170" src="http://www.kansanuutiset.fi/images/3707495-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="http://www.kansanuutiset.fi/images/3707495-260x170.jpg 260w, http://www.kansanuutiset.fi/images/3707495-300x196.jpg 300w, http://www.kansanuutiset.fi/images/3707495-768x501.jpg 768w, http://www.kansanuutiset.fi/images/3707495-1024x668.jpg 1024w, http://www.kansanuutiset.fi/images/3707495-600x391.jpg 600w, http://www.kansanuutiset.fi/images/3707495-100x65.jpg 100w, http://www.kansanuutiset.fi/images/3707495-759x500.jpg 759w, http://www.kansanuutiset.fi/images/3707495.jpg 1150w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3707494-sotereformaatiosta-tuli-uusliberalistinen-uskonpuhdistus">Sotereformaatiosta tuli uusliberalistinen uskonpuhdistus</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-04-22">22.4.2017 15.00</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-201210 post type-post status-publish format-standard has-post-thumbnail hentry category-nakokulma category-nakokulmia tag-normaali tag-veronika-honkasalo"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="http://www.kansanuutiset.fi/artikkeli/3707396-veronika-honkasalo-katse-kohti-rakenteita"><img width="260" height="170" src="http://www.kansanuutiset.fi/images/3707397-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="http://www.kansanuutiset.fi/images/3707397-260x170.jpg 260w, http://www.kansanuutiset.fi/images/3707397-100x65.jpg 100w, http://www.kansanuutiset.fi/images/3707397-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3707396-veronika-honkasalo-katse-kohti-rakenteita">Veronika Honkasalo: Katse kohti rakenteita!</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-04-22">22.4.2017 12.00</time>  </span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-2659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2659"><a href="http://www.kansanuutiset.fi/nakokulmia/paakirjoitus" data-cb-c="39" class="cb-c-l">Pääkirjoitus</a></li>
	<li id="menu-item-2657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2657"><a href="http://www.kansanuutiset.fi/nakokulmia/lukijoilta" data-cb-c="33" class="cb-c-l">Lukijoilta</a></li>
	<li id="menu-item-2658" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2658"><a href="http://www.kansanuutiset.fi/nakokulmia/nakokulma" data-cb-c="26" class="cb-c-l">Näkökulma</a></li>
	<li id="menu-item-2655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2655"><a href="http://www.kansanuutiset.fi/nakokulmia/horisontti" data-cb-c="60" class="cb-c-l">Horisontti</a></li>
	<li id="menu-item-2656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2656"><a href="http://www.kansanuutiset.fi/nakokulmia/kolumnit" data-cb-c="38" class="cb-c-l">Kolumnit</a></li>
</ul></div></li>
<li id="menu-item-86" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86"><a href="http://blogit.kansanuutiset.fi/">Blogit</a></li>
<li id="menu-item-74394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-74394"><a href="#">+</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-mega-menu-columns"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-74395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74395"><a href="http://www.kansanuutiset.fi/jarjestouutiset" data-cb-c="20" class="cb-c-l">Järjestöuutiset</a></li>
	<li id="menu-item-91273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91273"><a href="//www.kansanuutiset.fi/avainsana/muistokirjoitus" data-cb-c="91273" class="cb-c-l">Muistokirjoitukset</a></li>
	<li id="menu-item-74397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74397"><a href="http://www.kansanuutiset.fi/urheilu" data-cb-c="25" class="cb-c-l">Urheilu</a></li>
</ul></div></li>
<li id="cb-nav-logo" class="cb-logo-nav-sticky-type" style="padding-top: 10px"><a href="http://www.kansanuutiset.fi"><img src="/images/static/Ku_logo_small1.png" alt="site logo" data-at2x="/images/static/Ku_logo_small_ret1.png" ></a></li></ul>		                </div>
	 				</nav>
 				
<div id="cb-content" class="wrap clearfix">

	
	
		<div id="main" class="cb-main" role="main">

			
			<article id="post-201210" class="clearfix post-201210 post type-post status-publish format-standard has-post-thumbnail hentry category-nakokulma category-nakokulmia tag-normaali tag-veronika-honkasalo" role="article">

				<div class="photographer">Lehtikuva/Mikko Stig</div><div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="759" height="500" src="http://www.kansanuutiset.fi/images/3707397-759x500.jpg" class="attachment-cb-759-500 size-cb-759-500 wp-post-image" alt="" srcset="http://www.kansanuutiset.fi/images/3707397-759x500.jpg 759w, http://www.kansanuutiset.fi/images/3707397-100x65.jpg 100w, http://www.kansanuutiset.fi/images/3707397-260x170.jpg 260w" sizes="(max-width: 759px) 100vw, 759px" /></div><div class="caption">Kirjoittajan mukaan, hallituksen politiikka ei pelkästään kurjista huono-osaisten asemaa, vaan se myös vahvistaa sellaista ihmiskuvaa, jonka mukaan jokainen on syypää omaan kohtaloonsa.</div><div class="cb-entry-header cb-meta clearfix"><h1 class="entry-title cb-entry-title cb-title" itemprop="headline">Veronika Honkasalo: Katse kohti rakenteita!</h1><div class="cb-byline"><span class="cb-author"> Veronika Honkasalo</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2017-04-22">22.4.2017 12.00</time></span></div><div class="cb-post-meta"><span class="cb-category cb-element"><a href="http://www.kansanuutiset.fi/nakokulmia/nakokulma" title="Näytä kaikki Näkökulma">Näkökulma</a></span><span class="cb-category cb-element"><a href="http://www.kansanuutiset.fi/nakokulmia" title="Näytä kaikki Näkökulmia">Näkökulmia</a></span><span class="cb-comments cb-element"><a href="http://www.kansanuutiset.fi/artikkeli/3707396-veronika-honkasalo-katse-kohti-rakenteita#respond">0 kommenttia</a></span></div></div></div>
				<section class="cb-entry-content clearfix" >

					<p>&#8221;Mulla on ollut ongelmia jo pitkään, sokeritauti ja sekakäyttöä, nyt perheenjäsenet eivät halua olla enää yhteydessä ja mies heitti mut ulos viime viikolla. Mutta saan syyttää tästä kohtalosta vain itseäni, olenhan tällainen täysi yhteiskunnan luuseri.&#8221;</p>
<p>Näillä sanoilla keski-ikäinen nainen tuli juttelemaan luokseni noin kuukausi sitten Kontulassa, jossa vasemmistoliitto oli pitämässä telttaa. Kyyneleet valuivat pitkin naisen poskia. Yritin lohduttaa naista parhaani mukaan, ja sanoin, ettei kukaan ihminen valitse kohtaloaan, jokainen meistä voi kohdata elämässään kriisin, joka pudottaa korkealta ja sysää kaiken ulkopuolelle. Meille halutaan uskotella, että köyhyys ja huono-osaisuus olisivat omaa syytä. Se on vallankäyttöä, se on tapa nujertaa ja hiljentää meidät. &#8221;Siihen ei pidä alistua, ja jos sinä et jaksa taistella vastaan, minä lupaan taistella&#8221;, sanoin naiselle.</p>
<p>Helsingin Sanomat teetätti syksyllä 2015 suuren köyhyyskyselyn. Sen mukaan mitä rikkaampia vastaajat olivat, sitä useammin he ajattelivat, että köyhyys ja huono-osaisuus ovat ihmisen omaa syytä. Osittain asenteita selittää pitkä etäisyys köyhyyden kokemuksiin tai niiden puuttuminen omasta lähipiiristä. Julminta on, että tämä puhetapa monesti muuttuu myös osaksi köyhässä asemassa olevan ihmisen omaa itseymmärrystä.</p><blockquote>Hallituksen politiikassa näkyy etäisyys köyhimpään kansanosaan.</blockquote>
<p>Suomen hallituksen politiikassa näkyy konkreettisesti etäisyys köyhimpään kansanosaan ja arkielämän kokemuksiin köyhyydestä. Köyhiä halutaan kurittaa pakkotoimenpitein ja rikkaiden kohdalla lisätä valinnanvapautta. Se on näkynyt myös Helsingin kuntapolitiikassa kuluneella valtuustokaudella. Suurin osa valtuutetuista tulee hyvinvoivilta kantakaupungin alueilta, ja monien toimeentulo ja elämä on turvattu. Monilla valtuutetuilla ei ole minkäänlaista kosketusta köyhien lähiöiden arkielämään. Mutta pahinta on se, ettei monella ole edes halua tutustua lähiöiden arkeen ja palveluiden toimivuuteen. Valitettavasti myös tuoreissa kuntavaaleissa monet Helsingin köyhimmät lähiöt jäivät täysin ilman edustusta.</p>
<p>Hallituksen politiikka ei pelkästään kurjista huono-osaisten asemaa, vaan se myös vahvistaa sellaista ihmiskuvaa, jonka mukaan jokainen on syypää omaan kohtaloonsa. Vasemmiston tulee tässä tilanteessa vaihtoehtojen ja toisenlaisten ratkaisujen tarjoamisen lisäksi korostaa yhteiskunnan rakenteellista analyysia. </p>
<p>Vasemmiston tulee jatkossakin kanavoida politiikkaan niiden ihmisten ääni, joilla ei ole resursseja tehdä sitä itse. Tutustumalla esimerkiksi vanhuspalveluiden, lastensuojelun, mielenterveys- ja päihdepalveluiden ja paperittomien tilanteeseen ja jututtamalla ihmisiä lähiöissä tuodaan politiikkaan sellaista tietoa, jolle on juuri nyt huutava tarve. Siksi jalkatyön on jatkuttava myös vaalien jälkeen.</p>
<p class="info">Kirjoittaja on vasemmistoliiton varapuheenjohtaja.</p>
<p><!-- Veronika Honkasalo --></p>
<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">169</div><span class="mashsb-sharetext">JAKOA</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.kansanuutiset.fi%2Fartikkeli%2F3707396-veronika-honkasalo-katse-kohti-rakenteita" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Share</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Veronika%20Honkasalo%3A%20Katse%20kohti%20rakenteita%21&url=http://www.kansanuutiset.fi/artikkeli/3707396-veronika-honkasalo-katse-kohti-rakenteita" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.3.8-->					
				</section> <!-- end article section -->

				<footer class="cb-article-footer">

					<p class="cb-tags cb-post-footer-block"> <a href="http://www.kansanuutiset.fi/avainsana/veronika-honkasalo" rel="tag">Veronika Honkasalo</a></p>

<div class="cb-post-large cb-post-footer-block clearfix"><div align="center">
<!-- /49035358/news_below_content -->
<div id='div-gpt-ad-1455014129173-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-0'); });
</script>
</div>

</div></div>

					<div style="width: 100%; overflow: hidden; clear: both; text-align: right; text-transform: uppercase; font-size: 14px;	font-weight: bold; padding-bottom: 4px; margin-bottom: -50px;" ><a onclick="open(this.href,'Keskustelu Verkkolehdess&auml;','width=800,height=600,scrollbars=yes');return false;" href="/muut/keskustelu.html">Keskusteluohjeet</a></div>
					<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Kommentit</h3><div class="fb-comments" data-href="http://www.kansanuutiset.fi/artikkeli/3707396-veronika-honkasalo-katse-kohti-rakenteita" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Lue lisää</h3><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-93841 post type-post status-publish format-standard hentry category-nakokulma category-nakokulmia tag-normaali tag-veronika-honkasalo">
                    <div class="cb-mask"><a href="http://www.kansanuutiset.fi/artikkeli/3659734-veronika-honkasalo-rasismi-ei-asu-huono-osaisuudessa"><img src="http://www.kansanuutiset.fi/wp-content/themes/15zine/library/images/placeholders/placeholder-360x240.png" alt="article placeholder" data-at2x="http://www.kansanuutiset.fi/wp-content/themes/15zine/library/images/placeholders/placeholder-360x240@2x.png" class="cb-placeholder-img"></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3659734-veronika-honkasalo-rasismi-ei-asu-huono-osaisuudessa">Veronika Honkasalo: Rasismi ei asu huono-osaisuudessa</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Veronika Honkasalo</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2017-01-21">21.1.2017 12.00</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-89787 post type-post status-publish format-standard has-post-thumbnail hentry category-nakokulma category-nakokulmia tag-normaali tag-veronika-honkasalo">
                    <div class="cb-mask"><a href="http://www.kansanuutiset.fi/artikkeli/3618744-veronika-honkasalo-toivon-politiikka"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3618745-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://www.kansanuutiset.fi/images/3618745-360x240.jpg 360w, http://www.kansanuutiset.fi/images/3618745-300x201.jpg 300w, http://www.kansanuutiset.fi/images/3618745-768x514.jpg 768w, http://www.kansanuutiset.fi/images/3618745-1024x685.jpg 1024w, http://www.kansanuutiset.fi/images/3618745.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3618744-veronika-honkasalo-toivon-politiikka">Veronika Honkasalo: Toivon politiikka</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Veronika Honkasalo</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2016-10-23">23.10.2016 11.00</time></span></div>                    </div>
                </li>
</ul></div><br/><br/><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><hr/><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-201219 post type-post status-publish format-standard hentry category-lukijoilta category-nakokulmia tag-normaali">
                    <div class="cb-mask"><a href="http://www.kansanuutiset.fi/artikkeli/3707523-tuusulassa-38-prosentin-lisays-aaniin"><img src="http://www.kansanuutiset.fi/wp-content/themes/15zine/library/images/placeholders/placeholder-360x240.png" alt="article placeholder" data-at2x="http://www.kansanuutiset.fi/wp-content/themes/15zine/library/images/placeholders/placeholder-360x240@2x.png" class="cb-placeholder-img"></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3707523-tuusulassa-38-prosentin-lisays-aaniin">Tuusulassa 38 prosentin lisäys ääniin</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Antti Honkonen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2017-04-22">22.4.2017 16.01</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-201217 post type-post status-publish format-standard has-post-thumbnail hentry category-horisontti category-nakokulmia tag-horisontti tag-normaali">
                    <div class="cb-mask"><a href="http://www.kansanuutiset.fi/artikkeli/3707494-sotereformaatiosta-tuli-uusliberalistinen-uskonpuhdistus"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3707495-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3707494-sotereformaatiosta-tuli-uusliberalistinen-uskonpuhdistus">Sotereformaatiosta tuli uusliberalistinen uskonpuhdistus</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Juha Drufva</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2017-04-22">22.4.2017 15.00</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-201185 post type-post status-publish format-standard hentry category-lukijoilta category-nakokulmia tag-normaali">
                    <div class="cb-mask"><a href="http://www.kansanuutiset.fi/artikkeli/3707098-joensuussa-tehty-politiikkaa-kadulla"><img src="http://www.kansanuutiset.fi/wp-content/themes/15zine/library/images/placeholders/placeholder-360x240.png" alt="article placeholder" data-at2x="http://www.kansanuutiset.fi/wp-content/themes/15zine/library/images/placeholders/placeholder-360x240@2x.png" class="cb-placeholder-img"></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3707098-joensuussa-tehty-politiikkaa-kadulla">Joensuussa tehty politiikkaa kadulla</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Hannu Ketoharju</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2017-04-21">21.4.2017 16.00</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-201135 post type-post status-publish format-standard has-post-thumbnail hentry category-kolumnit category-nakokulmia tag-normaali">
                    <div class="cb-mask"><a href="http://www.kansanuutiset.fi/artikkeli/3706789-joko-kaupungistuminen-syo-keskustan"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3706790-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3706789-joko-kaupungistuminen-syo-keskustan">Joko kaupungistuminen syö keskustan?</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kansan Uutiset</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2017-04-21">21.4.2017 8.11</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-201133 post type-post status-publish format-standard has-post-thumbnail hentry category-nakokulmia category-paakirjoitus tag-normaali">
                    <div class="cb-mask"><a href="http://www.kansanuutiset.fi/artikkeli/3706774-turkin-kansanaanestys-karjistaa-sisaista-jakautumista"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3706775-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://www.kansanuutiset.fi/images/3706775-360x240.jpg 360w, http://www.kansanuutiset.fi/images/3706775-300x200.jpg 300w, http://www.kansanuutiset.fi/images/3706775-768x512.jpg 768w, http://www.kansanuutiset.fi/images/3706775-1024x682.jpg 1024w, http://www.kansanuutiset.fi/images/3706775-600x400.jpg 600w, http://www.kansanuutiset.fi/images/3706775.jpg 1049w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3706774-turkin-kansanaanestys-karjistaa-sisaista-jakautumista">Turkin kansanäänestys kärjistää sisäistä jakautumista</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kansan Uutiset</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2017-04-21">21.4.2017 7.00</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-200489 post type-post status-publish format-standard has-post-thumbnail hentry category-lukijoilta category-nakokulmia tag-normaali">
                    <div class="cb-mask"><a href="http://www.kansanuutiset.fi/artikkeli/3704804-niin-on-jos-silta-nayttaa"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3704805-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3704804-niin-on-jos-silta-nayttaa">Niin on, jos siltä näyttää</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Taito Taskinen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2017-04-17">17.4.2017 17.00</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-200487 post type-post status-publish format-standard has-post-thumbnail hentry category-lukijoilta category-nakokulmia tag-normaali">
                    <div class="cb-mask"><a href="http://www.kansanuutiset.fi/artikkeli/3704778-elainsuojelulain-uudistaminen"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3704779-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://www.kansanuutiset.fi/images/3704779-360x240.jpg 360w, http://www.kansanuutiset.fi/images/3704779-300x201.jpg 300w, http://www.kansanuutiset.fi/images/3704779-768x514.jpg 768w, http://www.kansanuutiset.fi/images/3704779-600x402.jpg 600w, http://www.kansanuutiset.fi/images/3704779.jpg 944w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3704778-elainsuojelulain-uudistaminen">Eläinsuojelulain uudistaminen</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Päivi Tiittula</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2017-04-17">17.4.2017 16.00</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-200478 post type-post status-publish format-standard has-post-thumbnail hentry category-nakokulma category-nakokulmia tag-aino-kaisa-pekonen tag-normaali">
                    <div class="cb-mask"><a href="http://www.kansanuutiset.fi/artikkeli/3704725-aino-kaisa-pekonen-vaaleista-toiseen-ja-kolmanteen"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3704726-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://www.kansanuutiset.fi/images/3704726-360x240.jpg 360w, http://www.kansanuutiset.fi/images/3704726-300x200.jpg 300w, http://www.kansanuutiset.fi/images/3704726-768x512.jpg 768w, http://www.kansanuutiset.fi/images/3704726-1024x682.jpg 1024w, http://www.kansanuutiset.fi/images/3704726-600x400.jpg 600w, http://www.kansanuutiset.fi/images/3704726.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3704725-aino-kaisa-pekonen-vaaleista-toiseen-ja-kolmanteen">Aino-Kaisa Pekonen: Vaaleista toiseen ja kolmanteen</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Aino-Kaisa Pekonen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2017-04-17">17.4.2017 12.00</time></span></div>                    </div>
                </li>
</ul></div>				</footer> <!-- end article footer -->

			</article> <!-- end article -->
			
			
		</div> <!-- end #main -->

	
	
	<div class="cb-sticky-sidebar">
<aside class="cb-sidebar clearfix" role="complementary"><div id="text-5" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_1 -->
<div id='div-gpt-ad-1455014129173-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-2'); });
</script>
</div>
</div>

</div>
		</div><div id="cb-recent-posts-3" class="cb-sidebar-widget cb-widget-latest-articles"><h3 class="cb-sidebar-widget-title cb-widget-title">Uusimmat</h3>
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-201219 post type-post status-publish format-standard hentry category-lukijoilta category-nakokulmia tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3707523-tuusulassa-38-prosentin-lisays-aaniin">Tuusulassa 38 prosentin lisäys ääniin</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-04-22">22.4.2017 16.01</time> Lukijoilta </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-201217 post type-post status-publish format-standard has-post-thumbnail hentry category-horisontti category-nakokulmia tag-horisontti tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3707494-sotereformaatiosta-tuli-uusliberalistinen-uskonpuhdistus">Sotereformaatiosta tuli uusliberalistinen uskonpuhdistus</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-04-22">22.4.2017 15.00</time> Horisontti </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-201215 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-kuntavaalit tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3707463-kuntavaalivoitto-siivittaa-vasemmistoliiton-maakuntavaaleihin">Kuntavaalivoitto siivittää vasemmistoliiton maakuntavaaleihin</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-04-22">22.4.2017 14.00</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-201212 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-brasilia tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3707435-suurpato-vei-elannon-intiaaneilta-brasiliassa">Suurpato vei elannon intiaaneilta Brasiliassa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-04-22">22.4.2017 13.00</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-2" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_2 -->
<div id='div-gpt-ad-1455014129173-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-3'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-8" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-201210 post type-post status-publish format-standard has-post-thumbnail hentry category-nakokulma category-nakokulmia tag-normaali tag-veronika-honkasalo">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3707396-veronika-honkasalo-katse-kohti-rakenteita">Veronika Honkasalo: Katse kohti rakenteita!</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-04-22">22.4.2017 12.00</time> Näkökulma </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-201207 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-ranska tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3707295-euroopan-sosiaalidemokratian-kriisi-vuorossa-ranska">Euroopan sosiaalidemokratian kriisi, vuorossa Ranska</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-04-22">22.4.2017 8.30</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-201185 post type-post status-publish format-standard hentry category-lukijoilta category-nakokulmia tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3707098-joensuussa-tehty-politiikkaa-kadulla">Joensuussa tehty politiikkaa kadulla</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-04-21">21.4.2017 16.00</time> Lukijoilta </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-201183 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-normaali tag-yk">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3707087-malala-yousafzaista-ykn-nuorin-rauhanlahettilas">Malala Yousafzaista YK:n nuorin rauhanlähettiläs</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-04-21">21.4.2017 15.30</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-3" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_3 -->
<div id='div-gpt-ad-1455014129173-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-4'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-5" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-201181 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3707085-pakkokeinoja-arestia-putkaoita-ilmiantoja-heitteillejatto-afgaaniperhe-ilmiannon-kohteena">Pakkokeinoja, arestia, putkaöitä, ilmiantoja, heitteillejättö &#8211; afgaaniperhe ilmiannon kohteena</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-04-21">21.4.2017 15.27</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-201144 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-nointext tag-piilotettu tag-selfie">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3706834-marssi-tutkitun-tiedon-puolesta">Marssi tutkitun tiedon puolesta</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-04-21">21.4.2017 15.00</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-201177 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3707037-kaytannossa-heikentamista-sel-vaatii-hallitusta-hautaamaan-tyottomyysturvan-aktiivimallin">&#8221;Käytännössä heikentämistä&#8221; &#8211; SEL vaatii hallitusta hautaamaan työttömyysturvan aktiivimallin</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-04-21">21.4.2017 14.30</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-200603 post type-post status-publish format-video has-post-thumbnail hentry category-elokuvat category-kulttuuri tag-elokuvat tag-piilotettu post_format-post-format-video">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3706230-nuori-nainen-joutuu-elamansa-testiin-dardennen-veljesten-uutuudessa">Nuori nainen joutuu elämänsä testiin Dardennen veljesten uutuudessa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-04-21">21.4.2017 14.00</time> Elokuvat </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-6" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_4 -->
<div id='div-gpt-ad-1455014129173-5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-5'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-9" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-201175 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3707013-banaanitasavaltaan-vai-uusia-innovaatioita-vasemmistoliitto-vaatii-hallitukselta-panostuksia-osaamiseen">Banaanitasavaltaan vai uusia innovaatioita? &#8211; Vasemmistoliitto vaatii hallitukselta panostuksia osaamiseen</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-04-21">21.4.2017 13.50</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-201170 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-isis tag-normaali tag-pintaa-syvemmalta">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3706969-jihadistit-eivat-havia-savuna-ilmaan">Jihadistit eivät häviä savuna ilmaan</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-04-21">21.4.2017 13.00</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-201156 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-kuntavaalit tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3706872-vasemmistoliitto-ja-sdp-menestyivat-tyottomyysalueilla-keskusta-elakelaisten">Vasemmistoliitto ja SDP menestyivät työttömyysalueilla, keskusta eläkeläisten</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-04-21">21.4.2017 11.00</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-201151 post type-post status-publish format-standard has-post-thumbnail hentry category-urheilu tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3706857-jalkapalloa-terrorin-varjon-alla">Jalkapalloa terrorin varjon alla</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-04-21">21.4.2017 10.45</time> Urheilu </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-17" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_5 -->
<div id='div-gpt-ad-1459326474075-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459326474075-0'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-10" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-201149 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3706840-marjaana-toiviainen-ilmoitti-vetaytyvansa-julkisuudesta-ja-perusteli-miksi-juuri-tansaniaan">Marjaana Toiviainen ilmoitti vetäytyvänsä julkisuudesta ja perusteli, miksi juuri Tansaniaan</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-04-21">21.4.2017 10.31</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-201141 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3706823-nain-hurjasti-suomi-hukkaa-osaamista-kymmenen-vuoden-nettomenetys-yli-tuhat-tutkijakoulutettua">Näin hurjasti Suomi hukkaa osaamista: kymmenen vuoden nettomenetys yli tuhat tutkijakoulutettua</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-04-21">21.4.2017 10.00</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-201135 post type-post status-publish format-standard has-post-thumbnail hentry category-kolumnit category-nakokulmia tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3706789-joko-kaupungistuminen-syo-keskustan">Joko kaupungistuminen syö keskustan?</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-04-21">21.4.2017 8.11</time> Kolumnit </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-201133 post type-post status-publish format-standard has-post-thumbnail hentry category-nakokulmia category-paakirjoitus tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3706774-turkin-kansanaanestys-karjistaa-sisaista-jakautumista">Turkin kansanäänestys kärjistää sisäistä jakautumista</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-04-21">21.4.2017 7.00</time> Näkökulmia </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-201115 post type-post status-publish format-standard has-post-thumbnail hentry category-elokuvat category-kulttuuri tag-elokuva tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3706495-ripaus-toivoa">Ripaus toivoa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-04-20">20.4.2017 18.00</time> Elokuvat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-201113 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3706475-pirkanmaalla-lakkoillaan-hallitusta-vastaan">Pirkanmaalla lakkoillaan hallitusta vastaan</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-04-20">20.4.2017 17.01</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-201111 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3706423-suomen-jattava-marjaana-toiviainen-pari-paivaa-sitten-meilla-on-vauva-vankilassa">Suomen jättävä Marjaana Toiviainen pari päivää sitten: &#8221;Meillä on vauva vankilassa&#8221;</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-04-20">20.4.2017 16.16</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-201107 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3706367-raportti-saudi-arabian-johtama-liittouma-asetettava-ykn-mustalle-listalle">Raportti: Saudi-Arabian johtama liittouma asetettava YK:n mustalle listalle</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-04-20">20.4.2017 15.05</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-18" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_6 -->
<div id='div-gpt-ad-1459344902830-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459344902830-0'); });
</script>
</div>
</div></div>
		</div></aside>
</div>

</div> <!-- end #cb-content -->

				</div> <!-- end #cb-container -->

    			
    			<footer id="cb-footer" class="wrap" role="contentinfo">

<div class="wrap" style="background-color: #fff;">
<div align="center">
<div id='div-gpt-ad-1455014129173-1' style='padding-top: 5px; padding-bottom: 5px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-1'); });
</script>
</div>
</div>
</div>

                    
                    
                        <div class="cb-footer-lower cb-font-header clearfix">

                            <div class="wrap clearfix">

                            	                                    <div id="cb-footer-logo">
                                        <a href="http://www.kansanuutiset.fi">
                                            <img src="/images/static/ku_footerlogo1.png" alt=" logo"  data-at2x="/images/static/ku_footerlogo_retina1.png">
                                        </a>
                                    </div>
                                
                                <div class="cb-footer-links clearfix"><ul id="menu-alavalikko" class="nav cb-footer-nav clearfix"><li id="menu-item-266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-266"><a href="http://www.kansanuutiset.fi/">Etusivu</a></li>
<li id="menu-item-265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-265"><a href="http://www.kansanuutiset.fi/yhteystiedot">Yhteystiedot</a></li>
<li id="menu-item-267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267"><a href="https://www.facebook.com/kansanuutiset"><i class="fa fa-facebook"></i></a></li>
<li id="menu-item-268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268"><a href="http://twitter.com/kansanuutiset"><i class="fa fa-twitter"></i></a></li>
</ul></div>
                                <div class="cb-copyright">				<!-- Piwik -->
				<p><img src="//piwik.kansanuutiset.fi/piwik.php?idsite=1&rec=1" style="border:0" alt="" /></p>
				<!-- End Piwik Code -->

				</div>

                                		                            <div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
		                        
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>

		<script type='text/javascript' src='http://www.kansanuutiset.fi/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.kansanuutiset.fi\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Ole hyv\u00e4 ja todista, ettet ole robottiohjelma.","sending":"L\u00e4hetet\u00e4\u00e4n ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kansanuutiset.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbSS":"on","cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/cb-ext.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/www.kansanuutiset.fi\/wp-admin\/admin-ajax.php","cbPostID":"201210","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000","on"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/cb-scripts.source.js'></script>
<script type='text/javascript' src='http://www.kansanuutiset.fi/wp-includes/js/wp-embed.min.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&appId=844070122300757&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookiename = "cookieconsent_dismissed";
    window.cookieconsent_options = {"message":"Huomaathan, että käytämme evästeitä juttujen, ilmoitusten, sosiaalisen median ja kävijämääräseurannan takia.","dismiss":"OK","learnMore":"Haluatko tietää lisää?","link":"/tietosuoja","theme":"//www.kansanuutiset.fi/css/cookie.css"};
</script>

<script type="text/javascript" src="//www.kansanuutiset.fi/js/cookie.js"></script>
<!-- End Cookie Consent plugin -->
<style>
#cookie-bar {background:#CCCCCC; height:auto; line-height:24px; color:#000; text-align:center; padding:3px 0;}
#cookie-bar p {margin:0; padding:0;}
#cookie-bar a {color:#ff3c38; display:inline-block; border-radius:3px; text-decoration:none; padding:0 6px; margin-left:0px;}
#cookie-bar a.betalink { padding: 0; margin: 0; display: inline;}
#cookie-bar a.betalink:hover { text-decoration:underline;}
#cookie-bar .cb-enable {background:#ff3c38; color: #fff;}
#cookie-bar .cb-enable:hover {background:lightgray;}
</style>


	</body>

</html> <!-- The End. what a ride! -->