<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js"><!--<![endif]-->

	<head>
	
		<meta charset="utf-8">
		<meta name="format-detection" content="telephone=no">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
        			<link rel="shortcut icon" href="/images/favicon.ico">
		
		<link rel="pingback" href="http://www.kansanuutiset.fi/xmlrpc.php">

		
		<!-- head extras -->
		<title>Merja Kyllönen: Kiltti Suomi ennakoi ja ylittää odotukset &#8211; Kansan Uutiset</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; syöte" href="http://www.kansanuutiset.fi/feed" />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; kommenttien syöte" href="http://www.kansanuutiset.fi/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; Merja Kyllönen: Kiltti Suomi ennakoi ja ylittää odotukset kommenttien syöte" href="http://www.kansanuutiset.fi/artikkeli/3673997-merja-kyllonen-kiltti-suomi-ennakoi-ja-ylittaa-odotukset/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kansanuutiset.fi\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.kansanuutiset.fi/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='login-with-ajax-css'  href='http://www.kansanuutiset.fi/wp-content/themes/15zine/plugins/login-with-ajax/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.kansanuutiset.fi/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://www.kansanuutiset.fi/wp-content/themes/15zine/library/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Noticia+Text%3A400%2C700%7CRaleway%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://www.kansanuutiset.fi/wp-content/themes/15zine/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fontawesome-css'  href='http://www.kansanuutiset.fi/wp-content/themes/15zine/library/css/font-awesome-4.4.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-child-main-stylesheet-css'  href='http://www.kansanuutiset.fi/wp-content/themes/ku/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kansanuutiset.fi/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.kansanuutiset.fi/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/www.kansanuutiset.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kansanuutiset.fi/wp-content/themes/15zine/plugins/login-with-ajax/login-with-ajax.js'></script>
<script type='text/javascript' src='http://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/modernizr.custom.min.js'></script>
<link rel='https://api.w.org/' href='http://www.kansanuutiset.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kansanuutiset.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kansanuutiset.fi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Kuivat lähteet elpyvät Intian Sikkimissä' href='http://www.kansanuutiset.fi/artikkeli/3673116-kuivat-lahteet-elpyvat-intian-sikkimissa' />
<link rel='next' title='Tällainen on Helmin, 75, terveyspalveluiden valintaviidakko vuonna 2019' href='http://www.kansanuutiset.fi/artikkeli/3672976-tallainen-on-helmin-75-terveyspalveluiden-valintaviidakko-vuonna-2019' />
<link rel="canonical" href="http://www.kansanuutiset.fi/artikkeli/3673997-merja-kyllonen-kiltti-suomi-ennakoi-ja-ylittaa-odotukset" />
<link rel='shortlink' href='http://www.kansanuutiset.fi/?p=95176' />
<link rel="alternate" type="application/json+oembed" href="http://www.kansanuutiset.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kansanuutiset.fi%2Fartikkeli%2F3673997-merja-kyllonen-kiltti-suomi-ennakoi-ja-ylittaa-odotukset" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kansanuutiset.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kansanuutiset.fi%2Fartikkeli%2F3673997-merja-kyllonen-kiltti-suomi-ennakoi-ja-ylittaa-odotukset&#038;format=xml" />
<meta property="fb:app_id" content="844070122300757"/><style type="text/css"> .cb-stuck #cb-nav-bar .cb-main-nav #cb-nav-logo, #cb-nav-bar .cb-main-nav #cb-nav-logo img { width: 110px; }#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #f4f4f4; } .cb-entry-content a {color:#d33738; } .cb-entry-content a:hover {color:#d37070; }.cb-review-box .cb-bar .cb-overlay span { background: #f9db32; }.cb-review-box i { color: #f9db32; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.25); }.cb-module-block .cb-meta-style-2 img, .cb-module-block .cb-meta-style-4 img, .cb-grid-x .cb-grid-img img  { opacity: 0.75; }@media only screen and (min-width: 768px) { 
                .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 0.75); } 
                .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-slider li:hover img { opacity: 0.25; } 
            }.cb-mm-on.cb-menu-light #cb-nav-bar .cb-main-nav > li:hover, .cb-mm-on.cb-menu-dark #cb-nav-bar .cb-main-nav > li:hover { background: #d33738; }</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'Raleway', sans-serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Noticia Text', serif; }</style><meta property="og:image" content="http://www.kansanuutiset.fi/images/3673998.jpg"><style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84 .cb-big-menu { border-top-color: #; }</style>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="fi_FI"/>
  <meta property="og:site_name" content="Kansan Uutiset"/>
  <meta property="og:title" content="Merja Kyllönen: Kiltti Suomi ennakoi ja ylittää odotukset"/>
  <meta property="og:url" content="http://www.kansanuutiset.fi/artikkeli/3673997-merja-kyllonen-kiltti-suomi-ennakoi-ja-ylittaa-odotukset"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Kaksi ja puoli vuotta Euroopan parlamentissa on ollut varsinainen korkeakoulu. Parhaita puolia kuluneessa kaudessa on ollut tiedon äärelle pääseminen sekä ihmisten tapaaminen ja kuuleminen. Parlamentin ideologinen vääntö ja keskustelu on rikasta, niin ulko- ja turvallisuuspoliittisissa asioissa kuin"/>
  <meta property="og:image" content="http://www.kansanuutiset.fi/images/3673998.jpg"/>
  <meta property="article:published_time" content="2017-02-19T12:00:03+00:00"/>
  <meta property="article:modified_time" content="2017-02-19T12:00:03+00:00" />
  <meta property="og:updated_time" content="2017-02-19T12:00:03+00:00" />
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Merja Kyllönen: Kiltti Suomi ennakoi ja ylittää odotukset"/>
  <meta itemprop="description" content="Kaksi ja puoli vuotta Euroopan parlamentissa on ollut varsinainen korkeakoulu. Parhaita puolia kuluneessa kaudessa on ollut tiedon äärelle pääseminen sekä ihmisten tapaaminen ja kuuleminen. Parlamentin ideologinen vääntö ja keskustelu on rikasta, niin ulko- ja turvallisuuspoliittisissa asioissa kuin"/>
  <meta itemprop="image" content="http://www.kansanuutiset.fi/images/3673998.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Merja Kyllönen: Kiltti Suomi ennakoi ja ylittää odotukset"/>
  <meta name="twitter:url" content="http://www.kansanuutiset.fi/artikkeli/3673997-merja-kyllonen-kiltti-suomi-ennakoi-ja-ylittaa-odotukset"/>
  <meta name="twitter:description" content="Kaksi ja puoli vuotta Euroopan parlamentissa on ollut varsinainen korkeakoulu. Parhaita puolia kuluneessa kaudessa on ollut tiedon äärelle pääseminen sekä ihmisten tapaaminen ja kuuleminen. Parlamentin ideologinen vääntö ja keskustelu on rikasta, niin ulko- ja turvallisuuspoliittisissa asioissa kuin"/>
  <meta name="twitter:image" content="http://www.kansanuutiset.fi/images/3673998.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@KansanUutiset"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->

		<!-- end head extras -->
						<script type='text/javascript' src='http://www.kansanuutiset.fi/wp-content/themes/ku/js/dfp.js?ver=4.4.1'></script>

		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
		  ga('create', 'UA-15798500-1', 'auto');
		  ga('send', 'pageview');
		
		</script>


	</head>

	<body class="post-template-default single single-post postid-95176 single-format-standard  cb-sidebar-right cb-nav-logo-on cb-logo-nav-sticky cb-sticky-sb-on cb-tm-light cb-body-light cb-menu-dark cb-mm-dark cb-footer-dark cb-m-logo-off cb-m-sticky cb-sw-tm-box cb-sw-header-box cb-sw-menu-box cb-sw-footer-box cb-menu-al-left cb-fis-b-standard">
		
		<div id="cb-outer-container">

			<div id="topbanner" class="clearfix wrap" align="center" >
				
<!-- /49035358/news_top_banner -->
<div id='div-gpt-ad-1455014129173-6' style='margin-bottom: 4px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-6'); });
</script>
</div>

<!-- /49035358/news_top_banner_2 -->
<div id='div-gpt-ad-1455014129173-7' style='height:120px; width:980px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-7'); });
</script>
</div>
							</div>


			
				<div id="cb-top-menu" class="clearfix cb-font-header  wrap">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">
						
													<div class="cb-left-side cb-mob">
								
								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
															</div>
						                        <ul class="cb-top-nav cb-left-side"><li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-63"><a href="http://www.kansanuutiset.fi/yhteystiedot">Yhteystiedot</a>
<ul class="sub-menu">
	<li id="menu-item-69570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69570"><a href="http://www.kansanuutiset.fi/palaute">Palaute</a></li>
</ul>
</li>
<li id="menu-item-69501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69501"><a href="/nakoislehti">Näköislehti</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-78"><a href="http://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-69559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69559"><a href="http://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a></li>
	<li id="menu-item-69475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69475"><a href="http://www.kansanuutiset.fi/tilaajapalvelu/osoitteenmuutokset">Osoitteenmuutokset</a></li>
	<li id="menu-item-69564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69564"><a href="http://www.kansanuutiset.fi/tilaajapalvelu/jakelukeskeytys">Jakelukeskeytys</a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="http://www.kansanuutiset.fi/tilaajapalvelu/hinnasto">Hinnasto</a></li>
	<li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="http://www.kansanuutiset.fi/tilaajapalvelu/tee-tilaus">Tee tilaus</a></li>
	<li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="http://www.kansanuutiset.fi/tilaajapalvelu/jakeluhairiot">Jakeluhäiriöt</a></li>
</ul>
</li>
<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="http://www.kansanuutiset.fi/mediatiedot">Mediatiedot</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79"><a href="http://kauppa.kansanuutiset.fi/">Kauppa</a></li>
</ul>                        <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search"><a class="linkbuttons" href="/feed" title="Kansan Uutiset RSS-syöte"><img src="/images/static/rss.png" alt="RSS" style=""/></a></li><li class="cb-icon-search"><a class="linkbuttons" href="http://facebook.com/kansanuutiset" title="Kansan Uutiset Facebookissa"><img src="/images/static/fb.png" alt="Facebook" style=""/></a></li><li class="cb-icon-search"><a class="linkbuttons" href="http://twitter.com/kansanuutiset" title="Kansan Uutiset Twitterissä"><img src="/images/static/tw.png" alt="Twitter" style=""/></a></li><li class="cb-icon-search"><a href="#" title="Hae" id="cb-s-trigger"><i class="fa fa-search"></i> <span class="cb-search-title">Hae</span></a></li></ul>					</div>
				</div>
				<div id="cb-mob-menu">
					<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
					<div class="cb-mob-menu-wrap">
						<ul class="cb-mobile-nav cb-top-nav"><li id="menu-item-73206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-73206"><a href="http://www.kansanuutiset.fi/">Etusivu</a></li>
<li id="menu-item-74704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74704"><a href="http://blogit.kansanuutiset.fi/">Blogit</a></li>
<li id="menu-item-73207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73207"><a href="http://www.kansanuutiset.fi/kotimaa">Kotimaa</a></li>
<li id="menu-item-73220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73220"><a href="http://www.kansanuutiset.fi/talous">Talous</a></li>
<li id="menu-item-73221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73221"><a href="http://www.kansanuutiset.fi/ulkomaat">Ulkomaat</a></li>
<li id="menu-item-73208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-73208"><a href="http://www.kansanuutiset.fi/kulttuuri">Kulttuuri</a>
<ul class="sub-menu">
	<li id="menu-item-73209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73209"><a href="http://www.kansanuutiset.fi/kulttuuri/elokuvat">Elokuvat</a></li>
	<li id="menu-item-73210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73210"><a href="http://www.kansanuutiset.fi/kulttuuri/kirjat">Kirjat</a></li>
	<li id="menu-item-73211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73211"><a href="http://www.kansanuutiset.fi/kulttuuri/kulttuuriuutiset">Kulttuuriuutiset</a></li>
	<li id="menu-item-73212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73212"><a href="http://www.kansanuutiset.fi/kulttuuri/musiikki">Musiikki</a></li>
	<li id="menu-item-73213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73213"><a href="http://www.kansanuutiset.fi/kulttuuri/teatteri">Teatteri</a></li>
</ul>
</li>
<li id="menu-item-73214" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-73214"><a href="http://www.kansanuutiset.fi/nakokulmia">Näkökulmia</a>
<ul class="sub-menu">
	<li id="menu-item-73219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73219"><a href="http://www.kansanuutiset.fi/nakokulmia/paakirjoitus">Pääkirjoitus</a></li>
	<li id="menu-item-73215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73215"><a href="http://www.kansanuutiset.fi/nakokulmia/horisontti">Horisontti</a></li>
	<li id="menu-item-73216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73216"><a href="http://www.kansanuutiset.fi/nakokulmia/kolumnit">Kolumnit</a></li>
	<li id="menu-item-73217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73217"><a href="http://www.kansanuutiset.fi/nakokulmia/lukijoilta">Lukijoilta</a></li>
	<li id="menu-item-73218" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73218"><a href="http://www.kansanuutiset.fi/nakokulmia/nakokulma">Näkökulma</a></li>
</ul>
</li>
<li id="menu-item-73228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73228"><a href="http://www.kansanuutiset.fi/nakoislehti">Näköislehti</a></li>
<li id="menu-item-73222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-73222"><a href="http://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-73227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73227"><a href="http://www.kansanuutiset.fi/tilaajapalvelu/hinnasto">Hinnasto</a></li>
	<li id="menu-item-73225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73225"><a href="http://www.kansanuutiset.fi/tilaajapalvelu/tee-tilaus">Tee tilaus</a></li>
	<li id="menu-item-73226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73226"><a href="http://www.kansanuutiset.fi/tilaajapalvelu/jakeluhairiot">Jakeluhäiriöt</a></li>
	<li id="menu-item-73223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73223"><a href="http://www.kansanuutiset.fi/tilaajapalvelu/jakelukeskeytys">Jakelukeskeytys</a></li>
	<li id="menu-item-73224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73224"><a href="http://www.kansanuutiset.fi/tilaajapalvelu/osoitteenmuutokset">Osoitteenmuutokset</a></li>
</ul>
</li>
<li id="menu-item-73231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-73231"><a href="http://www.kansanuutiset.fi/yhteystiedot">Yhteystiedot</a>
<ul class="sub-menu">
	<li id="menu-item-73229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73229"><a href="http://www.kansanuutiset.fi/palaute">Palaute</a></li>
</ul>
</li>
<li id="menu-item-73230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73230"><a href="http://www.kansanuutiset.fi/mediatiedot">Mediatiedot</a></li>
<li id="menu-item-94413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94413"><a href="http://kauppa.kansanuutiset.fi/">Kauppa</a></li>
</ul>					</div>
				</div>
			
			 
			<div id="cb-container" class="clearfix" >				

									<header id="cb-header" class="cb-header  cb-with-block wrap" role="banner">

					    <div id="cb-logo-box" class="cb-logo-left wrap">
	                    	                <div id="logo">
                    <a href="http://www.kansanuutiset.fi">
                        <img src="/images/static/ku_logo1.jpg" alt=" logo" data-at2x="/images/static/ku_logo@21.jpg">
                    </a>
                </div>
            	                        <div class="cb-large cb-block"><!-- /49035358/news_logo_banner -->
<div id='div-gpt-ad-1455708799675-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455708799675-0'); });
</script>
</div></div>	                    </div>

					</header>
								
				<div id="cb-lwa" class="cb-lwa-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div>
<div class="cb-lwa-modal-inner cb-modal-inner cb-light-loader cb-pre-load cb-font-header clearfix">
    <div class="lwa lwa-default clearfix">
                
        

        <form class="lwa-form cb-form cb-form-active clearfix" action="https://www.kansanuutiset.fi/wp-login.php" method="post">
            
            <div class="cb-form-body">
                <input class="cb-form-input cb-form-input-username" type="text" name="log" placeholder="Username">
                <input class="cb-form-input" type="password" name="pwd" placeholder="Password">
                                <span class="lwa-status cb-ta-center"></span>
                <div class="cb-submit cb-ta-center">
                  <input type="submit" name="wp-submit" class="lwa_wp-submit cb-submit-form" value="Log In" tabindex="100" />
                  <input type="hidden" name="lwa_profile_link" value="" />
                  <input type="hidden" name="login-with-ajax" value="login" />
                </div>
                
                <div class="cb-lost-password cb-extra cb-ta-center">
                                          <a class="lwa-links-remember cb-title-trigger cb-trigger-pass" href="https://www.kansanuutiset.fi/wp-login.php?action=lostpassword" title="Lost your password?">Lost your password?</a>
                                     </div>
           </div>
        </form>
        
                <form class="lwa-remember cb-form clearfix" action="https://www.kansanuutiset.fi/wp-login.php?action=lostpassword" method="post">

            <div class="cb-form-body">

                <input type="text" name="user_login" class="lwa-user-remember cb-form-input" placeholder="Enter username or email">
                                <span class="lwa-status cb-ta-center"></span>

                 <div class="cb-submit cb-ta-center">
                        <input type="submit" value="Get New Password" class="lwa-button-remember cb-submit-form" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
            </div>

        </form>
            </div>
</div></div><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form role="search" method="get" class="cb-search" action="http://www.kansanuutiset.fi/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Hae" value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>
									 <nav id="cb-nav-bar" class="clearfix  wrap" role="navigation">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  wrap">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="http://www.kansanuutiset.fi/kotimaa">Kotimaa</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Kotimaa</h2><a href="http://www.kansanuutiset.fi/kotimaa" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-95070 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-piilotettu"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="http://www.kansanuutiset.fi/artikkeli/3672976-tallainen-on-helmin-75-terveyspalveluiden-valintaviidakko-vuonna-2019"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3672977-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://www.kansanuutiset.fi/images/3672977-360x240.jpg 360w, http://www.kansanuutiset.fi/images/3672977-300x201.jpg 300w, http://www.kansanuutiset.fi/images/3672977.jpg 455w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3672976-tallainen-on-helmin-75-terveyspalveluiden-valintaviidakko-vuonna-2019">Tällainen on Helmin, 75, terveyspalveluiden valintaviidakko vuonna 2019</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-02-19">19.2.2017 13.00</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-95174 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-ykkosjuttu"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="http://www.kansanuutiset.fi/artikkeli/3673910-mielenterveyskuntoutujista-tuli-aktivisteja"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3673911-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3673910-mielenterveyskuntoutujista-tuli-aktivisteja">Mielenterveyskuntoutujista tuli aktivisteja</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-02-19">19.2.2017 8.45</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-95172 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="http://www.kansanuutiset.fi/artikkeli/3673908-kysely-aate-ratkaisee-kuntavaaleissa"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3673909-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://www.kansanuutiset.fi/images/3673909-360x240.jpg 360w, http://www.kansanuutiset.fi/images/3673909-300x200.jpg 300w, http://www.kansanuutiset.fi/images/3673909-768x511.jpg 768w, http://www.kansanuutiset.fi/images/3673909-1024x682.jpg 1024w, http://www.kansanuutiset.fi/images/3673909-600x399.jpg 600w, http://www.kansanuutiset.fi/images/3673909.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3673908-kysely-aate-ratkaisee-kuntavaaleissa">Kysely: Aate ratkaisee kuntavaaleissa</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-02-19">19.2.2017 8.00</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="http://www.kansanuutiset.fi/ulkomaat">Ulkomaat</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Ulkomaat</h2><a href="http://www.kansanuutiset.fi/ulkomaat" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-95090 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-ilmastonmuutos tag-intia tag-nointext tag-piilotettu"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="http://www.kansanuutiset.fi/artikkeli/3673116-kuivat-lahteet-elpyvat-intian-sikkimissa"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3673117-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3673116-kuivat-lahteet-elpyvat-intian-sikkimissa">Kuivat lähteet elpyvät Intian Sikkimissä</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-02-19">19.2.2017 11.00</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-95087 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-intia tag-piilotettu"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="http://www.kansanuutiset.fi/artikkeli/3673108-kashmir-on-intian-ihmisoikeuksien-hapeatahra"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3673109-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://www.kansanuutiset.fi/images/3673109-360x240.jpg 360w, http://www.kansanuutiset.fi/images/3673109-300x200.jpg 300w, http://www.kansanuutiset.fi/images/3673109-768x512.jpg 768w, http://www.kansanuutiset.fi/images/3673109-1024x682.jpg 1024w, http://www.kansanuutiset.fi/images/3673109-600x400.jpg 600w, http://www.kansanuutiset.fi/images/3673109.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3673108-kashmir-on-intian-ihmisoikeuksien-hapeatahra">Kashmir on Intian ihmisoikeuksien häpeätahra</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-02-18">18.2.2017 16.00</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-95150 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-ilmastonmuutos tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="http://www.kansanuutiset.fi/artikkeli/3673592-tuhoisa-armeijamato-ahmii-peltoja-afrikassa"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3673593-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3673592-tuhoisa-armeijamato-ahmii-peltoja-afrikassa">Tuhoisa armeijamato ahmii peltoja Afrikassa</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-02-18">18.2.2017 14.00</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="http://www.kansanuutiset.fi/talous">Talous</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Talous</h2><a href="http://www.kansanuutiset.fi/talous" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-93998 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa category-talous tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="http://www.kansanuutiset.fi/artikkeli/3661818-ministerio-perustelee-konsulttiselvityksia-suomessa-osaamista-rajallisesti"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3661819-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://www.kansanuutiset.fi/images/3661819-360x240.jpg 360w, http://www.kansanuutiset.fi/images/3661819-300x200.jpg 300w, http://www.kansanuutiset.fi/images/3661819-768x511.jpg 768w, http://www.kansanuutiset.fi/images/3661819-1024x682.jpg 1024w, http://www.kansanuutiset.fi/images/3661819.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3661818-ministerio-perustelee-konsulttiselvityksia-suomessa-osaamista-rajallisesti">Ministeriö perustelee konsulttiselvityksiä: &#8221;Suomessa osaamista rajallisesti&#8221;</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-01-25">25.1.2017 16.06</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-93990 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa category-talous tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="http://www.kansanuutiset.fi/artikkeli/3661665-kommentti-bernerin-avattava-konsulttiyritysten-valintaperusteet"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3661666-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3661665-kommentti-bernerin-avattava-konsulttiyritysten-valintaperusteet">Kommentti: Bernerin avattava konsulttiyritysten valintaperusteet</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-01-25">25.1.2017 12.40</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-93988 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa category-talous tag-kilpailukykysopimus tag-ykkosjuttu"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="http://www.kansanuutiset.fi/artikkeli/3661615-kiky-sopimus-lisaa-leikkaustarvetta-vasemmistoliitto-varoitti-jo-syksylla"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3661616-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://www.kansanuutiset.fi/images/3661616-360x240.jpg 360w, http://www.kansanuutiset.fi/images/3661616-300x200.jpg 300w, http://www.kansanuutiset.fi/images/3661616-768x512.jpg 768w, http://www.kansanuutiset.fi/images/3661616-1024x682.jpg 1024w, http://www.kansanuutiset.fi/images/3661616.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3661615-kiky-sopimus-lisaa-leikkaustarvetta-vasemmistoliitto-varoitti-jo-syksylla">Kiky-sopimus lisää leikkaustarvetta &#8211; vasemmistoliitto varoitti jo syksyllä</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-01-25">25.1.2017 11.45</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="http://www.kansanuutiset.fi/kulttuuri">Kulttuuri</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Kulttuuri</h2><a href="http://www.kansanuutiset.fi/kulttuuri" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-95019 post type-post status-publish format-video has-post-thumbnail hentry category-elokuvat category-kulttuuri tag-elokuva tag-piilotettu post_format-post-format-video"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="http://www.kansanuutiset.fi/artikkeli/3672436-scorseselta-kiinnostava-historiallinen-seikkailueepos"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3672437-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://www.kansanuutiset.fi/images/3672437-360x240.jpg 360w, http://www.kansanuutiset.fi/images/3672437-300x200.jpg 300w, http://www.kansanuutiset.fi/images/3672437-768x512.jpg 768w, http://www.kansanuutiset.fi/images/3672437-1024x682.jpg 1024w, http://www.kansanuutiset.fi/images/3672437.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3672436-scorseselta-kiinnostava-historiallinen-seikkailueepos">Scorseselta kiinnostava historiallinen seikkailueepos</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-02-17">17.2.2017 16.00</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-95030 post type-post status-publish format-video has-post-thumbnail hentry category-elokuvat category-kulttuuri tag-elokuva tag-piilotettu post_format-post-format-video"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="http://www.kansanuutiset.fi/artikkeli/3672498-takaa-ajettuna-pablo-neruda"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3672499-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://www.kansanuutiset.fi/images/3672499-360x240.jpg 360w, http://www.kansanuutiset.fi/images/3672499-300x200.jpg 300w, http://www.kansanuutiset.fi/images/3672499-768x512.jpg 768w, http://www.kansanuutiset.fi/images/3672499-1024x682.jpg 1024w, http://www.kansanuutiset.fi/images/3672499.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3672498-takaa-ajettuna-pablo-neruda">Takaa-ajettuna Pablo Neruda</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-02-17">17.2.2017 15.00</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-94922 post type-post status-publish format-standard has-post-thumbnail hentry category-elokuvat category-kulttuuri tag-elokuva tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="http://www.kansanuutiset.fi/artikkeli/3671514-kuuluisa-natsirikollinen-oikeuden-edessa"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3671515-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3671514-kuuluisa-natsirikollinen-oikeuden-edessa">Kuuluisa natsirikollinen oikeuden edessä</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-02-14">14.2.2017 18.00</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-84"><a href="http://www.kansanuutiset.fi/nakokulmia">Näkökulmia</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Näkökulmia</h2><a href="http://www.kansanuutiset.fi/nakokulmia" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-95176 post type-post status-publish format-standard has-post-thumbnail hentry category-nakokulma category-nakokulmia tag-merja-kyllonen tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="http://www.kansanuutiset.fi/artikkeli/3673997-merja-kyllonen-kiltti-suomi-ennakoi-ja-ylittaa-odotukset"><img width="260" height="170" src="http://www.kansanuutiset.fi/images/3673998-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="http://www.kansanuutiset.fi/images/3673998-260x170.jpg 260w, http://www.kansanuutiset.fi/images/3673998-100x65.jpg 100w, http://www.kansanuutiset.fi/images/3673998-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3673997-merja-kyllonen-kiltti-suomi-ennakoi-ja-ylittaa-odotukset">Merja Kyllönen: Kiltti Suomi ennakoi ja ylittää odotukset</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-02-19">19.2.2017 12.00</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-95158 post type-post status-publish format-standard hentry category-lukijoilta category-nakokulmia tag-pikkujuttu"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3673736-soitellen-sotehen">Soitellen sotehen</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-02-18">18.2.2017 18.00</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-95156 post type-post status-publish format-standard has-post-thumbnail hentry category-lukijoilta category-nakokulmia tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="http://www.kansanuutiset.fi/artikkeli/3673726-ei-velkaa-vaan-toimeentulotukea"><img width="260" height="170" src="http://www.kansanuutiset.fi/images/3673727-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="http://www.kansanuutiset.fi/images/3673727-260x170.jpg 260w, http://www.kansanuutiset.fi/images/3673727-100x65.jpg 100w, http://www.kansanuutiset.fi/images/3673727-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3673726-ei-velkaa-vaan-toimeentulotukea">Ei velkaa vaan toimeentulotukea</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-02-18">18.2.2017 17.00</time>  </span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-2659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2659"><a href="http://www.kansanuutiset.fi/nakokulmia/paakirjoitus" data-cb-c="39" class="cb-c-l">Pääkirjoitus</a></li>
	<li id="menu-item-2657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2657"><a href="http://www.kansanuutiset.fi/nakokulmia/lukijoilta" data-cb-c="33" class="cb-c-l">Lukijoilta</a></li>
	<li id="menu-item-2658" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2658"><a href="http://www.kansanuutiset.fi/nakokulmia/nakokulma" data-cb-c="26" class="cb-c-l">Näkökulma</a></li>
	<li id="menu-item-2655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2655"><a href="http://www.kansanuutiset.fi/nakokulmia/horisontti" data-cb-c="60" class="cb-c-l">Horisontti</a></li>
	<li id="menu-item-2656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2656"><a href="http://www.kansanuutiset.fi/nakokulmia/kolumnit" data-cb-c="38" class="cb-c-l">Kolumnit</a></li>
</ul></div></li>
<li id="menu-item-86" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86"><a href="http://blogit.kansanuutiset.fi/">Blogit</a></li>
<li id="menu-item-74394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-74394"><a href="#">+</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-mega-menu-columns"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-74395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74395"><a href="http://www.kansanuutiset.fi/jarjestouutiset" data-cb-c="20" class="cb-c-l">Järjestöuutiset</a></li>
	<li id="menu-item-91273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91273"><a href="http://www.kansanuutiset.fi/avainsana/muistokirjoitus" data-cb-c="91273" class="cb-c-l">Muistokirjoitukset</a></li>
	<li id="menu-item-74397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74397"><a href="http://www.kansanuutiset.fi/urheilu" data-cb-c="25" class="cb-c-l">Urheilu</a></li>
</ul></div></li>
<li id="cb-nav-logo" class="cb-logo-nav-sticky-type" style="padding-top: 10px"><a href="http://www.kansanuutiset.fi"><img src="/images/static/Ku_logo_small1.png" alt="site logo" data-at2x="/images/static/Ku_logo_small_ret1.png" ></a></li></ul>		                </div>
	 				</nav>
 				
<div id="cb-content" class="wrap clearfix">

	
	
		<div id="main" class="cb-main" role="main">

			
			<article id="post-95176" class="clearfix post-95176 post type-post status-publish format-standard has-post-thumbnail hentry category-nakokulma category-nakokulmia tag-merja-kyllonen tag-normaali" role="article">

				<div class="photographer">Lehtikuva/Vesa Moilanen</div><div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="759" height="500" src="http://www.kansanuutiset.fi/images/3673998-759x500.jpg" class="attachment-cb-759-500 size-cb-759-500 wp-post-image" alt="" srcset="http://www.kansanuutiset.fi/images/3673998-759x500.jpg 759w, http://www.kansanuutiset.fi/images/3673998-100x65.jpg 100w, http://www.kansanuutiset.fi/images/3673998-260x170.jpg 260w" sizes="(max-width: 759px) 100vw, 759px" /></div><div class="caption">Suomessa kiirehdittiin kilpailun avaamista rautateiden henkilöliikenteessä jo silloin, kun neljättä rautatiepakettia Euroopassa vasta neuvoteltiin.</div><div class="cb-entry-header cb-meta clearfix"><h1 class="entry-title cb-entry-title cb-title" itemprop="headline">Merja Kyllönen: Kiltti Suomi ennakoi ja ylittää odotukset</h1><div class="cb-byline"><span class="cb-author"> Merja Kyllönen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2017-02-19">19.2.2017 12.00</time></span></div><div class="cb-post-meta"><span class="cb-category cb-element"><a href="http://www.kansanuutiset.fi/nakokulmia/nakokulma" title="Näytä kaikki Näkökulma">Näkökulma</a></span><span class="cb-category cb-element"><a href="http://www.kansanuutiset.fi/nakokulmia" title="Näytä kaikki Näkökulmia">Näkökulmia</a></span><span class="cb-comments cb-element"><a href="http://www.kansanuutiset.fi/artikkeli/3673997-merja-kyllonen-kiltti-suomi-ennakoi-ja-ylittaa-odotukset#respond">0 kommenttia</a></span></div></div></div>
				<section class="cb-entry-content clearfix" >

					<p>Kaksi ja puoli vuotta Euroopan parlamentissa on ollut varsinainen korkeakoulu. Parhaita puolia kuluneessa kaudessa on ollut tiedon äärelle pääseminen sekä ihmisten tapaaminen ja kuuleminen. Parlamentin ideologinen vääntö ja keskustelu on rikasta, niin ulko- ja turvallisuuspoliittisissa asioissa kuin Euroopan unionin olemuksen ja tarkoituksen pohtimisessa.</p>
<p>Kansalliset erot siitä, kuinka avoimia sisämarkkinoita edistetään ja direktiivejä tulkitaan, ovat myös tulleet hyvin selviksi.</p>
<p>Monet jäsenmaat vetävät direktiivien tulkinnassa ja sisämarkkinoiden toteuttamisessa usein reilusti kotiinpäin. Omia elinkeinoja ja markkinoita suojataan, omien yritysten ja tuotteiden menestystä yritetään edistää. Paitsi Suomessa.</p><blockquote>Kansalliseen hankintalakiin on tehty tiukennuksia direktiivin päälle – ihan itse.</blockquote>
<p>Väite Suomesta Euroopan unionin &#8221;mallioppilaana&#8221; tulkitaan kotimaassa populismiksi tai EU-vastaisuudeksi, mutta siitä ei ole kyse. Olen vain havainnut, että Suomi usein tulkitsee direktiivejä kirjaimellisesti, noudattaa siirtymäaikoja tarkasti ja jopa ennakoi mitä komissio mahdollisesti jossain vaiheessa tulee vaatimaan.</p>
<p>Isoin ongelma on, että direktiivin jättämää liikkumavaraa ei käytetä kansallisessa lainsäädännössä. </p><div class='code-block code-block-1' style='text-align:center;margin-left:auto;margin-right:auto;margin-top:8px;margin-bottom:8px;'><div class="cb-a-large cb-box cb-module-block clearfix intextad" >
<div align="center">
    <div class="cb-module-title intextadtitle" style="margin-top: -8px;" >ILMOITUS</div> 
<!-- /49035358/news_text_1 -->
<div id='div-gpt-ad-1464771966451-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464771966451-0'); });
</script>
</div>
</div></div></div>
<p>Esimerkiksi jälkimmäisestä käy vaikkapa hankintalaki. Suomessa kaikki sosiaali- ja terveyspalvelut ovat kansallisen hankintalain piirissä, vaikka EU-lainsäädäntö ei sitä edellytä. Kansalliseen hankintalakiin on tehty tiukennuksia direktiivin päälle &#8211; ihan itse.</p>
<p>Esimerkki ennakoinnista löytyy taas vaikkapa liikenteen puolelta. Suomessa kiirehdittiin kilpailun avaamista rautateiden henkilöliikenteessä jo silloin, kun neljättä rautatiepakettia Euroopassa vasta neuvoteltiin. Samaan aikaan useilla jäsenmailla oli vielä edellisetkin rautatiepaketit toimeenpanematta.</p>
<p>En ole esittämässä, että emme lainkaan noudattaisi yhteisesti sovittuja sääntöjä &#8211; mutta haluan muistuttaa, että direktiivien tulkinnoissa löytyy yleensä joustonvaraa. </p>
<p>Järjenkäyttö on sallittua. </p>
<p>&#8221;EU-pakko&#8221; piilottaa usein ideologiset tavoitteet eli syyt mallioppilasmentaliteettiin löytyvät kotimaisista poliittisista (tai virkamiesten) intohimoista. </p>
<p>Ehkä asenne on myös jäänne EU-jäsenyyden alkuajoilta: kunnon oppilas ennakoi opettajan tavoitteet, ettei vain tule sanomista. Komission kaveriksi sillä saattaa päästä, mutta kotimaan toimijoiden etu se ei aina ole.</p>
<p class="info">Kirjoittaja on Euroopan parlamentin jäsen.</p>
<p><!-- Merja Kyllönen --></p>
					
				</section> <!-- end article section -->

				<footer class="cb-article-footer">

					<p class="cb-tags cb-post-footer-block"> <a href="http://www.kansanuutiset.fi/avainsana/merja-kyllonen" rel="tag">Merja Kyllönen</a></p><div class="cb-social-sharing cb-post-block-bg cb-post-footer-block cb-on clearfix"><div class="cb-title cb-font-header">Jaa</div><div class="cb-sharing-buttons"><div class="cb-facebook cb-sharing-button"><div class="fb-share-button" data-href="http://www.kansanuutiset.fi/artikkeli/3673997-merja-kyllonen-kiltti-suomi-ennakoi-ja-ylittaa-odotukset"  data-layout="button_count"></div></div><div class="cb-facebook cb-sharing-button"><div class="fb-like" data-href="http://www.kansanuutiset.fi/artikkeli/3673997-merja-kyllonen-kiltti-suomi-ennakoi-ja-ylittaa-odotukset" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="cb-pinterest cb-sharing-button"><a href="//pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.kansanuutiset.fi%2Fartikkeli%2F3673997-merja-kyllonen-kiltti-suomi-ennakoi-ja-ylittaa-odotukset&media=http%3A%2F%2Fwww.kansanuutiset.fi%2Fimages%2F3673998.jpg&description=Merja+Kyll%C3%B6nen%3A+Kiltti+Suomi+ennakoi+ja+ylitt%C3%A4%C3%A4+odotukset" data-pin-do="buttonPin" data-pin-config="beside" target="_blank"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" /></a><script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js"></script></div><div class="cb-google cb-sharing-button "> <div class="g-plusone" data-size="medium"></div> <script type="text/javascript"> (function() {var po = document.createElement("script"); po.type = "text/javascript"; po.async = true; po.src = "https://apis.google.com/js/plusone.js"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s); })(); </script></div><div class="cb-twitter cb-sharing-button"><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true"  data-count="horizontal">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script></div><div class="cb-stumbleupon cb-sharing-button"><su:badge layout="1"></su:badge> <script type="text/javascript"> (function() {var li = document.createElement("script"); li.type = "text/javascript"; li.async = true; li.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//platform.stumbleupon.com/1/widgets.js"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(li, s); })(); </script></div></div></div>

<div class="cb-post-large cb-post-footer-block clearfix"><div align="center">
<!-- /49035358/news_below_content -->
<div id='div-gpt-ad-1455014129173-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-0'); });
</script>
</div>

</div></div>

					<div style="width: 100%; overflow: hidden; clear: both; text-align: right; text-transform: uppercase; font-size: 14px;	font-weight: bold; padding-bottom: 4px; margin-bottom: -50px;" ><a onclick="open(this.href,'Keskustelu Verkkolehdess&auml;','width=800,height=600,scrollbars=yes');return false;" href="/muut/keskustelu.html">Keskusteluohjeet</a></div>
					<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Kommentit</h3><div class="fb-comments" data-href="http://www.kansanuutiset.fi/artikkeli/3673997-merja-kyllonen-kiltti-suomi-ennakoi-ja-ylittaa-odotukset" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Lue lisää</h3><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-93766 post type-post status-publish format-standard has-post-thumbnail hentry category-nakokulma category-nakokulmia tag-merja-kyllonen tag-normaali">
                    <div class="cb-mask"><a href="http://www.kansanuutiset.fi/artikkeli/3659183-merja-kyllonen-pukumiesten-eurooppa-edelleen"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3659184-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://www.kansanuutiset.fi/images/3659184-360x240.jpg 360w, http://www.kansanuutiset.fi/images/3659184-300x200.jpg 300w, http://www.kansanuutiset.fi/images/3659184-768x511.jpg 768w, http://www.kansanuutiset.fi/images/3659184-1024x682.jpg 1024w, http://www.kansanuutiset.fi/images/3659184.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3659183-merja-kyllonen-pukumiesten-eurooppa-edelleen">Merja Kyllönen: Pukumiesten Eurooppa, edelleen</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Merja Kyllönen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2017-01-20">20.1.2017 12.00</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-92497 post type-post status-publish format-standard has-post-thumbnail hentry category-nakokulma category-nakokulmia tag-merja-kyllonen tag-normaali">
                    <div class="cb-mask"><a href="http://www.kansanuutiset.fi/artikkeli/3645194-merja-kyllonen-jarkiliitto-kannattaa-pitaa-kasassa"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3645195-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://www.kansanuutiset.fi/images/3645195-360x240.jpg 360w, http://www.kansanuutiset.fi/images/3645195-300x200.jpg 300w, http://www.kansanuutiset.fi/images/3645195-768x512.jpg 768w, http://www.kansanuutiset.fi/images/3645195-1024x683.jpg 1024w, http://www.kansanuutiset.fi/images/3645195.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3645194-merja-kyllonen-jarkiliitto-kannattaa-pitaa-kasassa">Merja Kyllönen: Järkiliitto kannattaa pitää kasassa</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Merja Kyllönen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2016-12-18">18.12.2016 12.01</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-91161 post type-post status-publish format-standard has-post-thumbnail hentry category-nakokulma category-nakokulmia tag-merja-kyllonen tag-normaali">
                    <div class="cb-mask"><a href="http://www.kansanuutiset.fi/artikkeli/3632006-merja-kyllonen-inhimillinen-aloite"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3632007-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3632006-merja-kyllonen-inhimillinen-aloite">Merja Kyllönen: Inhimillinen aloite</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Merja Kyllönen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2016-11-19">19.11.2016 12.00</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-89757 post type-post status-publish format-standard has-post-thumbnail hentry category-nakokulma category-nakokulmia tag-merja-kyllonen tag-normaali">
                    <div class="cb-mask"><a href="http://www.kansanuutiset.fi/artikkeli/3618412-merja-kyllonen-nilkoille-potkimisen-erityisosaajat"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3618413-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3618412-merja-kyllonen-nilkoille-potkimisen-erityisosaajat">Merja Kyllönen: Nilkoille potkimisen erityisosaajat</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Merja Kyllönen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2016-10-22">22.10.2016 11.00</time></span></div>                    </div>
                </li>
</ul></div><br/><br/><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><hr/><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-95158 post type-post status-publish format-standard hentry category-lukijoilta category-nakokulmia tag-pikkujuttu">
                    <div class="cb-mask"><a href="http://www.kansanuutiset.fi/artikkeli/3673736-soitellen-sotehen"><img src="http://www.kansanuutiset.fi/wp-content/themes/15zine/library/images/placeholders/placeholder-360x240.png" alt="article placeholder" data-at2x="http://www.kansanuutiset.fi/wp-content/themes/15zine/library/images/placeholders/placeholder-360x240@2x.png" class="cb-placeholder-img"></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3673736-soitellen-sotehen">Soitellen sotehen</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Mauno Pasanen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2017-02-18">18.2.2017 18.00</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-95156 post type-post status-publish format-standard has-post-thumbnail hentry category-lukijoilta category-nakokulmia tag-normaali">
                    <div class="cb-mask"><a href="http://www.kansanuutiset.fi/artikkeli/3673726-ei-velkaa-vaan-toimeentulotukea"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3673727-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://www.kansanuutiset.fi/images/3673727-360x240.jpg 360w, http://www.kansanuutiset.fi/images/3673727-300x200.jpg 300w, http://www.kansanuutiset.fi/images/3673727-768x511.jpg 768w, http://www.kansanuutiset.fi/images/3673727-1024x682.jpg 1024w, http://www.kansanuutiset.fi/images/3673727-600x399.jpg 600w, http://www.kansanuutiset.fi/images/3673727.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3673726-ei-velkaa-vaan-toimeentulotukea">Ei velkaa vaan toimeentulotukea</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Markku Alin</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2017-02-18">18.2.2017 17.00</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-95152 post type-post status-publish format-standard has-post-thumbnail hentry category-horisontti category-nakokulmia tag-pikkujuttu">
                    <div class="cb-mask"><a href="http://www.kansanuutiset.fi/artikkeli/3673641-hoivavastuu-on-naisvaltainen"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3673642-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3673641-hoivavastuu-on-naisvaltainen">Hoivavastuu on naisvaltainen</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Tarja Tapio</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2017-02-18">18.2.2017 15.00</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-95148 post type-post status-publish format-standard has-post-thumbnail hentry category-nakokulma category-nakokulmia tag-juho-kautto tag-normaali">
                    <div class="cb-mask"><a href="http://www.kansanuutiset.fi/artikkeli/3673536-juho-kautto-hallitus-sumuttaa-kuntavaalien-alla"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3673537-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://www.kansanuutiset.fi/images/3673537-360x240.jpg 360w, http://www.kansanuutiset.fi/images/3673537-300x200.jpg 300w, http://www.kansanuutiset.fi/images/3673537-768x512.jpg 768w, http://www.kansanuutiset.fi/images/3673537-1024x682.jpg 1024w, http://www.kansanuutiset.fi/images/3673537-600x400.jpg 600w, http://www.kansanuutiset.fi/images/3673537.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3673536-juho-kautto-hallitus-sumuttaa-kuntavaalien-alla">Juho Kautto: Hallitus sumuttaa kuntavaalien alla</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kansan Uutiset</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2017-02-18">18.2.2017 12.00</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-95146 post type-post status-publish format-standard has-post-thumbnail hentry category-lukijoilta category-nakokulmia tag-pikkujuttu">
                    <div class="cb-mask"><a href="http://www.kansanuutiset.fi/artikkeli/3673508-tyosuhdeasunnot-kallistuivat"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3673509-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://www.kansanuutiset.fi/images/3673509-360x240.jpg 360w, http://www.kansanuutiset.fi/images/3673509-300x200.jpg 300w, http://www.kansanuutiset.fi/images/3673509-768x511.jpg 768w, http://www.kansanuutiset.fi/images/3673509-1024x682.jpg 1024w, http://www.kansanuutiset.fi/images/3673509-600x399.jpg 600w, http://www.kansanuutiset.fi/images/3673509.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3673508-tyosuhdeasunnot-kallistuivat">Työsuhdeasunnot kallistuivat</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Annikki Jordan</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2017-02-18">18.2.2017 11.00</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-95111 post type-post status-publish format-standard has-post-thumbnail hentry category-lukijoilta category-nakokulmia tag-normaali">
                    <div class="cb-mask"><a href="http://www.kansanuutiset.fi/artikkeli/3673375-talouspoliittisesta-ajattelusta"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3673376-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3673375-talouspoliittisesta-ajattelusta">Talouspoliittisesta ajattelusta</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Veikko Meriläinen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2017-02-17">17.2.2017 19.00</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-95109 post type-post status-publish format-standard has-post-thumbnail hentry category-lukijoilta category-nakokulmia tag-pikkujuttu">
                    <div class="cb-mask"><a href="http://www.kansanuutiset.fi/artikkeli/3673355-luottamuspaaoma-kateissa"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3673356-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3673355-luottamuspaaoma-kateissa">Luottamuspääoma kateissa</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Tauno Hovirinta</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2017-02-17">17.2.2017 18.00</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-95062 post type-post status-publish format-standard has-post-thumbnail hentry category-kolumnit category-nakokulmia tag-normaali">
                    <div class="cb-mask"><a href="http://www.kansanuutiset.fi/artikkeli/3672921-ihan-hyva-suomalaiseksi-paastaisiinpa-edes-siihen"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3672922-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3672921-ihan-hyva-suomalaiseksi-paastaisiinpa-edes-siihen">Ihan hyvä suomalaiseksi &#8211; päästäisiinpä edes siihen</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kansan Uutiset</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2017-02-17">17.2.2017 8.00</time></span></div>                    </div>
                </li>
</ul></div>				</footer> <!-- end article footer -->

			</article> <!-- end article -->
			
			
		</div> <!-- end #main -->

	
	
	<div class="cb-sticky-sidebar">
<aside class="cb-sidebar clearfix" role="complementary"><div id="text-5" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_1 -->
<div id='div-gpt-ad-1455014129173-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-2'); });
</script>
</div>
</div>

</div>
		</div><div id="cb-recent-posts-3" class="cb-sidebar-widget cb-widget-latest-articles"><h3 class="cb-sidebar-widget-title cb-widget-title">Uusimmat</h3>
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-95070 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-piilotettu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3672976-tallainen-on-helmin-75-terveyspalveluiden-valintaviidakko-vuonna-2019">Tällainen on Helmin, 75, terveyspalveluiden valintaviidakko vuonna 2019</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-02-19">19.2.2017 13.00</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-95176 post type-post status-publish format-standard has-post-thumbnail hentry category-nakokulma category-nakokulmia tag-merja-kyllonen tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3673997-merja-kyllonen-kiltti-suomi-ennakoi-ja-ylittaa-odotukset">Merja Kyllönen: Kiltti Suomi ennakoi ja ylittää odotukset</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-02-19">19.2.2017 12.00</time> Näkökulma </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-95090 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-ilmastonmuutos tag-intia tag-nointext tag-piilotettu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3673116-kuivat-lahteet-elpyvat-intian-sikkimissa">Kuivat lähteet elpyvät Intian Sikkimissä</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-02-19">19.2.2017 11.00</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-95174 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3673910-mielenterveyskuntoutujista-tuli-aktivisteja">Mielenterveyskuntoutujista tuli aktivisteja</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-02-19">19.2.2017 8.45</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-2" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_2 -->
<div id='div-gpt-ad-1455014129173-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-3'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-8" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-95172 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3673908-kysely-aate-ratkaisee-kuntavaaleissa">Kysely: Aate ratkaisee kuntavaaleissa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-02-19">19.2.2017 8.00</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-95158 post type-post status-publish format-standard hentry category-lukijoilta category-nakokulmia tag-pikkujuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3673736-soitellen-sotehen">Soitellen sotehen</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-02-18">18.2.2017 18.00</time> Lukijoilta </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-95156 post type-post status-publish format-standard has-post-thumbnail hentry category-lukijoilta category-nakokulmia tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3673726-ei-velkaa-vaan-toimeentulotukea">Ei velkaa vaan toimeentulotukea</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-02-18">18.2.2017 17.00</time> Lukijoilta </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-95087 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-intia tag-piilotettu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3673108-kashmir-on-intian-ihmisoikeuksien-hapeatahra">Kashmir on Intian ihmisoikeuksien häpeätahra</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-02-18">18.2.2017 16.00</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-3" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_3 -->
<div id='div-gpt-ad-1455014129173-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-4'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-5" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-95152 post type-post status-publish format-standard has-post-thumbnail hentry category-horisontti category-nakokulmia tag-pikkujuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3673641-hoivavastuu-on-naisvaltainen">Hoivavastuu on naisvaltainen</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-02-18">18.2.2017 15.00</time> Horisontti </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-95150 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-ilmastonmuutos tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3673592-tuhoisa-armeijamato-ahmii-peltoja-afrikassa">Tuhoisa armeijamato ahmii peltoja Afrikassa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-02-18">18.2.2017 14.00</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-95038 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-nointext tag-piilotettu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3672534-osallistumistulo-lisaa-tyottomien-tukiviidakkoa">Osallistumistulo lisää työttömien tukiviidakkoa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-02-18">18.2.2017 13.00</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-95148 post type-post status-publish format-standard has-post-thumbnail hentry category-nakokulma category-nakokulmia tag-juho-kautto tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3673536-juho-kautto-hallitus-sumuttaa-kuntavaalien-alla">Juho Kautto: Hallitus sumuttaa kuntavaalien alla</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-02-18">18.2.2017 12.00</time> Näkökulma </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-6" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_4 -->
<div id='div-gpt-ad-1455014129173-5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-5'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-9" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-95146 post type-post status-publish format-standard has-post-thumbnail hentry category-lukijoilta category-nakokulmia tag-pikkujuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3673508-tyosuhdeasunnot-kallistuivat">Työsuhdeasunnot kallistuivat</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-02-18">18.2.2017 11.00</time> Lukijoilta </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-95144 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3673477-valinnanvapaus-syo-soten-hyodyt">Valinnanvapaus syö soten hyödyt</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-02-18">18.2.2017 8.19</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-95111 post type-post status-publish format-standard has-post-thumbnail hentry category-lukijoilta category-nakokulmia tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3673375-talouspoliittisesta-ajattelusta">Talouspoliittisesta ajattelusta</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-02-17">17.2.2017 19.00</time> Lukijoilta </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-95109 post type-post status-publish format-standard has-post-thumbnail hentry category-lukijoilta category-nakokulmia tag-pikkujuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3673355-luottamuspaaoma-kateissa">Luottamuspääoma kateissa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-02-17">17.2.2017 18.00</time> Lukijoilta </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-17" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_5 -->
<div id='div-gpt-ad-1459326474075-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459326474075-0'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-10" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-95107 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3673342-ei-berner-tasta-puhtaita-papereita-saa-sanoo-li-andersson">&#8221;Ei Berner tästä puhtaita papereita saa&#8221;, sanoo Li Andersson</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-02-17">17.2.2017 17.30</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-95105 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3673301-vasemmistoliitto-esittaa-veronumeron-laajentamista-harmaata-taloutta-vastaan">Vasemmistoliitto esittää veronumeron laajentamista harmaata taloutta vastaan</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-02-17">17.2.2017 17.01</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-95103 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3673255-liittofuusiolle-vihreaa-valoa-saklaisilta-teollisuusliitoilta">Liittofuusiolle vihreää valoa SAK:laisilta teollisuusliitoilta</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-02-17">17.2.2017 16.30</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-95101 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3673253-toimeentulotuen-kela-siirto-tuotti-ongelmia-jonot-purettava-vaatii-vasemmistoliitto">Toimeentulotuen Kela-siirto tuotti ongelmia &#8211; Jonot purettava, vaatii vasemmistoliitto</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-02-17">17.2.2017 16.22</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-95019 post type-post status-publish format-video has-post-thumbnail hentry category-elokuvat category-kulttuuri tag-elokuva tag-piilotettu post_format-post-format-video">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3672436-scorseselta-kiinnostava-historiallinen-seikkailueepos">Scorseselta kiinnostava historiallinen seikkailueepos</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-02-17">17.2.2017 16.00</time> Elokuvat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-95030 post type-post status-publish format-video has-post-thumbnail hentry category-elokuvat category-kulttuuri tag-elokuva tag-piilotettu post_format-post-format-video">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3672498-takaa-ajettuna-pablo-neruda">Takaa-ajettuna Pablo Neruda</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-02-17">17.2.2017 15.00</time> Elokuvat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-95099 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3673132-buenos-airesin-jokimysteeria-tutkitaan">Buenos Airesin jokimysteeriä tutkitaan</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-02-17">17.2.2017 14.00</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-95093 post type-post status-publish format-standard hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3673119-myllykoski-kansalaisaloitteiden-kasittely-vaalikausista-riippumattomiksi">Myllykoski: Kansalaisaloitteiden käsittely vaalikausista riippumattomiksi</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2017-02-17">17.2.2017 13.30</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-18" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_6 -->
<div id='div-gpt-ad-1459344902830-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459344902830-0'); });
</script>
</div>
</div></div>
		</div></aside>
</div>

</div> <!-- end #cb-content -->

				</div> <!-- end #cb-container -->

    			
    			<footer id="cb-footer" class="wrap" role="contentinfo">

<div class="wrap" style="background-color: #fff;">
<div align="center">
<div id='div-gpt-ad-1455014129173-1' style='padding-top: 5px; padding-bottom: 5px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-1'); });
</script>
</div>
</div>
</div>

                    
                    
                        <div class="cb-footer-lower cb-font-header clearfix">

                            <div class="wrap clearfix">

                            	                                    <div id="cb-footer-logo">
                                        <a href="http://www.kansanuutiset.fi">
                                            <img src="/images/static/ku_footerlogo1.png" alt=" logo"  data-at2x="/images/static/ku_footerlogo_retina1.png">
                                        </a>
                                    </div>
                                
                                <div class="cb-footer-links clearfix"><ul id="menu-alavalikko" class="nav cb-footer-nav clearfix"><li id="menu-item-266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-266"><a href="http://www.kansanuutiset.fi/">Etusivu</a></li>
<li id="menu-item-265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-265"><a href="http://www.kansanuutiset.fi/yhteystiedot">Yhteystiedot</a></li>
<li id="menu-item-267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267"><a href="https://www.facebook.com/kansanuutiset"><i class="fa fa-facebook"></i></a></li>
<li id="menu-item-268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268"><a href="http://twitter.com/kansanuutiset"><i class="fa fa-twitter"></i></a></li>
</ul></div>
                                <div class="cb-copyright">				<!-- Piwik -->
				<p><img src="//piwik.kansanuutiset.fi/piwik.php?idsite=1&rec=1" style="border:0" alt="" /></p>
				<!-- End Piwik Code -->

				</div>

                                		                            <div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
		                        
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>

		<script type='text/javascript' src='http://www.kansanuutiset.fi/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.kansanuutiset.fi\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Ole hyv\u00e4 ja todista, ettet ole robottiohjelma.","sending":"L\u00e4hetet\u00e4\u00e4n ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kansanuutiset.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbSS":"on","cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/cb-ext.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/www.kansanuutiset.fi\/wp-admin\/admin-ajax.php","cbPostID":"95176","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000","on"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/cb-scripts.source.js'></script>
<script type='text/javascript' src='http://www.kansanuutiset.fi/wp-includes/js/wp-embed.min.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&appId=844070122300757&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookiename = "cookieconsent_dismissed";
    window.cookieconsent_options = {"message":"Huomaathan, että käytämme evästeitä juttujen, ilmoitusten, sosiaalisen median ja kävijämääräseurannan takia.","dismiss":"OK","learnMore":"Haluatko tietää lisää?","link":"/tietosuoja","theme":"http://www.kansanuutiset.fi/css/cookie.css"};
</script>

<script type="text/javascript" src="http://www.kansanuutiset.fi/js/cookie.js"></script>
<!-- End Cookie Consent plugin -->
<style>
#cookie-bar {background:#CCCCCC; height:auto; line-height:24px; color:#000; text-align:center; padding:3px 0;}
#cookie-bar p {margin:0; padding:0;}
#cookie-bar a {color:#ff3c38; display:inline-block; border-radius:3px; text-decoration:none; padding:0 6px; margin-left:0px;}
#cookie-bar a.betalink { padding: 0; margin: 0; display: inline;}
#cookie-bar a.betalink:hover { text-decoration:underline;}
#cookie-bar .cb-enable {background:#ff3c38; color: #fff;}
#cookie-bar .cb-enable:hover {background:lightgray;}
</style>

<!-- tutustumistarjous -->

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<style>
.cc-window { background-color: #484848; color: #ffffff;}
.cc-deny { background-color: #d33738; border-color: transparent; color: #ffffff; text-decoration: none;}
.cc-highlight .cc-btn:first-child { background-color: #D7D5D5; color: #000;}
.cc-highlight:hover { background-color: #da5858; color: #fff;}
.cc-dismiss{border-color: #ffffff; color: #ffffff;}
.cc-highlight2:hover { background-color: #666666; color: #fff;}
.cc-bottom { bottom: 4em; }
</style>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "showLink": false,
  "position": "bottom-right",
  "content": {
    "message": "<img src=\"/muut/tarjous.png\" style=\"float: right; padding: 24px 0px;\" alt=\"20e/2kk\"/><large>Tilaa ja tutustu! <img src=\"/muut/kulogo.png\" style=\"padding-bottom: 3px;\" /> kahdeksi kuukaudeksi <b>tutustumishintaan</b>. <br/><br/><img style=\"margin-right: 20px; float: right; width: 40px; height: 61px;\" src=\"/images/static/vasemmistoliiton_synty.jpg\"  /> Tilaajalahjana Vasemmistoliiton synty&nbsp;-kirja.  </large> <br/><br/><small>Tilaus on m&auml;&auml;r&auml;aikainen ja <br/> p&auml;&auml;ttyy tilausjakson lopussa.</small> ",
    "dismiss": "Sulje"
  },
  "elements": {
    "dismiss": '<a href="http://www.kansanuutiset.fi/tilaajapalvelu/tee-tilaus?utm_campaign=kuntavaali&utm_source=tarjousbanneri" target="_blank" aria-label="deny cookies" tabindex="0" class="cc-btn cc-deny cc-highlight" >Tilaa</a>' + 
		'<a aria-label="dismiss cookie message" tabindex="0" class="cc-highlight2 cc-btn cc-dismiss">Sulje</a>'
  },
  "cookie-name": "tutustumishinta"
})});
</script>

<!-- /tutustumistarjous -->

	</body>

</html> <!-- The End. what a ride! -->