<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js"><!--<![endif]-->

	<head>
	
		<meta charset="utf-8">
		<meta name="format-detection" content="telephone=no">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
        			<link rel="shortcut icon" href="/images/favicon.ico">
		
		<link rel="pingback" href="http://www.kansanuutiset.fi/xmlrpc.php">

		
		<!-- head extras -->
		<title>Tehy: Hoitajamitoitus uhkaa todellisuudessa laskea &#8211; Kansan Uutiset</title>
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; syöte" href="http://www.kansanuutiset.fi/feed" />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; kommenttien syöte" href="http://www.kansanuutiset.fi/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; Tehy: Hoitajamitoitus uhkaa todellisuudessa laskea kommenttien syöte" href="http://www.kansanuutiset.fi/artikkeli/3633400-tehy-hoitajamitoitus-uhkaa-todellisuudessa-laskea/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.kansanuutiset.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='http://www.kansanuutiset.fi/wp-content/themes/15zine/plugins/login-with-ajax/widget.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.kansanuutiset.fi/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://www.kansanuutiset.fi/wp-content/themes/15zine/library/css/style.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Noticia+Text%3A400%2C700%7CRaleway%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=2.1.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://www.kansanuutiset.fi/wp-content/themes/15zine/library/css/ie.css?ver=2.1.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fontawesome-css'  href='http://www.kansanuutiset.fi/wp-content/themes/15zine/library/css/font-awesome-4.4.0/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='cb-child-main-stylesheet-css'  href='http://www.kansanuutiset.fi/wp-content/themes/ku/style.css?ver=1.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kansanuutiset.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kansanuutiset.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/www.kansanuutiset.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kansanuutiset.fi/wp-content/themes/15zine/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='http://www.kansanuutiset.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kansanuutiset.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kansanuutiset.fi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Kommentti: SDP:ssä odotetaan Rinteen haastajia &#8211; tulossa poreilua, kuplintaa vai taistelua?' href='http://www.kansanuutiset.fi/artikkeli/3633377-kommentti-sdpssa-odotetaan-rinteen-haastajia-tulossa-poreilua-kuplintaa-vai-taistelua' />
<link rel='next' title='Supo: Suomesta suhteellisesti eniten vierastaistelijoita' href='http://www.kansanuutiset.fi/artikkeli/3633452-supo-suomesta-suhteellisesti-eniten-vierastaistelijoita' />
<meta name="generator" content="WordPress 4.5.4" />
<link rel="canonical" href="http://www.kansanuutiset.fi/artikkeli/3633400-tehy-hoitajamitoitus-uhkaa-todellisuudessa-laskea" />
<link rel='shortlink' href='http://www.kansanuutiset.fi/?p=91369' />
<link rel="alternate" type="application/json+oembed" href="http://www.kansanuutiset.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kansanuutiset.fi%2Fartikkeli%2F3633400-tehy-hoitajamitoitus-uhkaa-todellisuudessa-laskea" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kansanuutiset.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kansanuutiset.fi%2Fartikkeli%2F3633400-tehy-hoitajamitoitus-uhkaa-todellisuudessa-laskea&#038;format=xml" />
<meta property="fb:app_id" content="844070122300757"/><script type="text/javascript">
!function(t,e,s){"use strict";function a(t){t=t||{};var e="https://track.atom-data.io/",s="1.0.1";this.options={endpoint:!!t.endpoint&&t.endpoint.toString()||e,apiVersion:s,auth:t.auth?t.auth:""}}function n(t,e){this.endpoint=t.toString()||"",this.params=e||{},this.headers={contentType:"application/json;charset=UTF-8"},this.xhr=XMLHttpRequest?new XMLHttpRequest:new ActiveXObject("Microsoft.XMLHTTP")}function r(t,e,s){this.error=t,this.response=e,this.status=s}t.IronSourceAtom=a,a.prototype.putEvent=function(t,e){if(t=t||{},!t.table)return e("Stream is required",null);if(!t.data)return e("Data is required",null);t.apiVersion=this.options.apiVersion,t.auth=this.options.auth;var s=new n(this.options.endpoint,t);return t.method&&"GET"===t.method.toUpperCase()?s.get(e):s.post(e)},a.prototype.putEvents=function(t,e){if(t=t||{},!t.table)return e("Stream is required",null);if(!(t.data&&t.data instanceof Array&&t.data.length))return e("Data (must be not empty array) is required",null);t.apiVersion=this.options.apiVersion,t.auth=this.options.auth;var s=new n(this.options.endpoint+"/bulk",t);return t.method&&"GET"===t.method.toUpperCase()?s.get(e):s.post(e)},a.prototype.health=function(t){var e=new n(this.options.endpoint,{table:"health_check",data:"null"});return e.get(t)},"undefined"!=typeof module&&module.exports&&(module.exports={IronSourceAtom:a,Request:n,Response:r}),n.prototype.post=function(t){if(!this.params.table||!this.params.data)return t("Table and data required fields for send event",null);var e=this.xhr,s=JSON.stringify({data:this.params.data,table:this.params.table,apiVersion:this.params.apiVersion,auth:this.params.auth});e.open("POST",this.endpoint,!0),e.setRequestHeader("Content-type",this.headers.contentType),e.setRequestHeader("x-ironsource-atom-sdk-type","js"),e.setRequestHeader("x-ironsource-atom-sdk-version","1.0.1"),e.onreadystatechange=function(){if(e.readyState===XMLHttpRequest.DONE){var s;e.status>=200&&e.status<400?(s=new r(!1,e.response,e.status),!!t&&t(null,s.data())):(s=new r(!0,e.response,e.status),!!t&&t(s.err(),null))}},e.send(s)},n.prototype.get=function(t){if(!this.params.table||!this.params.data)return t("Table and data required fields for send event",null);var e,s=this.xhr,a=JSON.stringify({table:this.params.table,data:this.params.data,apiVersion:this.params.apiVersion,auth:this.params.auth});try{e=btoa(a)}catch(n){}s.open("GET",this.endpoint+"?data="+e,!0),s.setRequestHeader("Content-type",this.headers.contentType),s.setRequestHeader("x-ironsource-atom-sdk-type","js"),s.setRequestHeader("x-ironsource-atom-sdk-version","1.0.1"),s.onreadystatechange=function(){if(s.readyState===XMLHttpRequest.DONE){var e;s.status>=200&&s.status<400?(e=new r(!1,s.response,s.status),!!t&&t(null,e.data())):(e=new r(!0,s.response,s.status),!!t&&t(e.err(),null))}},s.send()},r.prototype.data=function(){return this.error?null:JSON.parse(this.response)},r.prototype.err=function(){return{message:this.response,status:this.status}}}(window,document);

var options = {
  endpoint: 'https://track.atom-data.io/',
}

var atom = new IronSourceAtom(options);

var params = {
  table: 'wp_comments_plugin', //your target stream name
  data: JSON.stringify({
    'domain': window.location.hostname,
    'url': window.location.protocol + "//" + window.location.host + "/" + window.location.pathname,
    'lang': window.navigator.userLanguage || window.navigator.language,
    'referrer': document.referrer || '',
    'pn': 'fcp'
  }), //String with any data and any structure.
  method: 'POST' // optional, default "POST"
}

var callback = function() {};

if ( Math.floor( Math.random() * 100 ) + 1 === 1 ) {
  atom.putEvent(params, callback);
}
</script><style type="text/css"> .cb-stuck #cb-nav-bar .cb-main-nav #cb-nav-logo, #cb-nav-bar .cb-main-nav #cb-nav-logo img { width: 110px; }#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #f4f4f4; } .cb-entry-content a {color:#d33738; } .cb-entry-content a:hover {color:#d37070; }.cb-review-box .cb-bar .cb-overlay span { background: #f9db32; }.cb-review-box i { color: #f9db32; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.25); }.cb-module-block .cb-meta-style-2 img, .cb-module-block .cb-meta-style-4 img, .cb-grid-x .cb-grid-img img  { opacity: 0.75; }@media only screen and (min-width: 768px) { 
                .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 0.75); } 
                .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-slider li:hover img { opacity: 0.25; } 
            }.cb-mm-on.cb-menu-light #cb-nav-bar .cb-main-nav > li:hover, .cb-mm-on.cb-menu-dark #cb-nav-bar .cb-main-nav > li:hover { background: #d33738; }</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'Raleway', sans-serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Noticia Text', serif; }</style><meta property="og:image" content="http://www.kansanuutiset.fi/images/3633401.jpg"><style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84 .cb-big-menu { border-top-color: #; }</style>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 1.7.3.1 -->
<meta property="og:locale" content="fi_FI"/>
<meta property="og:site_name" content="Kansan Uutiset"/>
<meta property="og:title" content="Tehy: Hoitajamitoitus uhkaa todellisuudessa laskea"/>
<meta itemprop="name" content="Tehy: Hoitajamitoitus uhkaa todellisuudessa laskea"/>
<meta name="twitter:title" content="Tehy: Hoitajamitoitus uhkaa todellisuudessa laskea"/>
<meta property="og:url" content="http://www.kansanuutiset.fi/artikkeli/3633400-tehy-hoitajamitoitus-uhkaa-todellisuudessa-laskea"/>
<meta name="twitter:url" content="http://www.kansanuutiset.fi/artikkeli/3633400-tehy-hoitajamitoitus-uhkaa-todellisuudessa-laskea"/>
<meta property="og:type" content="article"/>
<meta property="article:published_time" content="2016-11-22T14:40:17+00:00"/>
<meta property="article:modified_time" content="2016-11-22T14:40:17+00:00" />
<meta property="og:updated_time" content="2016-11-22T14:40:17+00:00" />
<meta name="twitter:site" content="@KansanUutiset"/>
<meta property="og:description" content="Taideterapeutit ja ehkä vapaaehtoisetkin aiotaan laskea mukaan hoitohenkilöstöön. Hallitus päätti viime viikolla perääntyä vanhuspalveluiden laatusuosituksen mukaisen mitoituksen alarajan laskemisesta 0,4:ään. Vanhuspalveluista haetaan kuitenkin edelleen 70 miljoonan euron säästöjä. Yksi keino on vä"/>
<meta itemprop="description" content="Taideterapeutit ja ehkä vapaaehtoisetkin aiotaan laskea mukaan hoitohenkilöstöön. Hallitus päätti viime viikolla perääntyä vanhuspalveluiden laatusuosituksen mukaisen mitoituksen alarajan laskemisesta 0,4:ään. Vanhuspalveluista haetaan kuitenkin edelleen 70 miljoonan euron säästöjä. Yksi keino on vä"/>
<meta name="twitter:description" content="Taideterapeutit ja ehkä vapaaehtoisetkin aiotaan laskea mukaan hoitohenkilöstöön. Hallitus päätti viime viikolla perääntyä vanhuspalveluiden laatusuosituksen mukaisen mitoituksen alarajan laskemisesta 0,4:ään. Vanhuspalveluista haetaan kuitenkin edelleen 70 miljoonan euron säästöjä. Yksi keino on vä"/>
<meta property="og:image" content="http://www.kansanuutiset.fi/images/3633401.jpg"/>
<meta itemprop="image" content="http://www.kansanuutiset.fi/images/3633401.jpg"/>
<meta name="twitter:image" content="http://www.kansanuutiset.fi/images/3633401.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags -->

		<!-- end head extras -->
						<script type='text/javascript' src='http://www.kansanuutiset.fi/wp-content/themes/ku/js/dfp.js?ver=4.4.1'></script>

		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
		  ga('create', 'UA-15798500-1', 'auto');
		  ga('send', 'pageview');
		
		</script>


	</head>

	<body class="single single-post postid-91369 single-format-standard  cb-sidebar-right cb-nav-logo-on cb-logo-nav-sticky cb-sticky-sb-on cb-tm-light cb-body-light cb-menu-dark cb-mm-dark cb-footer-dark cb-m-logo-off cb-m-sticky cb-sw-tm-box cb-sw-header-box cb-sw-menu-box cb-sw-footer-box cb-menu-al-left cb-fis-b-standard">
		
		<div id="cb-outer-container">

			<div id="topbanner" class="clearfix wrap" align="center" >
				
<!-- /49035358/news_top_banner -->
<div id='div-gpt-ad-1455014129173-6' style='margin-bottom: 4px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-6'); });
</script>
</div>

<!-- /49035358/news_top_banner_2 -->
<div id='div-gpt-ad-1455014129173-7' style='height:120px; width:980px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-7'); });
</script>
</div>
							</div>


			
				<div id="cb-top-menu" class="clearfix cb-font-header  wrap">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">
						
													<div class="cb-left-side cb-mob">
								
								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
															</div>
						                        <ul class="cb-top-nav cb-left-side"><li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-63"><a href="http://www.kansanuutiset.fi/yhteystiedot">Yhteystiedot</a>
<ul class="sub-menu">
	<li id="menu-item-69570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69570"><a href="http://www.kansanuutiset.fi/palaute">Palaute</a></li>
</ul>
</li>
<li id="menu-item-69501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69501"><a href="/nakoislehti">Näköislehti</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-78"><a href="http://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-69559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69559"><a href="http://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a></li>
	<li id="menu-item-69475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69475"><a href="http://www.kansanuutiset.fi/tilaajapalvelu/osoitteenmuutokset">Osoitteenmuutokset</a></li>
	<li id="menu-item-69564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69564"><a href="http://www.kansanuutiset.fi/tilaajapalvelu/jakelukeskeytys">Jakelukeskeytys</a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="http://www.kansanuutiset.fi/tilaajapalvelu/hinnasto">Hinnasto</a></li>
	<li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="http://www.kansanuutiset.fi/tilaajapalvelu/tee-tilaus">Tee tilaus</a></li>
	<li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="http://www.kansanuutiset.fi/tilaajapalvelu/jakeluhairiot">Jakeluhäiriöt</a></li>
</ul>
</li>
<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="http://www.kansanuutiset.fi/mediatiedot">Mediatiedot</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79"><a href="http://kauppa.kansanuutiset.fi/">Kauppa</a></li>
</ul>                        <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search"><a class="linkbuttons" href="/feed" title="Kansan Uutiset RSS-syöte"><img src="/images/static/rss.png" alt="RSS" style=""/></a></li><li class="cb-icon-search"><a class="linkbuttons" href="http://facebook.com/kansanuutiset" title="Kansan Uutiset Facebookissa"><img src="/images/static/fb.png" alt="Facebook" style=""/></a></li><li class="cb-icon-search"><a class="linkbuttons" href="http://twitter.com/kansanuutiset" title="Kansan Uutiset Twitterissä"><img src="/images/static/tw.png" alt="Twitter" style=""/></a></li><li class="cb-icon-search"><a href="#" title="Hae" id="cb-s-trigger"><i class="fa fa-search"></i> <span class="cb-search-title">Hae</span></a></li></ul>					</div>
				</div>
				<div id="cb-mob-menu">
					<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
					<div class="cb-mob-menu-wrap">
						<ul class="cb-mobile-nav cb-top-nav"><li id="menu-item-73206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-73206"><a href="http://www.kansanuutiset.fi/">Etusivu</a></li>
<li id="menu-item-74704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74704"><a href="http://blogit.kansanuutiset.fi/">Blogit</a></li>
<li id="menu-item-73207" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73207"><a href="http://www.kansanuutiset.fi/kotimaa">Kotimaa</a></li>
<li id="menu-item-73220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73220"><a href="http://www.kansanuutiset.fi/talous">Talous</a></li>
<li id="menu-item-73221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73221"><a href="http://www.kansanuutiset.fi/ulkomaat">Ulkomaat</a></li>
<li id="menu-item-73208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-73208"><a href="http://www.kansanuutiset.fi/kulttuuri">Kulttuuri</a>
<ul class="sub-menu">
	<li id="menu-item-73209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73209"><a href="http://www.kansanuutiset.fi/kulttuuri/elokuvat">Elokuvat</a></li>
	<li id="menu-item-73210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73210"><a href="http://www.kansanuutiset.fi/kulttuuri/kirjat">Kirjat</a></li>
	<li id="menu-item-73211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73211"><a href="http://www.kansanuutiset.fi/kulttuuri/kulttuuriuutiset">Kulttuuriuutiset</a></li>
	<li id="menu-item-73212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73212"><a href="http://www.kansanuutiset.fi/kulttuuri/musiikki">Musiikki</a></li>
	<li id="menu-item-73213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73213"><a href="http://www.kansanuutiset.fi/kulttuuri/teatteri">Teatteri</a></li>
</ul>
</li>
<li id="menu-item-73214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-73214"><a href="http://www.kansanuutiset.fi/nakokulmia">Näkökulmia</a>
<ul class="sub-menu">
	<li id="menu-item-73219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73219"><a href="http://www.kansanuutiset.fi/nakokulmia/paakirjoitus">Pääkirjoitus</a></li>
	<li id="menu-item-73215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73215"><a href="http://www.kansanuutiset.fi/nakokulmia/horisontti">Horisontti</a></li>
	<li id="menu-item-73216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73216"><a href="http://www.kansanuutiset.fi/nakokulmia/kolumnit">Kolumnit</a></li>
	<li id="menu-item-73217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73217"><a href="http://www.kansanuutiset.fi/nakokulmia/lukijoilta">Lukijoilta</a></li>
	<li id="menu-item-73218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73218"><a href="http://www.kansanuutiset.fi/nakokulmia/nakokulma">Näkökulma</a></li>
</ul>
</li>
<li id="menu-item-73228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73228"><a href="http://www.kansanuutiset.fi/nakoislehti">Näköislehti</a></li>
<li id="menu-item-73222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-73222"><a href="http://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-73227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73227"><a href="http://www.kansanuutiset.fi/tilaajapalvelu/hinnasto">Hinnasto</a></li>
	<li id="menu-item-73225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73225"><a href="http://www.kansanuutiset.fi/tilaajapalvelu/tee-tilaus">Tee tilaus</a></li>
	<li id="menu-item-73226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73226"><a href="http://www.kansanuutiset.fi/tilaajapalvelu/jakeluhairiot">Jakeluhäiriöt</a></li>
	<li id="menu-item-73223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73223"><a href="http://www.kansanuutiset.fi/tilaajapalvelu/jakelukeskeytys">Jakelukeskeytys</a></li>
	<li id="menu-item-73224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73224"><a href="http://www.kansanuutiset.fi/tilaajapalvelu/osoitteenmuutokset">Osoitteenmuutokset</a></li>
</ul>
</li>
<li id="menu-item-73231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-73231"><a href="http://www.kansanuutiset.fi/yhteystiedot">Yhteystiedot</a>
<ul class="sub-menu">
	<li id="menu-item-73229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73229"><a href="http://www.kansanuutiset.fi/palaute">Palaute</a></li>
</ul>
</li>
<li id="menu-item-73230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73230"><a href="http://www.kansanuutiset.fi/mediatiedot">Mediatiedot</a></li>
</ul>					</div>
				</div>
			
			 
			<div id="cb-container" class="clearfix" >				

									<header id="cb-header" class="cb-header  cb-with-block wrap" role="banner">

					    <div id="cb-logo-box" class="cb-logo-left wrap">
	                    	                <div id="logo">
                    <a href="http://www.kansanuutiset.fi">
                        <img src="/images/static/ku_logo1.jpg" alt=" logo" data-at2x="/images/static/ku_logo@21.jpg">
                    </a>
                </div>
            	                        <div class="cb-large cb-block"><!-- /49035358/news_logo_banner -->
<div id='div-gpt-ad-1455708799675-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455708799675-0'); });
</script>
</div></div>	                    </div>

					</header>
								
				<div id="cb-lwa" class="cb-lwa-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div>
<div class="cb-lwa-modal-inner cb-modal-inner cb-light-loader cb-pre-load cb-font-header clearfix">
    <div class="lwa lwa-default clearfix">
                
        

        <form class="lwa-form cb-form cb-form-active clearfix" action="https://www.kansanuutiset.fi/wp-login.php" method="post">
            
            <div class="cb-form-body">
                <input class="cb-form-input cb-form-input-username" type="text" name="log" placeholder="Username">
                <input class="cb-form-input" type="password" name="pwd" placeholder="Password">
                                <span class="lwa-status cb-ta-center"></span>
                <div class="cb-submit cb-ta-center">
                  <input type="submit" name="wp-submit" class="lwa_wp-submit cb-submit-form" value="Log In" tabindex="100" />
                  <input type="hidden" name="lwa_profile_link" value="" />
                  <input type="hidden" name="login-with-ajax" value="login" />
                </div>
                
                <div class="cb-lost-password cb-extra cb-ta-center">
                                          <a class="lwa-links-remember cb-title-trigger cb-trigger-pass" href="https://www.kansanuutiset.fi/wp-login.php?action=lostpassword" title="Lost your password?">Lost your password?</a>
                                     </div>
           </div>
        </form>
        
                <form class="lwa-remember cb-form clearfix" action="https://www.kansanuutiset.fi/wp-login.php?action=lostpassword" method="post">

            <div class="cb-form-body">

                <input type="text" name="user_login" class="lwa-user-remember cb-form-input" placeholder="Enter username or email">
                                <span class="lwa-status cb-ta-center"></span>

                 <div class="cb-submit cb-ta-center">
                        <input type="submit" value="Get New Password" class="lwa-button-remember cb-submit-form" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
            </div>

        </form>
            </div>
</div></div><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form role="search" method="get" class="cb-search" action="http://www.kansanuutiset.fi/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Hae" value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>
									 <nav id="cb-nav-bar" class="clearfix  wrap" role="navigation">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  wrap">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-82"><a href="http://www.kansanuutiset.fi/kotimaa">Kotimaa</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Kotimaa</h2><a href="http://www.kansanuutiset.fi/kotimaa" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-91374 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="http://www.kansanuutiset.fi/artikkeli/3633452-supo-suomesta-suhteellisesti-eniten-vierastaistelijoita"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3633453-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Suojelupoliisin päällikkö Antti Pelttari." /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3633452-supo-suomesta-suhteellisesti-eniten-vierastaistelijoita">Supo: Suomesta suhteellisesti eniten vierastaistelijoita</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-11-22">22.11.2016 15.32</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-91369 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="http://www.kansanuutiset.fi/artikkeli/3633400-tehy-hoitajamitoitus-uhkaa-todellisuudessa-laskea"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3633401-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Hallituksen mukaan hoitajamitoitusta ei muutetakaan. Tehyn mukaan hoitohenkilöstön kriteerien väljentäminen tekee sen toisella tavalla." /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3633400-tehy-hoitajamitoitus-uhkaa-todellisuudessa-laskea">Tehy: Hoitajamitoitus uhkaa todellisuudessa laskea</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-11-22">22.11.2016 14.40</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-91367 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="http://www.kansanuutiset.fi/artikkeli/3633377-kommentti-sdpssa-odotetaan-rinteen-haastajia-tulossa-poreilua-kuplintaa-vai-taistelua"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3633378-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="SDP:n puheenjohtaja Antti Rinne ja puoluesihteeri Reijo Paananen SDP:n puoluevaltuuston syyskokouksessa lauantaina." srcset="http://www.kansanuutiset.fi/images/3633378-360x240.jpg 360w, http://www.kansanuutiset.fi/images/3633378-300x200.jpg 300w, http://www.kansanuutiset.fi/images/3633378-768x512.jpg 768w, http://www.kansanuutiset.fi/images/3633378-1024x682.jpg 1024w, http://www.kansanuutiset.fi/images/3633378.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3633377-kommentti-sdpssa-odotetaan-rinteen-haastajia-tulossa-poreilua-kuplintaa-vai-taistelua">Kommentti: SDP:ssä odotetaan Rinteen haastajia &#8211; tulossa poreilua, kuplintaa vai taistelua?</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-11-22">22.11.2016 14.00</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="http://www.kansanuutiset.fi/ulkomaat">Ulkomaat</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Ulkomaat</h2><a href="http://www.kansanuutiset.fi/ulkomaat" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-91364 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-normaali tag-yhdysvallat"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="http://www.kansanuutiset.fi/artikkeli/3633346-rankkoja-aseita-standing-rockin-mielenosoittajia-vastaan"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3633347-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Mortonin piirikunnan sheriffinviraston välittämä kuva maanantain vastaisen yön tapahtumista." /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3633346-rankkoja-aseita-standing-rockin-mielenosoittajia-vastaan">Rankkoja aseita Standing Rockin mielenosoittajia vastaan</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-11-22">22.11.2016 13.00</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-91315 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="http://www.kansanuutiset.fi/artikkeli/3633008-tutkija-arvostelee-lannen-politiikkaa-moldovassa"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3633009-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Moldovan presidentiksi valittiin toissa sunnuntaina Venäjän-mielisenä pidetty Igor Dodon." /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3633008-tutkija-arvostelee-lannen-politiikkaa-moldovassa">Tutkija arvostelee lännen politiikkaa Moldovassa</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-11-21">21.11.2016 16.30</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-91293 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-normaali tag-usa-vaalit-2016 tag-yhdysvallat"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="http://www.kansanuutiset.fi/artikkeli/3632911-clinton-sai-yli-16-miljoonaa-aanta-enemman-kuin-trump"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3632912-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Hillary Clinton piti ensimmäisen julkisen puheensa kirvelevän vaalitappion jälkeen viime keskiviikkona." srcset="http://www.kansanuutiset.fi/images/3632912-360x240.jpg 360w, http://www.kansanuutiset.fi/images/3632912-300x200.jpg 300w, http://www.kansanuutiset.fi/images/3632912-768x512.jpg 768w, http://www.kansanuutiset.fi/images/3632912-1024x682.jpg 1024w, http://www.kansanuutiset.fi/images/3632912.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3632911-clinton-sai-yli-16-miljoonaa-aanta-enemman-kuin-trump">Clinton sai yli 1,6 miljoonaa ääntä enemmän kuin Trump</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-11-21">21.11.2016 13.00</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="http://www.kansanuutiset.fi/talous">Talous</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Talous</h2><a href="http://www.kansanuutiset.fi/talous" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-91013 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa category-talous tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="http://www.kansanuutiset.fi/artikkeli/3630695-tekematon-tyo-maksaa-miljardeja-euroja"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3630696-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Kevan työelämäpalvelujen johtajan Pauli Forman mukaan parhaiten menestyneissä kunnissa työkyvyttömyyden kustannukset ovat yli kolme prosenttiyksikköä korkeammat kuin parhaiten menestyneissä yrityksissä." srcset="http://www.kansanuutiset.fi/images/3630696-360x240.jpg 360w, http://www.kansanuutiset.fi/images/3630696-300x200.jpg 300w, http://www.kansanuutiset.fi/images/3630696-768x511.jpg 768w, http://www.kansanuutiset.fi/images/3630696-1024x682.jpg 1024w, http://www.kansanuutiset.fi/images/3630696.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3630695-tekematon-tyo-maksaa-miljardeja-euroja">Tekemätön työ maksaa miljardeja euroja</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-11-16">16.11.2016 16.30</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-91005 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa category-talous tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="http://www.kansanuutiset.fi/artikkeli/3630531-metallin-aalto-valituksen-tyovoimakustannuksista-voi-jattaa-omaan-arvoonsa"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3630532-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Uudenkaupungin autotehdas palkkaa yli tuhat autonrakentajaa." /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3630531-metallin-aalto-valituksen-tyovoimakustannuksista-voi-jattaa-omaan-arvoonsa">Metallin Aalto: Valituksen työvoimakustannuksista voi jättää omaan arvoonsa</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-11-16">16.11.2016 12.23</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-90982 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa category-talous tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="http://www.kansanuutiset.fi/artikkeli/3630208-metallikaivosyhtiot-49-miljoonaa-fortum-136-miljoonaa-finnwatch-listasi-suomen-verovalttelijat"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3630209-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Finnwatchin tutkija ja lakimies Henri Telkki." srcset="http://www.kansanuutiset.fi/images/3630209-360x240.jpg 360w, http://www.kansanuutiset.fi/images/3630209-300x200.jpg 300w, http://www.kansanuutiset.fi/images/3630209-768x513.jpg 768w, http://www.kansanuutiset.fi/images/3630209-1024x684.jpg 1024w, http://www.kansanuutiset.fi/images/3630209.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3630208-metallikaivosyhtiot-49-miljoonaa-fortum-136-miljoonaa-finnwatch-listasi-suomen-verovalttelijat">Metallikaivosyhtiöt 49 miljoonaa, Fortum 136 miljoonaa &#8211; Finnwatch listasi Suomen verovälttelijät</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-11-15">15.11.2016 16.30</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="http://www.kansanuutiset.fi/kulttuuri">Kulttuuri</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Kulttuuri</h2><a href="http://www.kansanuutiset.fi/kulttuuri" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-91351 post type-post status-publish format-standard has-post-thumbnail hentry category-kirjat category-kulttuuri tag-kirjat tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="http://www.kansanuutiset.fi/artikkeli/3633267-lopotti-lukijoiden-suosikki-finlandia-ehdokkaista"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3633268-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Tommi Kinnusen Lopotti on monen äänestykseen osallistuneen lempikirja." /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3633267-lopotti-lukijoiden-suosikki-finlandia-ehdokkaista">Lopotti lukijoiden suosikki Finlandia-ehdokkaista</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-11-22">22.11.2016 11.00</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-91319 post type-post status-publish format-standard has-post-thumbnail hentry category-kulttuuri category-kulttuuriuutiset tag-dokumentti tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="http://www.kansanuutiset.fi/artikkeli/3633044-koraani-ulkoa-paratiisi-odottaa"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3633045-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Pakistanissa toimii radikalisoivia Punaisen moskeijan koraanikouluja, joihin köyhät vanhemman lähettävät lapsensa paremman elämän toivossa. Koulu valmentaa lapsia terroritekoihin." /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3633044-koraani-ulkoa-paratiisi-odottaa">Koraani ulkoa, paratiisi odottaa</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-11-21">21.11.2016 18.30</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-91309 post type-post status-publish format-standard has-post-thumbnail hentry category-kulttuuri category-kulttuuriuutiset tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="http://www.kansanuutiset.fi/artikkeli/3632937-rintamakelaiset-jyrasi-jouluksi-areenaan-ylen-aanestyksessa"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3632938-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Tältä näyttivät Kotikadun näyttelijät vuonna 1995, jolloin sarja alkoi. Ensimmäinen tuotantokausi tulee Areenaa 26. tammikuuta." /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3632937-rintamakelaiset-jyrasi-jouluksi-areenaan-ylen-aanestyksessa">Rintamäkeläiset jyräsi jouluksi Areenaan Ylen äänestyksessä</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-11-21">21.11.2016 13.41</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-84"><a href="http://www.kansanuutiset.fi/nakokulmia">Näkökulmia</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Näkökulmia</h2><a href="http://www.kansanuutiset.fi/nakokulmia" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-91291 post type-post status-publish format-standard has-post-thumbnail hentry category-lukijoilta category-nakokulmia tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="http://www.kansanuutiset.fi/artikkeli/3632842-vastine-attendolta-kun-verkkolehdessa-15-11-julkaistuun-juttuun"><img width="260" height="170" src="http://www.kansanuutiset.fi/images/3632843-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="Attendon tiedottajan Vili Lähteenojan mukaan Attendo maksaa nykyään kaikki verot Suomessa syntyneestä tuloksesta Suomeen." srcset="http://www.kansanuutiset.fi/images/3632843-260x170.jpg 260w, http://www.kansanuutiset.fi/images/3632843-100x65.jpg 100w, http://www.kansanuutiset.fi/images/3632843-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3632842-vastine-attendolta-kun-verkkolehdessa-15-11-julkaistuun-juttuun">Vastine Attendolta KU:n verkkolehdessä 15.11. julkaistuun juttuun</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-11-21">21.11.2016 12.30</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-91236 post type-post status-publish format-standard has-post-thumbnail hentry category-lukijoilta category-nakokulmia tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="http://www.kansanuutiset.fi/artikkeli/3632517-melkein-itsenaisyyspaiva"><img width="260" height="170" src="http://www.kansanuutiset.fi/images/3632518-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="Kirjoittaa toivoo maljaa nostettavan myös 18. heinäkuuta itsenäiselle Suomelle. Kuvassa Suomi 100 vuotta samppanjaa, jossa Tove Janssonin maalaus etiketissä." srcset="http://www.kansanuutiset.fi/images/3632518-260x170.jpg 260w, http://www.kansanuutiset.fi/images/3632518-100x65.jpg 100w, http://www.kansanuutiset.fi/images/3632518-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3632517-melkein-itsenaisyyspaiva">Melkein itsenäisyyspäivä</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-11-20">20.11.2016 17.00</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-91234 post type-post status-publish format-standard has-post-thumbnail hentry category-lukijoilta category-nakokulmia tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="http://www.kansanuutiset.fi/artikkeli/3632488-tyoelakeindeksin-palauttaminen-tyotuloindeksin-tasolle"><img width="260" height="170" src="http://www.kansanuutiset.fi/images/3632489-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="Kirjoittaja arvostelee eläkkeiden taitettua indeksiä." srcset="http://www.kansanuutiset.fi/images/3632489-260x170.jpg 260w, http://www.kansanuutiset.fi/images/3632489-100x65.jpg 100w, http://www.kansanuutiset.fi/images/3632489-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3632488-tyoelakeindeksin-palauttaminen-tyotuloindeksin-tasolle">Työeläkeindeksin palauttaminen työtuloindeksin tasolle</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-11-20">20.11.2016 16.00</time>  </span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-2659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2659"><a href="http://www.kansanuutiset.fi/nakokulmia/paakirjoitus" data-cb-c="39" class="cb-c-l">Pääkirjoitus</a></li>
	<li id="menu-item-2657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2657"><a href="http://www.kansanuutiset.fi/nakokulmia/lukijoilta" data-cb-c="33" class="cb-c-l">Lukijoilta</a></li>
	<li id="menu-item-2658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2658"><a href="http://www.kansanuutiset.fi/nakokulmia/nakokulma" data-cb-c="26" class="cb-c-l">Näkökulma</a></li>
	<li id="menu-item-2655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2655"><a href="http://www.kansanuutiset.fi/nakokulmia/horisontti" data-cb-c="60" class="cb-c-l">Horisontti</a></li>
	<li id="menu-item-2656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2656"><a href="http://www.kansanuutiset.fi/nakokulmia/kolumnit" data-cb-c="38" class="cb-c-l">Kolumnit</a></li>
</ul></div></li>
<li id="menu-item-86" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86"><a href="http://blogit.kansanuutiset.fi/">Blogit</a></li>
<li id="menu-item-74394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-74394"><a href="#">+</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-mega-menu-columns"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-74395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74395"><a href="http://www.kansanuutiset.fi/jarjestouutiset" data-cb-c="20" class="cb-c-l">Järjestöuutiset</a></li>
	<li id="menu-item-91273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91273"><a href="http://www.kansanuutiset.fi/avainsana/muistokirjoitus" data-cb-c="91273" class="cb-c-l">Muistokirjoitukset</a></li>
	<li id="menu-item-74397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74397"><a href="http://www.kansanuutiset.fi/urheilu" data-cb-c="25" class="cb-c-l">Urheilu</a></li>
</ul></div></li>
<li id="cb-nav-logo" class="cb-logo-nav-sticky-type" style="padding-top: 10px"><a href="http://www.kansanuutiset.fi"><img src="/images/static/Ku_logo_small1.png" alt="site logo" data-at2x="/images/static/Ku_logo_small_ret1.png" ></a></li></ul>		                </div>
	 				</nav>
 				
<div id="cb-content" class="wrap clearfix">

	
	
		<div id="main" class="cb-main" role="main">

			
			<article id="post-91369" class="clearfix post-91369 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali" role="article">

				<div class="photographer">Lehtikuva/Martti Kainulainen</div><div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="759" height="500" src="http://www.kansanuutiset.fi/images/3633401-759x500.jpg" class="attachment-cb-759-500 size-cb-759-500 wp-post-image" alt="Hallituksen mukaan hoitajamitoitusta ei muutetakaan. Tehyn mukaan hoitohenkilöstön kriteerien väljentäminen tekee sen toisella tavalla." srcset="http://www.kansanuutiset.fi/images/3633401-759x500.jpg 759w, http://www.kansanuutiset.fi/images/3633401-100x65.jpg 100w, http://www.kansanuutiset.fi/images/3633401-260x170.jpg 260w" sizes="(max-width: 759px) 100vw, 759px" /></div><div class="caption">Hallituksen mukaan hoitajamitoitusta ei muutetakaan. Tehyn mukaan hoitohenkilöstön kriteerien väljentäminen tekee sen toisella tavalla.</div><div class="cb-entry-header cb-meta clearfix"><h1 class="entry-title cb-entry-title cb-title" itemprop="headline">Tehy: Hoitajamitoitus uhkaa todellisuudessa laskea</h1><div class="cb-byline"><span class="cb-author"> Kansan Uutiset</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2016-11-22">22.11.2016 14.40</time></span></div><div class="cb-post-meta"><span class="cb-category cb-element"><a href="http://www.kansanuutiset.fi/kotimaa" title="Näytä kaikki Kotimaa">Kotimaa</a></span><span class="cb-comments cb-element"><a href="http://www.kansanuutiset.fi/artikkeli/3633400-tehy-hoitajamitoitus-uhkaa-todellisuudessa-laskea#respond">0 kommenttia</a></span></div></div></div>
				<section class="cb-entry-content clearfix" >

					<h4>Taideterapeutit ja ehkä vapaaehtoisetkin aiotaan laskea mukaan hoitohenkilöstöön.<!----></h4>
<p>Hallitus päätti viime viikolla perääntyä vanhuspalveluiden laatusuosituksen mukaisen mitoituksen alarajan laskemisesta 0,4:ään. Vanhuspalveluista haetaan kuitenkin edelleen 70 miljoonan euron säästöjä. Yksi keino on väljentää mitoitukseen laskettavan hoitohenkilöstön kriteerejä niin, että mukaan laskettaisiin nykyistä &#8221;joustavammin perustein hoitoon osallistuva henkilökunta&#8221;. Heihin kuuluvat muun muassa taideterapeutit, viriketoiminnan ohjaajat ja mahdollisesti jopa vapaaehtoistyöntekijöitä.</p>
<p>&#8211;&#8201;Tehy ei hyväksy, että mitoitukseen lasketaan muita kuin välitöntä hoitotyötä ja kuntoutusta tekevät koulutetut ammattihenkilöt sekä osa hoiva-avustajien työpanoksesta, kun se kohdistuu suoraan asiakastyöhön kuten avustamiseen ruokailussa, peseytymisessä, pukeutumisessa tai wc-käynneissä. Laskentatavan väljentäminen merkitsee todellisuudessa hoitajamitoituksen laskemista nykyisestä, toteaa Tehyn puheenjohtaja <b>Rauno Vesivalo</b>.</p>
<p>Vesivalon mukaan lyhytnäköinen tinkiminen hoitohenkilöstöstä ja sen osaamisesta ei edes johda säästöihin vaan aiheuttaa pitkällä tähtäimellä lisäkustannuksia esimerkiksi sairaalapäivinä erikoissairaanhoidossa.</p>
<p>&#8211;&#8201;Sivistysvaltion pitää pystyä huolehtimaan heikoimmistaan verovaroin. Perustuslain mukaan kaikilla on oikeus välttämättömään toimeentuloon ja huolenpitoon. Vanhuspalveluihin kohdistuvista leikkauksista pitäisi luopua kokonaan, Vesivalo vaatii.</p>
<p>Tehy pitää hyvänä yhtenäisten menetelmien ja hoitoisuusmittareiden käyttöä palvelutarpeen arvioinnissa. Myönteistä laatusuosituksen uudistamisessa on myös se, että samat suositukset koskevat jatkossa sekä julkista että yksityistä sektoria.</p>
<p>&#8211;&#8201;Mitoitusta on myös kyettävä lisäämään silloin, kun asiakkaan hoidon tarve sitä vaatii esimerkiksi saattohoidossa, muistuttaa Vesivalo. </p>
<p><!-- Kansan Uutiset --></p>
					
				</section> <!-- end article section -->

				<footer class="cb-article-footer">

					<p class="cb-tags cb-post-footer-block"> </p><div class="cb-social-sharing cb-post-block-bg cb-post-footer-block cb-on clearfix"><div class="cb-title cb-font-header">Jaa</div><div class="cb-sharing-buttons"><div class="cb-facebook cb-sharing-button"><div class="fb-share-button" data-href="http://www.kansanuutiset.fi/artikkeli/3633400-tehy-hoitajamitoitus-uhkaa-todellisuudessa-laskea"  data-layout="button_count"></div></div><div class="cb-facebook cb-sharing-button"><div class="fb-like" data-href="http://www.kansanuutiset.fi/artikkeli/3633400-tehy-hoitajamitoitus-uhkaa-todellisuudessa-laskea" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="cb-pinterest cb-sharing-button"><a href="//pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.kansanuutiset.fi%2Fartikkeli%2F3633400-tehy-hoitajamitoitus-uhkaa-todellisuudessa-laskea&media=http%3A%2F%2Fwww.kansanuutiset.fi%2Fimages%2F3633401.jpg&description=Tehy%3A+Hoitajamitoitus+uhkaa+todellisuudessa+laskea" data-pin-do="buttonPin" data-pin-config="beside" target="_blank"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" /></a><script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js"></script></div><div class="cb-google cb-sharing-button "> <div class="g-plusone" data-size="medium"></div> <script type="text/javascript"> (function() {var po = document.createElement("script"); po.type = "text/javascript"; po.async = true; po.src = "https://apis.google.com/js/plusone.js"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s); })(); </script></div><div class="cb-twitter cb-sharing-button"><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true"  data-count="horizontal">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script></div><div class="cb-stumbleupon cb-sharing-button"><su:badge layout="1"></su:badge> <script type="text/javascript"> (function() {var li = document.createElement("script"); li.type = "text/javascript"; li.async = true; li.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//platform.stumbleupon.com/1/widgets.js"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(li, s); })(); </script></div></div></div>

<div class="cb-post-large cb-post-footer-block clearfix"><div align="center">
<!-- /49035358/news_below_content -->
<div id='div-gpt-ad-1455014129173-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-0'); });
</script>
</div>

</div></div>

					<div style="width: 100%; overflow: hidden; clear: both; text-align: right; text-transform: uppercase; font-size: 14px;	font-weight: bold; padding-bottom: 4px; margin-bottom: -50px;" ><a onclick="open(this.href,'Keskustelu Verkkolehdess&auml;','width=800,height=600,scrollbars=yes');return false;" href="/muut/keskustelu.html">Keskusteluohjeet</a></div>
					<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Kommentit</h3><div class="fb-comments" data-href="http://www.kansanuutiset.fi/artikkeli/3633400-tehy-hoitajamitoitus-uhkaa-todellisuudessa-laskea" data-num-posts="5" data-width="100%" data-colorscheme="light"></div><!-- force:  --><br/><br/><!-- force: 1 --><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><hr/><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-91374 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">
                    <div class="cb-mask"><a href="http://www.kansanuutiset.fi/artikkeli/3633452-supo-suomesta-suhteellisesti-eniten-vierastaistelijoita"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3633453-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Suojelupoliisin päällikkö Antti Pelttari." /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3633452-supo-suomesta-suhteellisesti-eniten-vierastaistelijoita">Supo: Suomesta suhteellisesti eniten vierastaistelijoita</a></h4>
                        <div class="cb-byline"><span class="cb-author"> UP/Birgitta Suorsa</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2016-11-22">22.11.2016 15.32</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-91367 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">
                    <div class="cb-mask"><a href="http://www.kansanuutiset.fi/artikkeli/3633377-kommentti-sdpssa-odotetaan-rinteen-haastajia-tulossa-poreilua-kuplintaa-vai-taistelua"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3633378-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="SDP:n puheenjohtaja Antti Rinne ja puoluesihteeri Reijo Paananen SDP:n puoluevaltuuston syyskokouksessa lauantaina." srcset="http://www.kansanuutiset.fi/images/3633378-360x240.jpg 360w, http://www.kansanuutiset.fi/images/3633378-300x200.jpg 300w, http://www.kansanuutiset.fi/images/3633378-768x512.jpg 768w, http://www.kansanuutiset.fi/images/3633378-1024x682.jpg 1024w, http://www.kansanuutiset.fi/images/3633378.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3633377-kommentti-sdpssa-odotetaan-rinteen-haastajia-tulossa-poreilua-kuplintaa-vai-taistelua">Kommentti: SDP:ssä odotetaan Rinteen haastajia &#8211; tulossa poreilua, kuplintaa vai taistelua?</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Sirpa Puhakka</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2016-11-22">22.11.2016 14.00</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-91353 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">
                    <div class="cb-mask"><a href="http://www.kansanuutiset.fi/artikkeli/3633319-eun-komissiolla-yllattava-huoli-palkankorotukset-liian-pienia"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3633320-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Jyrki Kataisen edustamassa EU:n komissiossa puhaltavat uudet tuulet." /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3633319-eun-komissiolla-yllattava-huoli-palkankorotukset-liian-pienia">EU:n komissiolla yllättävä huoli: palkankorotukset liian pieniä</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kansan Uutiset</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2016-11-22">22.11.2016 12.00</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-91349 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-guggenheim-museohanke tag-ykkosjuttu">
                    <div class="cb-mask"><a href="http://www.kansanuutiset.fi/artikkeli/3633234-valtuustoon-eteneva-guggenheim-nayttaa-yha-oudommalta-seitseman-kertaa-suositumpi-kuin-new-yorkin-museo"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3633235-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Guggenheim-ratkaisua odotetaan Helsingissä ensi viikolla." /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3633234-valtuustoon-eteneva-guggenheim-nayttaa-yha-oudommalta-seitseman-kertaa-suositumpi-kuin-new-yorkin-museo">Valtuustoon etenevä Guggenheim näyttää yhä oudommalta &#8211; &#8221;Seitsemän kertaa suositumpi kuin New Yorkin museo?&#8221;</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kai Hirvasnoro</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2016-11-22">22.11.2016 10.22</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-91347 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">
                    <div class="cb-mask"><a href="http://www.kansanuutiset.fi/artikkeli/3633212-sak-selvitti-solidiumin-osaomistamien-yritysten-yhteiskuntavastuuraportointi-puutteellista"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3633213-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="SAK:n selvitys tarkasteli kuuden valtion sijoitusyhtiön Solidiumin osaomistaman yrityksen yhteiskuntavastuuraportteja. Mukana oli muun muassa Outokumpu." /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3633212-sak-selvitti-solidiumin-osaomistamien-yritysten-yhteiskuntavastuuraportointi-puutteellista">SAK selvitti: Solidiumin osaomistamien yritysten yhteiskuntavastuuraportointi puutteellista</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kansan Uutiset</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2016-11-22">22.11.2016 10.02</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-91268 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-piilotettu">
                    <div class="cb-mask"><a href="http://www.kansanuutiset.fi/artikkeli/3632777-vantaan-koivukylan-ostari-on-rohjake"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3632778-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Kirjasto on Koivukylän sydän! Mutta onko se oikeassa paikassa?" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3632777-vantaan-koivukylan-ostari-on-rohjake">Vantaan Koivukylän ostari on rohjake</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Pirkko Kotila</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2016-11-22">22.11.2016 8.35</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-91317 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">
                    <div class="cb-mask"><a href="http://www.kansanuutiset.fi/artikkeli/3633023-akava-haluaa-verotukseen-kannustavuutta"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3633024-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Akavan puheenjohtaja Sture Fjäder puhui työmarkkinajärjestön liittokokouksen medialounaalla maanantaina." srcset="http://www.kansanuutiset.fi/images/3633024-360x240.jpg 360w, http://www.kansanuutiset.fi/images/3633024-300x200.jpg 300w, http://www.kansanuutiset.fi/images/3633024-768x512.jpg 768w, http://www.kansanuutiset.fi/images/3633024-1024x682.jpg 1024w, http://www.kansanuutiset.fi/images/3633024.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3633023-akava-haluaa-verotukseen-kannustavuutta">Akava haluaa verotukseen kannustavuutta</a></h4>
                        <div class="cb-byline"><span class="cb-author"> UP/Kari Leppänen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2016-11-21">21.11.2016 17.00</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-91313 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">
                    <div class="cb-mask"><a href="http://www.kansanuutiset.fi/artikkeli/3632985-sdpn-lindtman-vaatii-lasten-tasavertaista-kohtelua-twitterissa-mutta-ei-vantaan-valtuustossa"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3632986-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="SDP:n Antti Lindtman paheksuu Twitterissä lasten laittamista eriarvoiseen asemaan. Maanantaina 14.11. hän äänesti Vantaan kaupunginvaltuustossa lasten päivähoito-oikeuden rajauksen puolesta." /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3632985-sdpn-lindtman-vaatii-lasten-tasavertaista-kohtelua-twitterissa-mutta-ei-vantaan-valtuustossa">SDP:n Lindtman vaatii lasten tasavertaista kohtelua Twitterissä, mutta ei Vantaan valtuustossa</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kai Hirvasnoro</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2016-11-21">21.11.2016 15.30</time></span></div>                    </div>
                </li>
</ul></div>				</footer> <!-- end article footer -->

			</article> <!-- end article -->
			
			
		</div> <!-- end #main -->

	
	
	<div class="cb-sticky-sidebar">
<aside class="cb-sidebar clearfix" role="complementary"><div id="text-5" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_1 -->
<div id='div-gpt-ad-1455014129173-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-2'); });
</script>
</div>
</div>

</div>
		</div><div id="cb-recent-posts-3" class="cb-sidebar-widget cb-widget-latest-articles"><h3 class="cb-sidebar-widget-title cb-widget-title">Uusimmat</h3>
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-91374 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3633452-supo-suomesta-suhteellisesti-eniten-vierastaistelijoita">Supo: Suomesta suhteellisesti eniten vierastaistelijoita</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-11-22">22.11.2016 15.32</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-91369 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3633400-tehy-hoitajamitoitus-uhkaa-todellisuudessa-laskea">Tehy: Hoitajamitoitus uhkaa todellisuudessa laskea</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-11-22">22.11.2016 14.40</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-91367 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3633377-kommentti-sdpssa-odotetaan-rinteen-haastajia-tulossa-poreilua-kuplintaa-vai-taistelua">Kommentti: SDP:ssä odotetaan Rinteen haastajia &#8211; tulossa poreilua, kuplintaa vai taistelua?</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-11-22">22.11.2016 14.00</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-91364 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-normaali tag-yhdysvallat">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3633346-rankkoja-aseita-standing-rockin-mielenosoittajia-vastaan">Rankkoja aseita Standing Rockin mielenosoittajia vastaan</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-11-22">22.11.2016 13.00</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-2" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_2 -->
<div id='div-gpt-ad-1455014129173-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-3'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-8" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-91353 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3633319-eun-komissiolla-yllattava-huoli-palkankorotukset-liian-pienia">EU:n komissiolla yllättävä huoli: palkankorotukset liian pieniä</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-11-22">22.11.2016 12.00</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-91351 post type-post status-publish format-standard has-post-thumbnail hentry category-kirjat category-kulttuuri tag-kirjat tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3633267-lopotti-lukijoiden-suosikki-finlandia-ehdokkaista">Lopotti lukijoiden suosikki Finlandia-ehdokkaista</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-11-22">22.11.2016 11.00</time> Kirjat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-91349 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-guggenheim-museohanke tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3633234-valtuustoon-eteneva-guggenheim-nayttaa-yha-oudommalta-seitseman-kertaa-suositumpi-kuin-new-yorkin-museo">Valtuustoon etenevä Guggenheim näyttää yhä oudommalta &#8211; &#8221;Seitsemän kertaa suositumpi kuin New Yorkin museo?&#8221;</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-11-22">22.11.2016 10.22</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-91347 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3633212-sak-selvitti-solidiumin-osaomistamien-yritysten-yhteiskuntavastuuraportointi-puutteellista">SAK selvitti: Solidiumin osaomistamien yritysten yhteiskuntavastuuraportointi puutteellista</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-11-22">22.11.2016 10.02</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-3" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_3 -->
<div id='div-gpt-ad-1455014129173-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-4'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-5" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-91268 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-piilotettu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3632777-vantaan-koivukylan-ostari-on-rohjake">Vantaan Koivukylän ostari on rohjake</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-11-22">22.11.2016 8.35</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-91319 post type-post status-publish format-standard has-post-thumbnail hentry category-kulttuuri category-kulttuuriuutiset tag-dokumentti tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3633044-koraani-ulkoa-paratiisi-odottaa">Koraani ulkoa, paratiisi odottaa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-11-21">21.11.2016 18.30</time> Kulttuuri </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-91317 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3633023-akava-haluaa-verotukseen-kannustavuutta">Akava haluaa verotukseen kannustavuutta</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-11-21">21.11.2016 17.00</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-91315 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3633008-tutkija-arvostelee-lannen-politiikkaa-moldovassa">Tutkija arvostelee lännen politiikkaa Moldovassa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-11-21">21.11.2016 16.30</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-6" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_4 -->
<div id='div-gpt-ad-1455014129173-5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-5'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-9" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-91313 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3632985-sdpn-lindtman-vaatii-lasten-tasavertaista-kohtelua-twitterissa-mutta-ei-vantaan-valtuustossa">SDP:n Lindtman vaatii lasten tasavertaista kohtelua Twitterissä, mutta ei Vantaan valtuustossa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-11-21">21.11.2016 15.30</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-91311 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3632976-sahkoliitto-sai-uuden-puheenjohtajan">Sähköliitto sai uuden puheenjohtajan</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-11-21">21.11.2016 15.10</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-91309 post type-post status-publish format-standard has-post-thumbnail hentry category-kulttuuri category-kulttuuriuutiset tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3632937-rintamakelaiset-jyrasi-jouluksi-areenaan-ylen-aanestyksessa">Rintamäkeläiset jyräsi jouluksi Areenaan Ylen äänestyksessä</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-11-21">21.11.2016 13.41</time> Kulttuuri </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-91293 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-normaali tag-usa-vaalit-2016 tag-yhdysvallat">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3632911-clinton-sai-yli-16-miljoonaa-aanta-enemman-kuin-trump">Clinton sai yli 1,6 miljoonaa ääntä enemmän kuin Trump</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-11-21">21.11.2016 13.00</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-17" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_5 -->
<div id='div-gpt-ad-1459326474075-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459326474075-0'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-10" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-91291 post type-post status-publish format-standard has-post-thumbnail hentry category-lukijoilta category-nakokulmia tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3632842-vastine-attendolta-kun-verkkolehdessa-15-11-julkaistuun-juttuun">Vastine Attendolta KU:n verkkolehdessä 15.11. julkaistuun juttuun</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-11-21">21.11.2016 12.30</time> Lukijoilta </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-91289 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-muistokirjoitus tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3632825-rakas-aiti-pidetty-vaikuttaja-paula-grekela-on-poissa">Rakas äiti, pidetty vaikuttaja &#8211; Paula Grekelä on poissa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-11-21">21.11.2016 12.03</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-91287 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3632810-silvia-modig-kaupunkikoyhyys-alas-edullisemmilla-vuokra-asunnoilla">Silvia Modig: Kaupunkiköyhyys alas edullisemmilla vuokra-asunnoilla</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-11-21">21.11.2016 11.32</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-91266 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3632774-puoluesihteeri-joonas-leppanen-houkuttelee-ehdokkaaksi-poliittinen-muutos-lahtee-kunnista">Puoluesihteeri Joonas Leppänen houkuttelee ehdokkaaksi: &#8221;Poliittinen muutos lähtee kunnista&#8221;</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-11-21">21.11.2016 10.30</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-91264 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3632722-luontoselvitykset-pitaa-tehda-ennen-kaavoitusta">&#8221;Luontoselvitykset pitää tehdä ennen kaavoitusta&#8221;</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-11-21">21.11.2016 8.44</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-91262 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3632720-kenia-metsittaa-kuivia-maita">Kenia metsittää kuivia maita</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-11-21">21.11.2016 8.43</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-91236 post type-post status-publish format-standard has-post-thumbnail hentry category-lukijoilta category-nakokulmia tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3632517-melkein-itsenaisyyspaiva">Melkein itsenäisyyspäivä</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-11-20">20.11.2016 17.00</time> Lukijoilta </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-91234 post type-post status-publish format-standard has-post-thumbnail hentry category-lukijoilta category-nakokulmia tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3632488-tyoelakeindeksin-palauttaminen-tyotuloindeksin-tasolle">Työeläkeindeksin palauttaminen työtuloindeksin tasolle</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-11-20">20.11.2016 16.00</time> Lukijoilta </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-18" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_6 -->
<div id='div-gpt-ad-1459344902830-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459344902830-0'); });
</script>
</div>
</div></div>
		</div></aside>
</div>

</div> <!-- end #cb-content -->

				</div> <!-- end #cb-container -->

    			
    			<footer id="cb-footer" class="wrap" role="contentinfo">

<div class="wrap" style="background-color: #fff;">
<div align="center">
<div id='div-gpt-ad-1455014129173-1' style='padding-top: 5px; padding-bottom: 5px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-1'); });
</script>
</div>
</div>
</div>

                    
                    
                        <div class="cb-footer-lower cb-font-header clearfix">

                            <div class="wrap clearfix">

                            	                                    <div id="cb-footer-logo">
                                        <a href="http://www.kansanuutiset.fi">
                                            <img src="/images/static/ku_footerlogo1.png" alt=" logo"  data-at2x="/images/static/ku_footerlogo_retina1.png">
                                        </a>
                                    </div>
                                
                                <div class="cb-footer-links clearfix"><ul id="menu-alavalikko" class="nav cb-footer-nav clearfix"><li id="menu-item-266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266"><a href="http://www.kansanuutiset.fi/">Etusivu</a></li>
<li id="menu-item-265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-265"><a href="http://www.kansanuutiset.fi/yhteystiedot">Yhteystiedot</a></li>
<li id="menu-item-267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267"><a href="https://www.facebook.com/kansanuutiset"><i class="fa fa-facebook"></i></a></li>
<li id="menu-item-268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268"><a href="http://twitter.com/kansanuutiset"><i class="fa fa-twitter"></i></a></li>
</ul></div>
                                <div class="cb-copyright"></div>

                                		                            <div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
		                        
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>

		<script type='text/javascript' src='http://www.kansanuutiset.fi/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.kansanuutiset.fi\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Ole hyv\u00e4 ja todista, ettet ole robottiohjelma.","sending":"L\u00e4hetet\u00e4\u00e4n ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kansanuutiset.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbSS":"on","cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/cb-ext.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/www.kansanuutiset.fi\/wp-admin\/admin-ajax.php","cbPostID":"91369","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000","on"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/cb-scripts.source.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://www.kansanuutiset.fi/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&appId=844070122300757&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookiename = "cookieconsent_dismissed";
    window.cookieconsent_options = {"message":"Huomaathan, että käytämme evästeitä juttujen, ilmoitusten, sosiaalisen median ja kävijämääräseurannan takia.","dismiss":"OK","learnMore":"Haluatko tietää lisää?","link":"/tietosuoja","theme":"http://www.kansanuutiset.fi/css/cookie.css"};
</script>

<script type="text/javascript" src="http://www.kansanuutiset.fi/js/cookie.js"></script>
<!-- End Cookie Consent plugin -->
<style>
#cookie-bar {background:#CCCCCC; height:auto; line-height:24px; color:#000; text-align:center; padding:3px 0;}
#cookie-bar p {margin:0; padding:0;}
#cookie-bar a {color:#ff3c38; display:inline-block; border-radius:3px; text-decoration:none; padding:0 6px; margin-left:0px;}
#cookie-bar a.betalink { padding: 0; margin: 0; display: inline;}
#cookie-bar a.betalink:hover { text-decoration:underline;}
#cookie-bar .cb-enable {background:#ff3c38; color: #fff;}
#cookie-bar .cb-enable:hover {background:lightgray;}
</style>


	</body>

</html> <!-- The End. what a ride! -->