<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="fi"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" class="no-js"><!--<![endif]-->

	<head>
	
		<meta charset="utf-8">
		<meta name="format-detection" content="telephone=no">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
        			<link rel="shortcut icon" href="/images/favicon.ico">
		
		<link rel="pingback" href="http://www.kansanuutiset.fi/xmlrpc.php">

		
		<!-- head extras -->
		<title>Norjan öljyholismin pääkaupunki Hammerfest &#8211; Kansan Uutiset</title>
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; syöte" href="http://www.kansanuutiset.fi/feed" />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; kommenttien syöte" href="http://www.kansanuutiset.fi/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Kansan Uutiset &raquo; Norjan öljyholismin pääkaupunki Hammerfest kommenttien syöte" href="http://www.kansanuutiset.fi/artikkeli/3602293-norjan-oljyholismin-paakaupunki-hammerfest/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.kansanuutiset.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='http://www.kansanuutiset.fi/wp-content/themes/15zine/plugins/login-with-ajax/widget.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.kansanuutiset.fi/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://www.kansanuutiset.fi/wp-content/themes/15zine/library/css/style.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Noticia+Text%3A400%2C700%7CRaleway%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=2.1.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://www.kansanuutiset.fi/wp-content/themes/15zine/library/css/ie.css?ver=2.1.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fontawesome-css'  href='http://www.kansanuutiset.fi/wp-content/themes/15zine/library/css/font-awesome-4.4.0/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='cb-child-main-stylesheet-css'  href='http://www.kansanuutiset.fi/wp-content/themes/ku/style.css?ver=1.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kansanuutiset.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kansanuutiset.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/www.kansanuutiset.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kansanuutiset.fi/wp-content/themes/15zine/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='http://www.kansanuutiset.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kansanuutiset.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kansanuutiset.fi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Kiky hiertää yhä ay-vasemmistoa' href='http://www.kansanuutiset.fi/artikkeli/3602544-kiky-hiertaa-yha-ay-vasemmistoa' />
<meta name="generator" content="WordPress 4.5.4" />
<link rel="canonical" href="http://www.kansanuutiset.fi/artikkeli/3602293-norjan-oljyholismin-paakaupunki-hammerfest" />
<link rel='shortlink' href='http://www.kansanuutiset.fi/?p=88001' />
<link rel="alternate" type="application/json+oembed" href="http://www.kansanuutiset.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kansanuutiset.fi%2Fartikkeli%2F3602293-norjan-oljyholismin-paakaupunki-hammerfest" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kansanuutiset.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kansanuutiset.fi%2Fartikkeli%2F3602293-norjan-oljyholismin-paakaupunki-hammerfest&#038;format=xml" />
<meta property="fb:app_id" content="844070122300757"/><script type="text/javascript">
!function(t,e,s){"use strict";function a(t){t=t||{};var e="https://track.atom-data.io/",s="1.0.1";this.options={endpoint:!!t.endpoint&&t.endpoint.toString()||e,apiVersion:s,auth:t.auth?t.auth:""}}function n(t,e){this.endpoint=t.toString()||"",this.params=e||{},this.headers={contentType:"application/json;charset=UTF-8"},this.xhr=XMLHttpRequest?new XMLHttpRequest:new ActiveXObject("Microsoft.XMLHTTP")}function r(t,e,s){this.error=t,this.response=e,this.status=s}t.IronSourceAtom=a,a.prototype.putEvent=function(t,e){if(t=t||{},!t.table)return e("Stream is required",null);if(!t.data)return e("Data is required",null);t.apiVersion=this.options.apiVersion,t.auth=this.options.auth;var s=new n(this.options.endpoint,t);return t.method&&"GET"===t.method.toUpperCase()?s.get(e):s.post(e)},a.prototype.putEvents=function(t,e){if(t=t||{},!t.table)return e("Stream is required",null);if(!(t.data&&t.data instanceof Array&&t.data.length))return e("Data (must be not empty array) is required",null);t.apiVersion=this.options.apiVersion,t.auth=this.options.auth;var s=new n(this.options.endpoint+"/bulk",t);return t.method&&"GET"===t.method.toUpperCase()?s.get(e):s.post(e)},a.prototype.health=function(t){var e=new n(this.options.endpoint,{table:"health_check",data:"null"});return e.get(t)},"undefined"!=typeof module&&module.exports&&(module.exports={IronSourceAtom:a,Request:n,Response:r}),n.prototype.post=function(t){if(!this.params.table||!this.params.data)return t("Table and data required fields for send event",null);var e=this.xhr,s=JSON.stringify({data:this.params.data,table:this.params.table,apiVersion:this.params.apiVersion,auth:this.params.auth});e.open("POST",this.endpoint,!0),e.setRequestHeader("Content-type",this.headers.contentType),e.setRequestHeader("x-ironsource-atom-sdk-type","js"),e.setRequestHeader("x-ironsource-atom-sdk-version","1.0.1"),e.onreadystatechange=function(){if(e.readyState===XMLHttpRequest.DONE){var s;e.status>=200&&e.status<400?(s=new r(!1,e.response,e.status),!!t&&t(null,s.data())):(s=new r(!0,e.response,e.status),!!t&&t(s.err(),null))}},e.send(s)},n.prototype.get=function(t){if(!this.params.table||!this.params.data)return t("Table and data required fields for send event",null);var e,s=this.xhr,a=JSON.stringify({table:this.params.table,data:this.params.data,apiVersion:this.params.apiVersion,auth:this.params.auth});try{e=btoa(a)}catch(n){}s.open("GET",this.endpoint+"?data="+e,!0),s.setRequestHeader("Content-type",this.headers.contentType),s.setRequestHeader("x-ironsource-atom-sdk-type","js"),s.setRequestHeader("x-ironsource-atom-sdk-version","1.0.1"),s.onreadystatechange=function(){if(s.readyState===XMLHttpRequest.DONE){var e;s.status>=200&&s.status<400?(e=new r(!1,s.response,s.status),!!t&&t(null,e.data())):(e=new r(!0,s.response,s.status),!!t&&t(e.err(),null))}},s.send()},r.prototype.data=function(){return this.error?null:JSON.parse(this.response)},r.prototype.err=function(){return{message:this.response,status:this.status}}}(window,document);

var options = {
  endpoint: 'https://track.atom-data.io/',
}

var atom = new IronSourceAtom(options);

var params = {
  table: 'wp_comments_plugin', //your target stream name
  data: JSON.stringify({
    'domain': window.location.hostname,
    'url': window.location.protocol + "//" + window.location.host + "/" + window.location.pathname,
    'lang': window.navigator.userLanguage || window.navigator.language,
    'referrer': document.referrer || '',
    'pn': 'fcp'
  }), //String with any data and any structure.
  method: 'POST' // optional, default "POST"
}

var callback = function() {};

if ( Math.floor( Math.random() * 100 ) + 1 === 1 ) {
  atom.putEvent(params, callback);
}
</script><style type="text/css"> .cb-stuck #cb-nav-bar .cb-main-nav #cb-nav-logo, #cb-nav-bar .cb-main-nav #cb-nav-logo img { width: 110px; }#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #f4f4f4; } .cb-entry-content a {color:#d33738; } .cb-entry-content a:hover {color:#d37070; }.cb-review-box .cb-bar .cb-overlay span { background: #f9db32; }.cb-review-box i { color: #f9db32; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.25); }.cb-module-block .cb-meta-style-2 img, .cb-module-block .cb-meta-style-4 img, .cb-grid-x .cb-grid-img img  { opacity: 0.75; }@media only screen and (min-width: 768px) { 
                .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 0.75); } 
                .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-slider li:hover img { opacity: 0.25; } 
            }.cb-mm-on.cb-menu-light #cb-nav-bar .cb-main-nav > li:hover, .cb-mm-on.cb-menu-dark #cb-nav-bar .cb-main-nav > li:hover { background: #d33738; }</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'Raleway', sans-serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Noticia Text', serif; }</style><meta property="og:image" content="http://www.kansanuutiset.fi/images/3602294.jpg"><style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-82 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-85 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-83 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-84 .cb-big-menu { border-top-color: #; }</style>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 1.7.3.1 -->
<meta property="og:locale" content="fi_FI"/>
<meta property="og:site_name" content="Kansan Uutiset"/>
<meta property="og:title" content="Norjan öljyholismin pääkaupunki Hammerfest"/>
<meta itemprop="name" content="Norjan öljyholismin pääkaupunki Hammerfest"/>
<meta name="twitter:title" content="Norjan öljyholismin pääkaupunki Hammerfest"/>
<meta property="og:url" content="http://www.kansanuutiset.fi/artikkeli/3602293-norjan-oljyholismin-paakaupunki-hammerfest"/>
<meta name="twitter:url" content="http://www.kansanuutiset.fi/artikkeli/3602293-norjan-oljyholismin-paakaupunki-hammerfest"/>
<meta property="og:type" content="article"/>
<meta property="article:published_time" content="2016-09-17T09:52:03+00:00"/>
<meta property="article:modified_time" content="2016-09-16T15:46:55+00:00" />
<meta property="og:updated_time" content="2016-09-16T15:46:55+00:00" />
<meta name="twitter:site" content="@KansanUutiset"/>
<meta property="og:description" content="Kun maailma päätti joulukuussa 2015 Pariisissa rajoittaa ilmaston lämpenemisen 1,5 asteeseen, Norjalle jäi ratkaistavaksi iso ongelma: sen on joko jatkettava kestämätöntä hiilivetypohjaista järjestelmäänsä tai lopetettava se. Hammerfestissa, Norjan uudessa arktisessa öljy- ja kaasupääkaupungissa, te"/>
<meta itemprop="description" content="Kun maailma päätti joulukuussa 2015 Pariisissa rajoittaa ilmaston lämpenemisen 1,5 asteeseen, Norjalle jäi ratkaistavaksi iso ongelma: sen on joko jatkettava kestämätöntä hiilivetypohjaista järjestelmäänsä tai lopetettava se. Hammerfestissa, Norjan uudessa arktisessa öljy- ja kaasupääkaupungissa, te"/>
<meta name="twitter:description" content="Kun maailma päätti joulukuussa 2015 Pariisissa rajoittaa ilmaston lämpenemisen 1,5 asteeseen, Norjalle jäi ratkaistavaksi iso ongelma: sen on joko jatkettava kestämätöntä hiilivetypohjaista järjestelmäänsä tai lopetettava se. Hammerfestissa, Norjan uudessa arktisessa öljy- ja kaasupääkaupungissa, te"/>
<meta property="og:image" content="http://www.kansanuutiset.fi/images/3602294.jpg"/>
<meta itemprop="image" content="http://www.kansanuutiset.fi/images/3602294.jpg"/>
<meta name="twitter:image" content="http://www.kansanuutiset.fi/images/3602294.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags -->

		<!-- end head extras -->
						<script type='text/javascript' src='http://www.kansanuutiset.fi/wp-content/themes/ku/js/dfp.js?ver=4.4.1'></script>

	</head>

	<body class="single single-post postid-88001 single-format-standard  cb-sidebar-right cb-nav-logo-on cb-logo-nav-sticky cb-sticky-sb-on cb-tm-light cb-body-light cb-menu-dark cb-mm-dark cb-footer-dark cb-m-logo-off cb-m-sticky cb-sw-tm-box cb-sw-header-box cb-sw-menu-box cb-sw-footer-box cb-menu-al-left cb-fis-b-standard">
		
		<div id="cb-outer-container">

			<div id="topbanner" class="clearfix wrap" align="center" >
				
<!-- /49035358/news_top_banner -->
<div id='div-gpt-ad-1455014129173-6' style='margin-bottom: 4px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-6'); });
</script>
</div>

<!-- /49035358/news_top_banner_2 -->
<div id='div-gpt-ad-1455014129173-7' style='height:120px; width:980px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-7'); });
</script>
</div>
							</div>


			
				<div id="cb-top-menu" class="clearfix cb-font-header  wrap">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">
						
													<div class="cb-left-side cb-mob">
								
								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
															</div>
						                        <ul class="cb-top-nav cb-left-side"><li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-63"><a href="http://www.kansanuutiset.fi/yhteystiedot">Yhteystiedot</a>
<ul class="sub-menu">
	<li id="menu-item-69570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69570"><a href="http://www.kansanuutiset.fi/palaute">Palaute</a></li>
</ul>
</li>
<li id="menu-item-69501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69501"><a href="/nakoislehti">Näköislehti</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-78"><a href="http://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-69559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69559"><a href="http://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a></li>
	<li id="menu-item-69475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69475"><a href="http://www.kansanuutiset.fi/tilaajapalvelu/osoitteenmuutokset">Osoitteenmuutokset</a></li>
	<li id="menu-item-69564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69564"><a href="http://www.kansanuutiset.fi/tilaajapalvelu/jakelukeskeytys">Jakelukeskeytys</a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="http://www.kansanuutiset.fi/tilaajapalvelu/hinnasto">Hinnasto</a></li>
	<li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="http://www.kansanuutiset.fi/tilaajapalvelu/tee-tilaus">Tee tilaus</a></li>
	<li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="http://www.kansanuutiset.fi/tilaajapalvelu/jakeluhairiot">Jakeluhäiriöt</a></li>
</ul>
</li>
<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="http://www.kansanuutiset.fi/mediatiedot">Mediatiedot</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79"><a href="http://kauppa.kansanuutiset.fi/">Kauppa</a></li>
</ul>                        <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search"><a class="linkbuttons" href="/feed" title="Kansan Uutiset RSS-syöte"><img src="/images/static/rss.png" alt="RSS" style=""/></a></li><li class="cb-icon-search"><a class="linkbuttons" href="http://facebook.com/kansanuutiset" title="Kansan Uutiset Facebookissa"><img src="/images/static/fb.png" alt="Facebook" style=""/></a></li><li class="cb-icon-search"><a class="linkbuttons" href="http://twitter.com/kansanuutiset" title="Kansan Uutiset Twitterissä"><img src="/images/static/tw.png" alt="Twitter" style=""/></a></li><li class="cb-icon-search"><a href="#" title="Hae" id="cb-s-trigger"><i class="fa fa-search"></i> <span class="cb-search-title">Hae</span></a></li></ul>					</div>
				</div>
				<div id="cb-mob-menu">
					<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
					<div class="cb-mob-menu-wrap">
						<ul class="cb-mobile-nav cb-top-nav"><li id="menu-item-73206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-73206"><a href="http://www.kansanuutiset.fi/">Etusivu</a></li>
<li id="menu-item-74704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74704"><a href="http://blogit.kansanuutiset.fi/">Blogit</a></li>
<li id="menu-item-73207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73207"><a href="http://www.kansanuutiset.fi/kotimaa">Kotimaa</a></li>
<li id="menu-item-73220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73220"><a href="http://www.kansanuutiset.fi/talous">Talous</a></li>
<li id="menu-item-73221" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73221"><a href="http://www.kansanuutiset.fi/ulkomaat">Ulkomaat</a></li>
<li id="menu-item-73208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-73208"><a href="http://www.kansanuutiset.fi/kulttuuri">Kulttuuri</a>
<ul class="sub-menu">
	<li id="menu-item-73209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73209"><a href="http://www.kansanuutiset.fi/kulttuuri/elokuvat">Elokuvat</a></li>
	<li id="menu-item-73210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73210"><a href="http://www.kansanuutiset.fi/kulttuuri/kirjat">Kirjat</a></li>
	<li id="menu-item-73211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73211"><a href="http://www.kansanuutiset.fi/kulttuuri/kulttuuriuutiset">Kulttuuriuutiset</a></li>
	<li id="menu-item-73212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73212"><a href="http://www.kansanuutiset.fi/kulttuuri/musiikki">Musiikki</a></li>
	<li id="menu-item-73213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73213"><a href="http://www.kansanuutiset.fi/kulttuuri/teatteri">Teatteri</a></li>
</ul>
</li>
<li id="menu-item-73214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-73214"><a href="http://www.kansanuutiset.fi/nakokulmia">Näkökulmia</a>
<ul class="sub-menu">
	<li id="menu-item-73219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73219"><a href="http://www.kansanuutiset.fi/nakokulmia/paakirjoitus">Pääkirjoitus</a></li>
	<li id="menu-item-73215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73215"><a href="http://www.kansanuutiset.fi/nakokulmia/horisontti">Horisontti</a></li>
	<li id="menu-item-73216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73216"><a href="http://www.kansanuutiset.fi/nakokulmia/kolumnit">Kolumnit</a></li>
	<li id="menu-item-73217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73217"><a href="http://www.kansanuutiset.fi/nakokulmia/lukijoilta">Lukijoilta</a></li>
	<li id="menu-item-73218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73218"><a href="http://www.kansanuutiset.fi/nakokulmia/nakokulma">Näkökulma</a></li>
</ul>
</li>
<li id="menu-item-73228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73228"><a href="http://www.kansanuutiset.fi/nakoislehti">Näköislehti</a></li>
<li id="menu-item-73222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-73222"><a href="http://www.kansanuutiset.fi/tilaajapalvelu">Tilaajapalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-73227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73227"><a href="http://www.kansanuutiset.fi/tilaajapalvelu/hinnasto">Hinnasto</a></li>
	<li id="menu-item-73225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73225"><a href="http://www.kansanuutiset.fi/tilaajapalvelu/tee-tilaus">Tee tilaus</a></li>
	<li id="menu-item-73226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73226"><a href="http://www.kansanuutiset.fi/tilaajapalvelu/jakeluhairiot">Jakeluhäiriöt</a></li>
	<li id="menu-item-73223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73223"><a href="http://www.kansanuutiset.fi/tilaajapalvelu/jakelukeskeytys">Jakelukeskeytys</a></li>
	<li id="menu-item-73224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73224"><a href="http://www.kansanuutiset.fi/tilaajapalvelu/osoitteenmuutokset">Osoitteenmuutokset</a></li>
</ul>
</li>
<li id="menu-item-73231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-73231"><a href="http://www.kansanuutiset.fi/yhteystiedot">Yhteystiedot</a>
<ul class="sub-menu">
	<li id="menu-item-73229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73229"><a href="http://www.kansanuutiset.fi/palaute">Palaute</a></li>
</ul>
</li>
<li id="menu-item-73230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73230"><a href="http://www.kansanuutiset.fi/mediatiedot">Mediatiedot</a></li>
</ul>					</div>
				</div>
			
			 
			<div id="cb-container" class="clearfix" >				

									<header id="cb-header" class="cb-header  cb-with-block wrap" role="banner">

					    <div id="cb-logo-box" class="cb-logo-left wrap">
	                    	                <div id="logo">
                    <a href="http://www.kansanuutiset.fi">
                        <img src="/images/static/ku_logo1.jpg" alt=" logo" data-at2x="/images/static/ku_logo@21.jpg">
                    </a>
                </div>
            	                        <div class="cb-large cb-block"><!-- /49035358/news_logo_banner -->
<div id='div-gpt-ad-1455708799675-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455708799675-0'); });
</script>
</div></div>	                    </div>

					</header>
								
				<div id="cb-lwa" class="cb-lwa-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div>
<div class="cb-lwa-modal-inner cb-modal-inner cb-light-loader cb-pre-load cb-font-header clearfix">
    <div class="lwa lwa-default clearfix">
                
        

        <form class="lwa-form cb-form cb-form-active clearfix" action="https://www.kansanuutiset.fi/wp-login.php" method="post">
            
            <div class="cb-form-body">
                <input class="cb-form-input cb-form-input-username" type="text" name="log" placeholder="Username">
                <input class="cb-form-input" type="password" name="pwd" placeholder="Password">
                                <span class="lwa-status cb-ta-center"></span>
                <div class="cb-submit cb-ta-center">
                  <input type="submit" name="wp-submit" class="lwa_wp-submit cb-submit-form" value="Log In" tabindex="100" />
                  <input type="hidden" name="lwa_profile_link" value="" />
                  <input type="hidden" name="login-with-ajax" value="login" />
                </div>
                
                <div class="cb-lost-password cb-extra cb-ta-center">
                                          <a class="lwa-links-remember cb-title-trigger cb-trigger-pass" href="https://www.kansanuutiset.fi/wp-login.php?action=lostpassword" title="Lost your password?">Lost your password?</a>
                                     </div>
           </div>
        </form>
        
                <form class="lwa-remember cb-form clearfix" action="https://www.kansanuutiset.fi/wp-login.php?action=lostpassword" method="post">

            <div class="cb-form-body">

                <input type="text" name="user_login" class="lwa-user-remember cb-form-input" placeholder="Enter username or email">
                                <span class="lwa-status cb-ta-center"></span>

                 <div class="cb-submit cb-ta-center">
                        <input type="submit" value="Get New Password" class="lwa-button-remember cb-submit-form" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
            </div>

        </form>
            </div>
</div></div><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form role="search" method="get" class="cb-search" action="http://www.kansanuutiset.fi/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Hae" value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>
									 <nav id="cb-nav-bar" class="clearfix  wrap" role="navigation">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  wrap">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="http://www.kansanuutiset.fi/kotimaa">Kotimaa</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Kotimaa</h2><a href="http://www.kansanuutiset.fi/kotimaa" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-88016 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-kilpailukykysopimus tag-ykkosjuttu"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="http://www.kansanuutiset.fi/artikkeli/3602544-kiky-hiertaa-yha-ay-vasemmistoa"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3602545-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Kaksi vasemmistovaikuttajaa vaihtoi mielipiteitä kiky-neuvotteluista. Vasemmalla Helsingin ja Uudenmaan sairaanhoitopiirin pääluottamusmies, JHL:n hallituksen jäsen Kalevi Kannisto ja oikealla SAK:n hallituksen varapuheenjohtaja Matti Huutola." srcset="http://www.kansanuutiset.fi/images/3602545-360x240.jpg 360w, http://www.kansanuutiset.fi/images/3602545-300x200.jpg 300w, http://www.kansanuutiset.fi/images/3602545-768x513.jpg 768w, http://www.kansanuutiset.fi/images/3602545-1024x684.jpg 1024w, http://www.kansanuutiset.fi/images/3602545.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3602544-kiky-hiertaa-yha-ay-vasemmistoa">Kiky hiertää yhä ay-vasemmistoa</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-09-17">17.9.2016 8.42</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-87999 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="http://www.kansanuutiset.fi/artikkeli/3602283-onko-vakinainen-taysipaivainen-palkkatyo-saallisella-palkalla-historiallinen-poikkeus"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3602284-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Työn uudenlaiset ehdot ruokkivat työntekijöiden välistä kaunaa. Uudessa luokkayhteiskunnassa ei ole luokkatietoisuutta." srcset="http://www.kansanuutiset.fi/images/3602284-360x240.jpg 360w, http://www.kansanuutiset.fi/images/3602284-300x200.jpg 300w, http://www.kansanuutiset.fi/images/3602284-768x511.jpg 768w, http://www.kansanuutiset.fi/images/3602284-1024x681.jpg 1024w, http://www.kansanuutiset.fi/images/3602284.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3602283-onko-vakinainen-taysipaivainen-palkkatyo-saallisella-palkalla-historiallinen-poikkeus">Onko vakinainen täysipäiväinen palkkatyö säällisellä palkalla historiallinen poikkeus?</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-09-16">16.9.2016 15.20</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-87993 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="http://www.kansanuutiset.fi/artikkeli/3602267-lex-lindstromista-kohuttu-suulla-suuremmalla"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3602268-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Inhimilliseksi markkinoitu toimenpide &#8221;kortistosta pääsystä&#8221; alkaakin näyttää &#8221;kortiston siivoukselta&#8221;." srcset="http://www.kansanuutiset.fi/images/3602268-360x240.jpg 360w, http://www.kansanuutiset.fi/images/3602268-300x200.jpg 300w, http://www.kansanuutiset.fi/images/3602268-768x511.jpg 768w, http://www.kansanuutiset.fi/images/3602268-1024x682.jpg 1024w, http://www.kansanuutiset.fi/images/3602268.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3602267-lex-lindstromista-kohuttu-suulla-suuremmalla">Lex Lindströmistä kohuttu suulla suuremmalla</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-09-16">16.9.2016 14.46</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81"><a href="http://www.kansanuutiset.fi/ulkomaat">Ulkomaat</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Ulkomaat</h2><a href="http://www.kansanuutiset.fi/ulkomaat" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-88001 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-ilmastonmuutos tag-piilotettu"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="http://www.kansanuutiset.fi/artikkeli/3602293-norjan-oljyholismin-paakaupunki-hammerfest"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3602294-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Lumikki-kentältä tuleva kaasu johdetaan LNG-jalostamoon." srcset="http://www.kansanuutiset.fi/images/3602294-360x240.jpg 360w, http://www.kansanuutiset.fi/images/3602294-300x200.jpg 300w, http://www.kansanuutiset.fi/images/3602294-768x511.jpg 768w, http://www.kansanuutiset.fi/images/3602294-1024x681.jpg 1024w, http://www.kansanuutiset.fi/images/3602294.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3602293-norjan-oljyholismin-paakaupunki-hammerfest">Norjan öljyholismin pääkaupunki Hammerfest</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-09-17">17.9.2016 9.52</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-88014 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-normaali tag-saksa"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="http://www.kansanuutiset.fi/artikkeli/3602400-berliinin-vaalit-voivat-tuoda-vasemmiston-ja-vihreiden-hallituksen"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3602401-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Liittokansleri Angela Merkel kampanjoimassa kristillisdemokraattien Berliinin kärkiehdokkaan Frank Henkelin rinnalla keskiviikkona." /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3602400-berliinin-vaalit-voivat-tuoda-vasemmiston-ja-vihreiden-hallituksen">Berliinin vaalit voivat tuoda vasemmiston ja vihreiden hallituksen</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-09-16">16.9.2016 19.30</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-87988 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-ilmastonmuutos tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="http://www.kansanuutiset.fi/artikkeli/3602250-arktinen-merijaa-suli-jalleen-lahes-ennatyspieneksi"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3602251-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Merijään hupeneminen aiheuttaa ongelmia muun muassa jääkarhuille." srcset="http://www.kansanuutiset.fi/images/3602251-360x240.jpg 360w, http://www.kansanuutiset.fi/images/3602251-300x200.jpg 300w, http://www.kansanuutiset.fi/images/3602251-768x512.jpg 768w, http://www.kansanuutiset.fi/images/3602251-1024x683.jpg 1024w, http://www.kansanuutiset.fi/images/3602251.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3602250-arktinen-merijaa-suli-jalleen-lahes-ennatyspieneksi">Arktinen merijää suli jälleen lähes ennätyspieneksi</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-09-16">16.9.2016 14.01</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="http://www.kansanuutiset.fi/talous">Talous</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Talous</h2><a href="http://www.kansanuutiset.fi/talous" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-87635 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa category-talous tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="http://www.kansanuutiset.fi/artikkeli/3598784-nyt-vaaditaan-laatua-mutta-ohops-suomi-on-kiinaa-jaljessa"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3598785-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="3598785.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3598784-nyt-vaaditaan-laatua-mutta-ohops-suomi-on-kiinaa-jaljessa">Nyt vaaditaan laatua, mutta ohops, Suomi on Kiinaa jäljessä</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-09-08">8.9.2016 13.12</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-87603 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa category-talous tag-budjetti tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="http://www.kansanuutiset.fi/artikkeli/3598468-budjettiesitys-keventaa-koyhan-kukkaroa"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3598469-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Valtiontalouden tasapainon kohentamiseen tähtäävät menoleikkaukset painottuvat tulonsiirtoihin ensi vuoden budjetissa." /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3598468-budjettiesitys-keventaa-koyhan-kukkaroa">Budjettiesitys keventää köyhän kukkaroa</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-09-07">7.9.2016 17.22</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-87593 post type-post status-publish format-standard has-post-thumbnail hentry category-talous category-ulkomaat tag-lahi-ita tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="http://www.kansanuutiset.fi/artikkeli/3598336-lahi-idassa-on-evaita-talouskasvuun"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3598337-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Lähi-idän ja Pohjois-Afrikan maissa on infrastruktuuria, työvoimaa ja muita talouskasvun edellytyksiä. Kuva Egyptin pääkaupungista Kairosta-" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3598336-lahi-idassa-on-evaita-talouskasvuun">Lähi-idässä on eväitä talouskasvuun</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-09-07">7.9.2016 14.25</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="http://www.kansanuutiset.fi/kulttuuri">Kulttuuri</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Kulttuuri</h2><a href="http://www.kansanuutiset.fi/kulttuuri" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-88012 post type-post status-publish format-standard has-post-thumbnail hentry category-kulttuuri category-kulttuuriuutiset tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="http://www.kansanuutiset.fi/artikkeli/3602336-armotonta-menoa-kieltolain-aikaan"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3602337-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Laittomat on Nick Caven kirjoittama tosipohjainen rikoselokuva Virginian pirtutrokareista 1930-luvun lamakaudella." /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3602336-armotonta-menoa-kieltolain-aikaan">Armotonta menoa kieltolain aikaan</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-09-16">16.9.2016 18.00</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-87830 post type-post status-publish format-standard has-post-thumbnail hentry category-kulttuuri category-kulttuuriuutiset tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="http://www.kansanuutiset.fi/artikkeli/3600871-finanssimaailma-vastaan-oikeuslaitos"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3600872-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Billions on yhdysvaltalainen draamasarja kovan rahan sijoitusrahastojen häikäilemättömästä maailmasta. Kuvassa Paul Giamatti." srcset="http://www.kansanuutiset.fi/images/3600872-360x240.jpg 360w, http://www.kansanuutiset.fi/images/3600872-300x200.jpg 300w, http://www.kansanuutiset.fi/images/3600872-768x513.jpg 768w, http://www.kansanuutiset.fi/images/3600872-1024x684.jpg 1024w, http://www.kansanuutiset.fi/images/3600872.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3600871-finanssimaailma-vastaan-oikeuslaitos">Finanssimaailma vastaan oikeuslaitos</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-09-13">13.9.2016 18.00</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-87795 post type-post status-publish format-standard has-post-thumbnail hentry category-kulttuuri category-kulttuuriuutiset tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="http://www.kansanuutiset.fi/artikkeli/3600357-matti-maessa-ja-loopeissa"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3600358-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Usean vuoden ajan kuvattu dokumentti Matti Nykäsen elämästä perustuu hänen omaan kertomukseensa ja runsaaseen arkistomateriaaliin." /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3600357-matti-maessa-ja-loopeissa">Matti mäessä ja lööpeissä</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-09-12">12.9.2016 17.00</time>  </span></div></div></li></ul></div></div></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-84"><a href="http://www.kansanuutiset.fi/nakokulmia">Näkökulmia</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Näkökulmia</h2><a href="http://www.kansanuutiset.fi/nakokulmia" class="cb-see-all">Näytä kaikki</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-88011 post type-post status-publish format-standard hentry category-lukijoilta category-nakokulmia tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3602326-kahdeksasta-kuuteen-tuntiin">Kahdeksasta kuuteen tuntiin</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-09-16">16.9.2016 17.00</time>  </span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-88009 post type-post status-publish format-standard has-post-thumbnail hentry category-lukijoilta category-nakokulmia tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="http://www.kansanuutiset.fi/artikkeli/3602303-ydinvoima-ruokkii-ydinaseita"><img width="260" height="170" src="http://www.kansanuutiset.fi/images/3602304-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="Kirjoittaja haluaisi Suomen luopuvan uraanivoimaloistaan, jottei jätteenä syntyvää plutoniumia voida käyttää ydinaseisiin. Ydinvoiman ja Fennovoima-sopimuksen vastustajat osoittivat mieltään Fortumin pääkonttorin edessä Espoossa heinäkuussa 2015." srcset="http://www.kansanuutiset.fi/images/3602304-260x170.jpg 260w, http://www.kansanuutiset.fi/images/3602304-100x65.jpg 100w, http://www.kansanuutiset.fi/images/3602304-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3602303-ydinvoima-ruokkii-ydinaseita">Ydinvoima ruokkii ydinaseita</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-09-16">16.9.2016 16.00</time>  </span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-87960 post type-post status-publish format-standard has-post-thumbnail hentry category-kolumnit category-nakokulmia tag-normaali"><div class="cb-mask cb-img-fw" style="background-color: #d33738;"><a href="http://www.kansanuutiset.fi/artikkeli/3602096-ilmianna-ilmaistyo"><img width="260" height="170" src="http://www.kansanuutiset.fi/images/3602097-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="Työpaikoilla voi nykyisin olla kahdenlaisia saman työn tekijöitä. Toisille maksetaan palkka, toisille ei." srcset="http://www.kansanuutiset.fi/images/3602097-260x170.jpg 260w, http://www.kansanuutiset.fi/images/3602097-100x65.jpg 100w, http://www.kansanuutiset.fi/images/3602097-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3602096-ilmianna-ilmaistyo">Ilmianna ilmaistyö</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-09-16">16.9.2016 9.00</time>  </span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-2659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2659"><a href="http://www.kansanuutiset.fi/nakokulmia/paakirjoitus" data-cb-c="39" class="cb-c-l">Pääkirjoitus</a></li>
	<li id="menu-item-2657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2657"><a href="http://www.kansanuutiset.fi/nakokulmia/lukijoilta" data-cb-c="33" class="cb-c-l">Lukijoilta</a></li>
	<li id="menu-item-2658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2658"><a href="http://www.kansanuutiset.fi/nakokulmia/nakokulma" data-cb-c="26" class="cb-c-l">Näkökulma</a></li>
	<li id="menu-item-2655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2655"><a href="http://www.kansanuutiset.fi/nakokulmia/horisontti" data-cb-c="60" class="cb-c-l">Horisontti</a></li>
	<li id="menu-item-2656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2656"><a href="http://www.kansanuutiset.fi/nakokulmia/kolumnit" data-cb-c="38" class="cb-c-l">Kolumnit</a></li>
</ul></div></li>
<li id="menu-item-86" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86"><a href="http://blogit.kansanuutiset.fi/">Blogit</a></li>
<li id="menu-item-74394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-74394"><a href="#">+</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-mega-menu-columns"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-77593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77593"><a href="http://www.kansanuutiset.fi/avainsana/kohti-puoluekokousta" data-cb-c="77593" class="cb-c-l">Kohti puoluekokousta</a></li>
	<li id="menu-item-74395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74395"><a href="http://www.kansanuutiset.fi/jarjestouutiset" data-cb-c="20" class="cb-c-l">Järjestöuutiset</a></li>
	<li id="menu-item-74397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74397"><a href="http://www.kansanuutiset.fi/urheilu" data-cb-c="25" class="cb-c-l">Urheilu</a></li>
</ul></div></li>
<li id="cb-nav-logo" class="cb-logo-nav-sticky-type" style="padding-top: 10px"><a href="http://www.kansanuutiset.fi"><img src="/images/static/Ku_logo_small1.png" alt="site logo" data-at2x="/images/static/Ku_logo_small_ret1.png" ></a></li></ul>		                </div>
	 				</nav>
 				
<div id="cb-content" class="wrap clearfix">

	
	
		<div id="main" class="cb-main" role="main">

			
			<article id="post-88001" class="clearfix post-88001 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-ilmastonmuutos tag-piilotettu" role="article">

				<div class="photographer">Jérémie Berlioux</div><div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="759" height="500" src="http://www.kansanuutiset.fi/images/3602294-759x500.jpg" class="attachment-cb-759-500 size-cb-759-500 wp-post-image" alt="Lumikki-kentältä tuleva kaasu johdetaan LNG-jalostamoon." srcset="http://www.kansanuutiset.fi/images/3602294-759x500.jpg 759w, http://www.kansanuutiset.fi/images/3602294-100x65.jpg 100w, http://www.kansanuutiset.fi/images/3602294-260x170.jpg 260w" sizes="(max-width: 759px) 100vw, 759px" /></div><div class="caption">Lumikki-kentältä tuleva kaasu johdetaan LNG-jalostamoon.</div><div class="cb-entry-header cb-meta clearfix"><h1 class="entry-title cb-entry-title cb-title" itemprop="headline">Norjan öljyholismin pääkaupunki Hammerfest</h1><div class="cb-byline"><span class="cb-author"> Jérémie Berlioux</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2016-09-17">17.9.2016 9.52</time></span></div><div class="cb-post-meta"><span class="cb-category cb-element"><a href="http://www.kansanuutiset.fi/ulkomaat" title="Näytä kaikki Ulkomaat">Ulkomaat</a></span><span class="cb-comments cb-element"><a href="http://www.kansanuutiset.fi/artikkeli/3602293-norjan-oljyholismin-paakaupunki-hammerfest#respond">0 kommenttia</a></span></div></div></div>
				<section class="cb-entry-content clearfix" >

					<h4>Kun maailma päätti joulukuussa 2015 Pariisissa rajoittaa ilmaston lämpenemisen 1,5 asteeseen, Norjalle jäi ratkaistavaksi iso ongelma: sen on joko jatkettava kestämätöntä hiilivetypohjaista järjestelmäänsä tai lopetettava se. Hammerfestissa, Norjan uudessa arktisessa öljy- ja kaasupääkaupungissa, tehtiin päätös jatkamisesta nykyiseen malliin.</h4>
<p>Kaksikymmentä vuotta sitten Hammerfestin tulevaisuus oli synkkä. Kaupunkiin elannon tuoneet kalastusyhtiöt olivat lopettaneet tai vähentäneet toimintaansa, kun saaliit pienenivät ja kalastuksesta tuli kannattamatonta. Hammerfest valmistautui hitaaseen taantumaan, ja se menetti kymmenen vuoden aikana kymmenen prosenttia asukkaistaan.</p>
<p>Silloin ei tiedetty, että Barentsinmereltä löytyisi öljyä ja kaasua.</p>
<p>– Se muutti kaiken, sanoo 90-vuotias eläkeläinen <b>Olav,</b></p><blockquote>Porausten vaikutuksia merinisäkkäisiin ei tunneta.</blockquote>
<h3>Arktisen öljyn ja kaasun nousukausi</h3>
<p>Snøhvitiksi (Lumikki) nimetyn kaasukentän avaaminen elvytti talouden. Kenttä sijaitsee 140 kilometrin päässä Hammerfestista, ja sieltä johtaa nestemäistä maakaasua kuljettava merenalainen putki suoraan jalostamoon Hammerfestiin.</p>
<p>– Uusia asukkaita muutti paikalle, koska he löysivät koulutustaan vastaavaa työtä, selittää nelikymppinen <b>Eirik</b>, joka työskentelee Norjan valtion öljy-yhtiön Statoilin omistamalla maakaasunjalostuslaitoksella.</p><div class='code-block code-block-1' style='text-align:center;margin-left:auto;margin-right:auto;margin-top:8px;margin-bottom:8px;'><div class="cb-a-large cb-box cb-module-block clearfix intextad" >
<div align="center">
    <div class="cb-module-title intextadtitle" style="margin-top: -8px;" >ILMOITUS</div> 
<!-- /49035358/news_text_1 -->
<div id='div-gpt-ad-1464771966451-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464771966451-0'); });
</script>
</div>
</div></div></div>
<p>Hammerfest on muuttunut valtavasti alle kahdessa vuosikymmenessä. Silti aikana, jolloin ilmastonmuutoksen hillitsemiseksi olisi luovuttava fossiiliperäisistä polttoaineista, hiilivetyteollisuus on erittäin riippuvainen julkisista tuista. Kun ympäristön pitäisi olla päätöksenteon keskiössä, Hammerfestin öljy- ja kaasuteollisuuden kasvu näyttää vanhanaikaiselta.</p>
<p>– Se edustaa Norjan ”öljyholismia”, toteaa norjalaisen ympäristönsuojelujärjestön Bellona-säätiön johtaja <b>Frederik Hauge.</b></p>
<p>Öljy ja kaasu ovat tehneet Hammerfestista kymmenentuhannen asukkaan kasvavan kaupungin. Köyhästä kaupungista on tullut yksi maan rikkaimmista. Pelkästään maakaasujalostamon veroista kunta saa vuodessa noin 200 miljoonaa kruunua eli yli 20 miljoonaa euroa.</p>
<p>– Jalostamon rakentamista ei juurikaan vastustettu, koska ihmiset tiesivät, että se olisi välttämätön Hammerfestin selviämisen kannalta, sanoo <b>Jens Berghansen. </b>Hammerfestin historiallissta yhdistyksestä.</p>
<div id="attachment_88003" style="width: 1034px" class="wp-caption alignnone"><img class="size-large wp-image-88003" src="http://www.kansanuutiset.fi/images/3602295-1024x681.jpg" alt=" Öljystä ja kaasusta saatu jättipotti on uudistanut Hammerfestia melkoisesti. Kaupunkiin on noussut uusia hotelleja ja taidekeskus." width="1024" height="681" srcset="http://www.kansanuutiset.fi/images/3602295-1024x681.jpg 1024w, http://www.kansanuutiset.fi/images/3602295-300x200.jpg 300w, http://www.kansanuutiset.fi/images/3602295-768x511.jpg 768w, http://www.kansanuutiset.fi/images/3602295-360x240.jpg 360w, http://www.kansanuutiset.fi/images/3602295.jpg 1400w" sizes="(max-width: 1024px) 100vw, 1024px" /><p class="wp-caption-text">Öljystä ja kaasusta saatu jättipotti on uudistanut Hammerfestia melkoisesti. Kaupunkiin on noussut uusia hotelleja ja taidekeskus.</p></div>
<h3>Rakentaminen vauhdissa</h3>
<p>Maakaasusta saadut odottamattomat tulot ovat mahdollistaneet kunnalle näyttävien rakennushankkeiden toteuttamisen. Italialainen öljy-yhtiö ENI rakensi satama-alueelle hulppean paikallisen konttorinsa, josta johdetaan 40 kilometriä Lumikista etelään sijaitsevan Goljatin öljykentän toimintaa. Lisäksi alueelle on rakennettu moderni taidekeskus, hotelleja ja asuintaloja.</p><blockquote>Öljynporausonnettomuudella olisi vakavat seuraukset kalakannoille.</blockquote>
<p>Kunta on voinut kehittää julkisia palveluja, avata kouluja ja päiväkoteja sekä tukea kauppoja pienissä, kutistuvissa kylissäkin.</p>
<p>– Työttömyys on 2,2 prosenttia. Se on todella hieno luku täällä Finnmarkissa, missä työpaikkoja on vaikea luoda, sanoo kaupunginjohtaja <b>Alf E. Jakobsen</b>. Hän käytti poliittisia suhteitaan – pääministeriin asti – varmistaakseen, että maakaasunjalostuslaitos todella valmistuu.</p>
<p>Sekä julkisen hallinnon että öljy-yhtiöiden näkökulmasta Lumikki ja Goljat ovat vasta ensimmäinen askel. Toukokuussa Norjan öljyministeriö myönsi uusia etsintälupia Barentsinmerelle, ja Johan Castbergin, Wistingin ja Alta/Gothan kentiltä löytyi öljyä.</p>
<p>Öljy-yhtiöiden tukipalveluja tuottavan Petro Arctic -yhtiön johtaja <b>Kjell Giæver</b> kertoi Barents Observer -lehdelle löytöjen julkaisun jälkeen, että uusien kenttien avaaminen Norjan mannerlaatalla on historiallinen saavutus. Öljyn tai kaasun tuotanto näillä alueilla voi hänen mukaansa alkaa jo 2030-luvulla.</p>
<p>Hammerfestissa uskotaan isoon kokoon arktisen alueen hyödyntämisessä. Siellä toteutetaan suuria teollisuushankkeita, kuten sadan hehtaarin kokoinen teollisuusalue ja keinotekoiselle saarelle rakennettava lentokenttä.</p>
<p>Viiden kilometrin päässä keskustasta sijaitsee 50 hehtaarin laajuinen Polar Base -tukikohta, joka myy öljy-yhtiöille palveluja nostureista hinausveneisiin ja satamista huoltoon.</p>
<div id="attachment_88004" style="width: 1034px" class="wp-caption alignnone"><img class="size-large wp-image-88004" src="http://www.kansanuutiset.fi/images/3602296-1024x681.jpg" alt=" Kalastajat ja ympäristönsuojelijat pelkäävät mahdollisen öljyvuodon vaikutuksia kalakantoihin ja arktiseen luontoon." width="1024" height="681" srcset="http://www.kansanuutiset.fi/images/3602296-1024x681.jpg 1024w, http://www.kansanuutiset.fi/images/3602296-300x199.jpg 300w, http://www.kansanuutiset.fi/images/3602296-768x510.jpg 768w, http://www.kansanuutiset.fi/images/3602296-360x240.jpg 360w, http://www.kansanuutiset.fi/images/3602296.jpg 1339w" sizes="(max-width: 1024px) 100vw, 1024px" /><p class="wp-caption-text">Kalastajat ja ympäristönsuojelijat pelkäävät mahdollisen öljyvuodon vaikutuksia kalakantoihin ja arktiseen luontoon.</p></div>
<h3>Uhrattu ympäristö</h3>
<p>Paikalliset asukkaat eivät usko kaasu- ja öljyteollisuuden vaikuttavan haitallisesti ympäristöön.</p>
<p>– Teollisuutemme lukeutuu maailman ympäristöystävällisimpiin, selittää Hammerfestin kunnan ympäristöneuvonantaja <b>Tom Eirik Ness</b>.</p>
<p>– Statoil ja ENI joutuvat noudattamaan valtiollisia säännöksiä ja lakeja, ja puolueettomat tutkijat tarkkailevat tilannetta jatkuvasti, hän lisää.</p>
<p>Olav istuu penkillä, josta näkee kaupungin ja kertoo olevansa huolissaan.</p>
<p>– Maakaasunjalostamo on vain viiden kilometrin päässä kaupungin keskustasta. Kuvittele, jos siellä tapahtuisi räjähdys.</p>
<p>Ympäristönsuojelija Frederik Haugen mielestä öljy- ja kaasutuotannon seurauksista paikalliselle ympäristölle ei tiedetä tarpeeksi, esimerkiksi porausten vaikutuksia merinisäkkäisiin ei tunneta. Hän painottaa, että ympäristönsuojelusäännöksiä on rikottu toistuvasti.</p>
<p>– Juuri ennen Goljat-kentän avausta 800 kiloa mustaa kemikaalia vuoti mereen. Teimme asiasta ilmoituksen poliisille, mutta tuntuu, että tämän kaltaisissa tapauksissa viranomaisilta puuttuu halu tutkia asiaa vakavasti, hän kertoo.</p>
<h3>Deep Water Horizonin kummitus</h3>
<p>Barentsinmeri on yksi maailman kalaisimmista vesi-<br />
alueista. Öljynporausonnettomuudella olisi vakavat seuraukset kalakannoille. Ympäristönsuojelijoille ja kalastajille pahin painajainen olisi vuonna 2010 Meksikonlahdella tapahtuneen Deep Water Horizon -lautan dramaattisen öljyvuodon kaltainen katastrofi.</p>
<p>– Vaikka lähistöllä oli resursseja ja hyvä infrastruktuuri, British Petroleum tarvitsi kolme kuukautta vuodon tukkimiseen, muistuttaa Greenpeace-järjestön arktisen alueen työntekijä <b>Laura Meller</b>.</p>
<p>– Norjalla ei ole lähellekään yhtä hyvät edellytykset sellaisen tapauksen käsittelemiseen.</p>
<p>Bellona-säätiö, Greenpeace ja Maailman luonnonsäätiö WWF ovat huolissaan myös öljyn liuottamiseen vuototapauksessa käytettävien kemikaalien myrkyllisyydestä.</p>
<p>Hammerfestin kunta haluaa rauhoittaa huolestuneita.</p>
<p>– Norjalla on maailman parhaat ympäristösäädökset, sanoo kunnan ympäristöneuvonantaja Ness.</p>
<p>– Neljäkymmentäviisi kalastusalusta on varustettu pysäyttämään mahdollisen vuodon leviäminen, kertoo puolestaan kaupunginjohtaja Jakobsen.</p>
<p>Jäämeri ei ole Meksikonlahti. Hiljattain tutkitut öljykentät ovat yli 200 kilometrin päässä Hammerfestista.</p>
<p>– Tämä on öljyteollisuudelle tyypillinen vastaus. Kun onnettomuus sitten tapahtuu, todetaan vain, että ”onneksi opimme tästä paljon”, ei muuta, Hauge sanoo.</p>
<p>– Huoltotukikohtiin on pitkä matka, ja alueella on jäävuoria ja pimeät talvet, Meller huomauttaa.</p>
<h3>Hiilipäästöt nousevat</h3>
<p>Hammerfestin vaakunaeläin, jääkarhu, antaa nykyään ristiriitaisen viestin. Kaupunki, joka oli ennen metsästysretkikuntien viimeinen satama, rakentaa hyvinvointiaan vaakunaeläimen katoamista kiihdyttävän teollisuuden ympärille.</p>
<p>Ristiriidan myöntää kaupunginjohtaja Jakobsenkin. Kaupungin ympäristöneuvonantaja Ness kuitenkin kiirehtii lisäämään, että Hammerfestin maakaasunjalostuslaitos on maailman ensimmäinen, jossa hiilen kerääminen ja säilöminen on toteutettu teollisena prosessina.</p>
<p>– Kannatan hyvin valvottua maakaasun tuotantoa, koska se on paljon puhtaampaa kuin öljy tai hiili. Ja koska tuotanto on käynnissä, tehtäväni on varmistaa, että ympäristövaikutus jää mahdollisimman pieneksi, hän sanoo.</p>
<p>Hauge puolestaan sanoo, että kaasun kerääminen tuottaa enemmän päästöjä kuin laitos pystyy säilömään maan alle. Norjan hallitus kannatti Pariisissa joulukuussa 2015 järjestetyssä ilmastokonferenssissa ilmaston lämpenemisen rajoittamista 1,5 asteeseen, mutta Norja on lisännyt kasvihuonekaasupäästöjään tämän sitoumuksen vastaisesti.</p>
<p>– Siitä on enimmäkseen vastuussa öljy- ja kaasuteol-lisuus, muut teollisuudenalat ovat tehneet tärkeitä uudistuksia, Hauge toteaa.</p>
<p>Norja on ollut myös vihreiden energiamuotojen kehittämisen eturintamassa. Mielikuva maasta onkin erittäin vihreä, varsinkin koska sen sähköntuotanto on suurimmaksi osaksi kestävällä pohjalla.</p>
<p>– Norja jatkaa kuitenkin öljynporausta pohjoisessa, ja se herättää kysymyksiä maan linjasta pitkällä aikavälillä, Meller sanoo.</p>
<h3>Taloudellisesti kestämätön teollisuus</h3>
<p>Öljy- ja kaasuteollisuuden optimismista huolimatta arktisen alueen tuotanto saattaa joutua vaikeuksiin. Alasta on tullut kannattamaton fossiilisista polttoaineista luopumisen välttämättömyyden ja öljyn alhaisen hinnan takia.</p>
<p>Goljat-lautta edustaa tätä kestämättömyyttä. Projekti on kaikin puolin vaikuttava. Lautta painaa 65 000 tonnia, sen korkeus on 175 metriä, ja siihen mahtuu jopa miljoona tonnia raakaöljyä.</p>
<p>Rakennustöiden viivästyminen kuitenkin nosti projektin hinnan 1,8 miljardista 5 miljardiin euroon. Silti asiantuntijat pitävät projektia kannattavana, jos öljyn hinta on yli 95 dollaria barrelilta. Nyt hinta on juuttunut alle 50 dollariin.</p>
<p>Kun öljyä ja kaasua etsittiin Jäämereltä, hinnat olivat huipussaan. Silloin arktinen alue nähtiin uutena rajamaana, jossa saattoi piilotella puolet maailman löytämättömistä öljy- ja maakaasuvarannoista. Sen jälkeen hinnat ovat romahtaneet.</p>
<p>Vuonna 2009 Norjan valtio kulutti 4 miljardia euroa öljy- ja maakaasutuotannon tukiin. Lisäksi yritykset hyötyvät, kun valtio maksaa öljyn etsinnästä, seismisistä tutkimuksista ja infrastruktuurista.</p>
<p>Haugen mielestä Pohjois-Norja voisi etsiä taloudellista kasvua esimerkiksi kalastuksesta.</p>
<p>– Öljylaitoksen rakentamisesta Nordkappiin syntyy vähän työpaikkoja, katastrofaalinen vaikutus ilmastolle, ja lopulta veronmaksajat maksavat laskun, sanoo hän kärjistää.</p>
<h3>Vetäytyminen Jäämereltä</h3>
<p>Kun Norjan öljy- ja energiaministeriö myönsi toukokuussa 2015 uusia etsintälupia, useat yritykset, kuten ENI, Royal Dutch Shell, Conoco Phillips ja Statoil, olivat jo luopuneet etsintäluvistaan USA:n arktisilla vesillä matalan öljyn hinnan sekä ympäristökysymysten ja poliittisten syiden takia.</p>
<p>Statoil myönsi marraskuussa 2015, että sen oikeudet Alaskassa ”eivät olleet enää kilpailukykyisiä”. Myös Venäjän valtion öljy-yhtiö Gazprom on taloudellisen tilanteensa vuoksi keskeyttänyt toimintansa, ja Kanada ja Grönlanti ovat samassa tilanteessa.</p>
<p>Mellerin mielestä pitää kysyä, onko tämä väliaikainen ilmiö vai merkki todellisesta muutoksesta. Nature-lehdessä vuonna 2014 julkaistun tutkimuksen mukaan ”öljyntuotannon lisäys Jäämerellä ja pyrkimys rajoittaa ilmaston lämpenemistä ovat yhteensopimattomia”. Jotta Pariisissa asetettu 1,5 asteen tavoite saavutettaisiin, olisi Jäämeren öljy- ja kaasuvarantojen pysyttävä pinnan alla.</p>
<p>Hammerfestissa poliittinen päätös luopua fossiiliperäisistä polttoaineista ei ole helppo.</p>
<p>– Totta kai ihmiset ajattelevat jatkuvan hiilivetyteol-lisuuden seurauksia ja vaikutuksia ilmastoon, mutta mielestäni Hammerfestin asukkaat pitävät sitä välttämättömänä, jotta kaupunki säilyisi”, vakuuttaa Jens Berghansen Hammerfestin historiallisesta yhdistyksestä.</p>
<p>Hammerfestin tuorein takaisku on siellä kehitetty vuorovesivoimalaitos, joka tuottaa merestä puhdasta energiaa.</p>
<p>– Projekti myytiin itävaltalaiselle yritykselle. Norjan hallitus ei halunnut tukea sitä, kaupunginjohtaja Jakobsen murehtii.</p>
<p>&nbsp;</p>
<p><!-- Jérémie Berlioux --></p>
					
				</section> <!-- end article section -->

				<footer class="cb-article-footer">

					<p class="cb-tags cb-post-footer-block"> <a href="http://www.kansanuutiset.fi/avainsana/ilmastonmuutos" rel="tag">Ilmastonmuutos</a></p><div class="cb-social-sharing cb-post-block-bg cb-post-footer-block cb-on clearfix"><div class="cb-title cb-font-header">Jaa</div><div class="cb-sharing-buttons"><div class="cb-facebook cb-sharing-button"><div class="fb-share-button" data-href="http://www.kansanuutiset.fi/artikkeli/3602293-norjan-oljyholismin-paakaupunki-hammerfest"  data-layout="button_count"></div></div><div class="cb-facebook cb-sharing-button"><div class="fb-like" data-href="http://www.kansanuutiset.fi/artikkeli/3602293-norjan-oljyholismin-paakaupunki-hammerfest" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="cb-pinterest cb-sharing-button"><a href="//pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.kansanuutiset.fi%2Fartikkeli%2F3602293-norjan-oljyholismin-paakaupunki-hammerfest&media=http%3A%2F%2Fwww.kansanuutiset.fi%2Fimages%2F3602294.jpg&description=Norjan+%C3%B6ljyholismin+p%C3%A4%C3%A4kaupunki+Hammerfest" data-pin-do="buttonPin" data-pin-config="beside" target="_blank"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" /></a><script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js"></script></div><div class="cb-google cb-sharing-button "> <div class="g-plusone" data-size="medium"></div> <script type="text/javascript"> (function() {var po = document.createElement("script"); po.type = "text/javascript"; po.async = true; po.src = "https://apis.google.com/js/plusone.js"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s); })(); </script></div><div class="cb-twitter cb-sharing-button"><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true"  data-count="horizontal">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script></div><div class="cb-stumbleupon cb-sharing-button"><su:badge layout="1"></su:badge> <script type="text/javascript"> (function() {var li = document.createElement("script"); li.type = "text/javascript"; li.async = true; li.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//platform.stumbleupon.com/1/widgets.js"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(li, s); })(); </script></div></div></div>

<div class="cb-post-large cb-post-footer-block clearfix"><div align="center">
<!-- /49035358/news_below_content -->
<div id='div-gpt-ad-1455014129173-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-0'); });
</script>
</div>

</div></div>

					<div style="width: 100%; overflow: hidden; clear: both; text-align: right; text-transform: uppercase; font-size: 14px;	font-weight: bold; padding-bottom: 4px; margin-bottom: -50px;" ><a onclick="open(this.href,'Keskustelu Verkkolehdess&auml;','width=800,height=600,scrollbars=yes');return false;" href="/muut/keskustelu.html">Keskusteluohjeet</a></div>
					<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Kommentit</h3><div class="fb-comments" data-href="http://www.kansanuutiset.fi/artikkeli/3602293-norjan-oljyholismin-paakaupunki-hammerfest" data-num-posts="5" data-width="100%" data-colorscheme="light"></div><!-- force:  --><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Lue lisää</h3><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-87988 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-ilmastonmuutos tag-normaali">
                    <div class="cb-mask"><a href="http://www.kansanuutiset.fi/artikkeli/3602250-arktinen-merijaa-suli-jalleen-lahes-ennatyspieneksi"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3602251-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Merijään hupeneminen aiheuttaa ongelmia muun muassa jääkarhuille." srcset="http://www.kansanuutiset.fi/images/3602251-360x240.jpg 360w, http://www.kansanuutiset.fi/images/3602251-300x200.jpg 300w, http://www.kansanuutiset.fi/images/3602251-768x512.jpg 768w, http://www.kansanuutiset.fi/images/3602251-1024x683.jpg 1024w, http://www.kansanuutiset.fi/images/3602251.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3602250-arktinen-merijaa-suli-jalleen-lahes-ennatyspieneksi">Arktinen merijää suli jälleen lähes ennätyspieneksi</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kansan Uutiset</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2016-09-16">16.9.2016 14.01</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-87864 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-ilmastonmuutos tag-normaali">
                    <div class="cb-mask"><a href="http://www.kansanuutiset.fi/artikkeli/3601376-myos-elokuu-rikkoi-globaalin-lampoennatyksen"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3601377-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Ilmastonmuutos liitetään sään ääri-ilmiöihin kuten tulviin. Kuva Intian Varanasista elokuussa." srcset="http://www.kansanuutiset.fi/images/3601377-360x240.jpg 360w, http://www.kansanuutiset.fi/images/3601377-300x200.jpg 300w, http://www.kansanuutiset.fi/images/3601377-768x511.jpg 768w, http://www.kansanuutiset.fi/images/3601377-1024x681.jpg 1024w, http://www.kansanuutiset.fi/images/3601377.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3601376-myos-elokuu-rikkoi-globaalin-lampoennatyksen">Myös elokuu rikkoi globaalin lämpöennätyksen</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Arto Huovinen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2016-09-14">14.9.2016 16.13</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-87753 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-ilmastonmuutos tag-ykkosjuttu">
                    <div class="cb-mask"><a href="http://www.kansanuutiset.fi/artikkeli/3599921-australian-iso-valliriutta-on-vaarassa"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3599922-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Iso valliriutta on miljoonia vuosia vanha, ja se on ollut jatkuvassa muutostilassa, mutta muutosten vauhti ei ole koskaan ollut yhtä nopea kuin nyt." srcset="http://www.kansanuutiset.fi/images/3599922-360x240.jpg 360w, http://www.kansanuutiset.fi/images/3599922-300x199.jpg 300w, http://www.kansanuutiset.fi/images/3599922-768x510.jpg 768w, http://www.kansanuutiset.fi/images/3599922-1024x680.jpg 1024w, http://www.kansanuutiset.fi/images/3599922.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3599921-australian-iso-valliriutta-on-vaarassa">Australian Iso valliriutta on vaarassa</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Cairns, Australia &#8211; Kalle Erkkilä</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2016-09-11">11.9.2016 9.00</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-86320 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-ilmastonmuutos tag-normaali">
                    <div class="cb-mask"><a href="http://www.kansanuutiset.fi/artikkeli/3583917-suomalaiset-kuluttavat-yli-kolme-maapalloa"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3583918-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Liikenteen kasvihuonepäästöt lisäävät hiilijalanjälkeä myös Suomessa." srcset="http://www.kansanuutiset.fi/images/3583918-360x240.jpg 360w, http://www.kansanuutiset.fi/images/3583918-300x200.jpg 300w, http://www.kansanuutiset.fi/images/3583918-768x511.jpg 768w, http://www.kansanuutiset.fi/images/3583918-1024x681.jpg 1024w, http://www.kansanuutiset.fi/images/3583918.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3583917-suomalaiset-kuluttavat-yli-kolme-maapalloa">Suomalaiset kuluttavat yli kolme maapalloa</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kansan Uutiset</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2016-08-08">8.8.2016 10.40</time></span></div>                    </div>
                </li>
</ul></div><br/><br/><!-- force: 1 --><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><hr/><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-88014 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-normaali tag-saksa">
                    <div class="cb-mask"><a href="http://www.kansanuutiset.fi/artikkeli/3602400-berliinin-vaalit-voivat-tuoda-vasemmiston-ja-vihreiden-hallituksen"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3602401-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Liittokansleri Angela Merkel kampanjoimassa kristillisdemokraattien Berliinin kärkiehdokkaan Frank Henkelin rinnalla keskiviikkona." /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3602400-berliinin-vaalit-voivat-tuoda-vasemmiston-ja-vihreiden-hallituksen">Berliinin vaalit voivat tuoda vasemmiston ja vihreiden hallituksen</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Jorma Hentilä</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2016-09-16">16.9.2016 19.30</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-87988 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-ilmastonmuutos tag-normaali">
                    <div class="cb-mask"><a href="http://www.kansanuutiset.fi/artikkeli/3602250-arktinen-merijaa-suli-jalleen-lahes-ennatyspieneksi"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3602251-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Merijään hupeneminen aiheuttaa ongelmia muun muassa jääkarhuille." srcset="http://www.kansanuutiset.fi/images/3602251-360x240.jpg 360w, http://www.kansanuutiset.fi/images/3602251-300x200.jpg 300w, http://www.kansanuutiset.fi/images/3602251-768x512.jpg 768w, http://www.kansanuutiset.fi/images/3602251-1024x683.jpg 1024w, http://www.kansanuutiset.fi/images/3602251.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3602250-arktinen-merijaa-suli-jalleen-lahes-ennatyspieneksi">Arktinen merijää suli jälleen lähes ennätyspieneksi</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kansan Uutiset</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2016-09-16">16.9.2016 14.01</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-87966 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-normaali">
                    <div class="cb-mask"><a href="http://www.kansanuutiset.fi/artikkeli/3602174-norminpurkutalkoot-perussa-johtivat-ymparistokiistoihin"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3602175-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Fuerabamban kylässä Perun Andeilla 16 perhettä sinnittelee yhä kodeissaan keskellä Las Bambasin kuparilouhosta." /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3602174-norminpurkutalkoot-perussa-johtivat-ymparistokiistoihin">Norminpurkutalkoot Perussa johtivat ympäristökiistoihin</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Lima/Challhuahuacho &#8211; IPS/Milagros Salazar ja Aramis Castro</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2016-09-16">16.9.2016 11.25</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-87962 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-normaali tag-pintaa-syvemmalta">
                    <div class="cb-mask"><a href="http://www.kansanuutiset.fi/artikkeli/3602105-afrikan-jattilaiskalan-nousu-ja-tuho"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3602106-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Kalakauppias perkasi 47-kiloista niilinahventa Nakurun kaupungin kauppatorilla Keniassa." srcset="http://www.kansanuutiset.fi/images/3602106-360x240.jpg 360w, http://www.kansanuutiset.fi/images/3602106-300x200.jpg 300w, http://www.kansanuutiset.fi/images/3602106-768x512.jpg 768w, http://www.kansanuutiset.fi/images/3602106-1024x683.jpg 1024w, http://www.kansanuutiset.fi/images/3602106.jpg 1063w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3602105-afrikan-jattilaiskalan-nousu-ja-tuho">Afrikan jättiläiskalan nousu ja tuho</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kansan Uutiset</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2016-09-16">16.9.2016 9.45</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-87933 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-normaali">
                    <div class="cb-mask"><a href="http://www.kansanuutiset.fi/artikkeli/3601886-kuolemanpartion-jasen-filippiinien-presidentti-ampui-miehen-uzilla"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3601887-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Filippiinien presidentti Rodrigo Duterte on tullut tunnetuksi kovaotteisena johtajana." srcset="http://www.kansanuutiset.fi/images/3601887-360x240.jpg 360w, http://www.kansanuutiset.fi/images/3601887-300x200.jpg 300w, http://www.kansanuutiset.fi/images/3601887-768x512.jpg 768w, http://www.kansanuutiset.fi/images/3601887-1024x682.jpg 1024w, http://www.kansanuutiset.fi/images/3601887.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3601886-kuolemanpartion-jasen-filippiinien-presidentti-ampui-miehen-uzilla">Kuolemanpartion jäsen: Filippiinien presidentti ampui miehen uzilla</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Teemu Saintula</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2016-09-15">15.9.2016 19.45</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-87931 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-normaali">
                    <div class="cb-mask"><a href="http://www.kansanuutiset.fi/artikkeli/3601858-meria-uhkaa-ennennakematon-sukupuuttoaalto"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3601859-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Ryhävalas poikasineen Kolumbian rannikolla." /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3601858-meria-uhkaa-ennennakematon-sukupuuttoaalto">Meriä uhkaa ennennäkemätön sukupuuttoaalto</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Arto Huovinen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2016-09-15">15.9.2016 18.04</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-87921 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-normaali tag-pakolaiset">
                    <div class="cb-mask"><a href="http://www.kansanuutiset.fi/artikkeli/3601794-amnesty-pakolaiset-jaivat-loukkuun-jordanian-rajalle"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3601795-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Jordaniaan yrittäviä Syyrian pakolaisia odottamassa Hadalatin raja-aseman luona toukokuussa." srcset="http://www.kansanuutiset.fi/images/3601795-360x240.jpg 360w, http://www.kansanuutiset.fi/images/3601795-300x200.jpg 300w, http://www.kansanuutiset.fi/images/3601795-768x512.jpg 768w, http://www.kansanuutiset.fi/images/3601795-1024x682.jpg 1024w, http://www.kansanuutiset.fi/images/3601795.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3601794-amnesty-pakolaiset-jaivat-loukkuun-jordanian-rajalle">Amnesty: Pakolaiset jäivät loukkuun Jordanian rajalle</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Kansan Uutiset</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2016-09-15">15.9.2016 15.35</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-87915 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-normaali tag-verkkourkinta">
                    <div class="cb-mask"><a href="http://www.kansanuutiset.fi/artikkeli/3601719-sanders-johtaa-kampanjaa-snowdenin-armahtamiseksi"><img width="360" height="240" src="http://www.kansanuutiset.fi/images/3601720-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Edward Snowden tervehti videoyhteydellä Moskovasta keskiviikkona New Yorkissa järjestettyä tilaisuutta, jossa käynnistettiin kampanja hänen armahtamisekseen." /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3601719-sanders-johtaa-kampanjaa-snowdenin-armahtamiseksi">Sanders johtaa kampanjaa Snowdenin armahtamiseksi</a></h4>
                        <div class="cb-byline"><span class="cb-author"> Arto Huovinen</span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2016-09-15">15.9.2016 13.17</time></span></div>                    </div>
                </li>
</ul></div>				</footer> <!-- end article footer -->

			</article> <!-- end article -->
			
			
		</div> <!-- end #main -->

	
	
	<div class="cb-sticky-sidebar">
<aside class="cb-sidebar clearfix" role="complementary"><div id="text-5" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_1 -->
<div id='div-gpt-ad-1455014129173-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-2'); });
</script>
</div>
</div>

</div>
		</div><div id="cb-recent-posts-3" class="cb-sidebar-widget cb-widget-latest-articles"><h3 class="cb-sidebar-widget-title cb-widget-title">Uusimmat</h3>
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-88001 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-ilmastonmuutos tag-piilotettu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3602293-norjan-oljyholismin-paakaupunki-hammerfest">Norjan öljyholismin pääkaupunki Hammerfest</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-09-17">17.9.2016 9.52</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-88016 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-kilpailukykysopimus tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3602544-kiky-hiertaa-yha-ay-vasemmistoa">Kiky hiertää yhä ay-vasemmistoa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-09-17">17.9.2016 8.42</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-88014 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-normaali tag-saksa">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3602400-berliinin-vaalit-voivat-tuoda-vasemmiston-ja-vihreiden-hallituksen">Berliinin vaalit voivat tuoda vasemmiston ja vihreiden hallituksen</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-09-16">16.9.2016 19.30</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-88012 post type-post status-publish format-standard has-post-thumbnail hentry category-kulttuuri category-kulttuuriuutiset tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3602336-armotonta-menoa-kieltolain-aikaan">Armotonta menoa kieltolain aikaan</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-09-16">16.9.2016 18.00</time> Kulttuuri </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-2" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_2 -->
<div id='div-gpt-ad-1455014129173-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-3'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-8" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-88011 post type-post status-publish format-standard hentry category-lukijoilta category-nakokulmia tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3602326-kahdeksasta-kuuteen-tuntiin">Kahdeksasta kuuteen tuntiin</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-09-16">16.9.2016 17.00</time> Lukijoilta </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-88009 post type-post status-publish format-standard has-post-thumbnail hentry category-lukijoilta category-nakokulmia tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3602303-ydinvoima-ruokkii-ydinaseita">Ydinvoima ruokkii ydinaseita</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-09-16">16.9.2016 16.00</time> Lukijoilta </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-87999 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3602283-onko-vakinainen-taysipaivainen-palkkatyo-saallisella-palkalla-historiallinen-poikkeus">Onko vakinainen täysipäiväinen palkkatyö säällisellä palkalla historiallinen poikkeus?</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-09-16">16.9.2016 15.20</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-87993 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3602267-lex-lindstromista-kohuttu-suulla-suuremmalla">Lex Lindströmistä kohuttu suulla suuremmalla</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-09-16">16.9.2016 14.46</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-3" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_3 -->
<div id='div-gpt-ad-1455014129173-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-4'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-5" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-87988 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-ilmastonmuutos tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3602250-arktinen-merijaa-suli-jalleen-lahes-ennatyspieneksi">Arktinen merijää suli jälleen lähes ennätyspieneksi</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-09-16">16.9.2016 14.01</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-87982 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali tag-pakolaiset">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3602233-nuoret-maahanmuuttajat-kokevat-muita-useammin-vakivaltaa-ja-huonoa-kohtelua">Nuoret maahanmuuttajat kokevat muita useammin väkivaltaa ja huonoa kohtelua</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-09-16">16.9.2016 13.29</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-87977 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-piilotettu tag-selfie">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3602205-kansanrunous-johdatti-elainten-oikeuksiin">Kansanrunous johdatti eläinten oikeuksiin</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-09-16">16.9.2016 13.00</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-87968 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3602189-vasemmistoliitto-vaatii-10-euron-minimipalkkaa">Vasemmistoliitto vaatii 10 euron minimipalkkaa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-09-16">16.9.2016 12.07</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-6" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_4 -->
<div id='div-gpt-ad-1455014129173-5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-5'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-9" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-87966 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3602174-norminpurkutalkoot-perussa-johtivat-ymparistokiistoihin">Norminpurkutalkoot Perussa johtivat ympäristökiistoihin</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-09-16">16.9.2016 11.25</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-87964 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-budjetti tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3602135-suurituloisia-suosivat-veronkevennykset-parantavat-tyollisyytta-03-prosentilla">Suurituloisia suosivat veronkevennykset parantavat työllisyyttä 0,3 prosentilla</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-09-16">16.9.2016 10.38</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-87962 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-normaali tag-pintaa-syvemmalta">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3602105-afrikan-jattilaiskalan-nousu-ja-tuho">Afrikan jättiläiskalan nousu ja tuho</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-09-16">16.9.2016 9.45</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-87960 post type-post status-publish format-standard has-post-thumbnail hentry category-kolumnit category-nakokulmia tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3602096-ilmianna-ilmaistyo">Ilmianna ilmaistyö</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-09-16">16.9.2016 9.00</time> Kolumnit </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-17" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_5 -->
<div id='div-gpt-ad-1459326474075-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459326474075-0'); });
</script>
</div>
</div></div>
		</div><div id="cb-recent-posts-10" class="cb-sidebar-widget cb-widget-latest-articles">
    		<div class="cb-module-block cb-small-margin">
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-87956 post type-post status-publish format-standard has-post-thumbnail hentry category-nakokulmia category-paakirjoitus tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3602068-tutkijoilla-oikeus-tutkia-poliitikot-jattakoot-leimakirveet-sivuun">Tutkijoilla oikeus tutkia, poliitikot jättäkööt leimakirveet sivuun</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-09-16">16.9.2016 8.00</time> Näkökulmia </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-87933 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3601886-kuolemanpartion-jasen-filippiinien-presidentti-ampui-miehen-uzilla">Kuolemanpartion jäsen: Filippiinien presidentti ampui miehen uzilla</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-09-15">15.9.2016 19.45</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-87931 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3601858-meria-uhkaa-ennennakematon-sukupuuttoaalto">Meriä uhkaa ennennäkemätön sukupuuttoaalto</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-09-15">15.9.2016 18.04</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-87925 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3601822-jari-myllykoski-raumalaisilta-riittaa-opittavaa-elinkeinopolitiikassa">Jari Myllykoski: Raumalaisilta riittää opittavaa elinkeinopolitiikassa</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-09-15">15.9.2016 16.22</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-87923 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-budjetti tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3601801-budjetti-eduskuntaan-kitukasvu-jatkuu">Budjetti eduskuntaan &#8211; kitukasvu jatkuu</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-09-15">15.9.2016 15.55</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-87921 post type-post status-publish format-standard has-post-thumbnail hentry category-ulkomaat tag-normaali tag-pakolaiset">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3601794-amnesty-pakolaiset-jaivat-loukkuun-jordanian-rajalle">Amnesty: Pakolaiset jäivät loukkuun Jordanian rajalle</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-09-15">15.9.2016 15.35</time> Ulkomaat </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-87919 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-budjetti tag-normaali">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3601787-hallitus-esittaa-lapsilisien-leikkaamista-toimeentulotuen-menot-kasvavat">Hallitus esittää lapsilisien leikkaamista &#8211; toimeentulotuen menot kasvavat</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-09-15">15.9.2016 15.21</time> Kotimaa </span></div>                    </div>
                                    </article>
    		<article class="cb-looper cb-article cb-article-small cb-separated clearfix post-87917 post type-post status-publish format-standard has-post-thumbnail hentry category-kotimaa tag-kehitysyhteistyo tag-ykkosjuttu">				<div class="cb-mask cb-img-fw" >
				                    </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="http://www.kansanuutiset.fi/artikkeli/3601737-umn-arvio-todistaa-kehitysyhteistyon-leikkaaminen-jarjestoilta-oli-virhe">UM:n arvio todistaa: kehitysyhteistyön leikkaaminen järjestöiltä oli virhe</a></h4>
						<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2016-09-15">15.9.2016 13.48</time> Kotimaa </span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-18" class="cb-sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<!-- /49035358/news_sidebar_6 -->
<div id='div-gpt-ad-1459344902830-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459344902830-0'); });
</script>
</div>
</div></div>
		</div></aside>
</div>

</div> <!-- end #cb-content -->

				</div> <!-- end #cb-container -->

    			
    			<footer id="cb-footer" class="wrap" role="contentinfo">

<div class="wrap" style="background-color: #fff;">
<div align="center">
<div id='div-gpt-ad-1455014129173-1' style='padding-top: 5px; padding-bottom: 5px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455014129173-1'); });
</script>
</div>
</div>
</div>

                    
                    
                        <div class="cb-footer-lower cb-font-header clearfix">

                            <div class="wrap clearfix">

                            	                                    <div id="cb-footer-logo">
                                        <a href="http://www.kansanuutiset.fi">
                                            <img src="/images/static/ku_footerlogo1.png" alt=" logo"  data-at2x="/images/static/ku_footerlogo_retina1.png">
                                        </a>
                                    </div>
                                
                                <div class="cb-footer-links clearfix"><ul id="menu-alavalikko" class="nav cb-footer-nav clearfix"><li id="menu-item-266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266"><a href="http://www.kansanuutiset.fi/">Etusivu</a></li>
<li id="menu-item-265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-265"><a href="http://www.kansanuutiset.fi/yhteystiedot">Yhteystiedot</a></li>
<li id="menu-item-267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267"><a href="https://www.facebook.com/kansanuutiset"><i class="fa fa-facebook"></i></a></li>
<li id="menu-item-268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268"><a href="http://twitter.com/kansanuutiset"><i class="fa fa-twitter"></i></a></li>
</ul></div>
                                <div class="cb-copyright"></div>

                                		                            <div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
		                        
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>

		<script type='text/javascript' src='http://www.kansanuutiset.fi/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.kansanuutiset.fi\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Ole hyv\u00e4 ja todista, ettet ole robottiohjelma.","sending":"L\u00e4hetet\u00e4\u00e4n ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kansanuutiset.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/cookie.min.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbSS":"on","cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/cb-ext.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/www.kansanuutiset.fi\/wp-admin\/admin-ajax.php","cbPostID":"88001","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000","on"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kansanuutiset.fi/wp-content/themes/15zine/library/js/cb-scripts.source.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://www.kansanuutiset.fi/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&appId=844070122300757&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-15798500-1");
pageTracker._trackPageview();
} catch(err) {}</script>

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookiename = "cookieconsent_dismissed";
    window.cookieconsent_options = {"message":"Huomaathan, että käytämme evästeitä juttujen, ilmoitusten, sosiaalisen median ja kävijämääräseurannan takia.","dismiss":"OK","learnMore":"Haluatko tietää lisää?","link":"/tietosuoja","theme":"http://www.kansanuutiset.fi/css/cookie.css"};
</script>

<script type="text/javascript" src="http://www.kansanuutiset.fi/js/cookie.js"></script>
<!-- End Cookie Consent plugin -->
<style>
#cookie-bar {background:#CCCCCC; height:auto; line-height:24px; color:#000; text-align:center; padding:3px 0;}
#cookie-bar p {margin:0; padding:0;}
#cookie-bar a {color:#ff3c38; display:inline-block; border-radius:3px; text-decoration:none; padding:0 6px; margin-left:0px;}
#cookie-bar a.betalink { padding: 0; margin: 0; display: inline;}
#cookie-bar a.betalink:hover { text-decoration:underline;}
#cookie-bar .cb-enable {background:#ff3c38; color: #fff;}
#cookie-bar .cb-enable:hover {background:lightgray;}
</style>


	</body>

</html> <!-- The End. what a ride! -->